
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de tous&quot; | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




<!-- All In One SEO Pack 3.7.1[487,716] -->
<meta name="description"  content="Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de tous&quot;" />

<meta name="keywords"  content="cei,ibrahime kuibiert coulibaly,foi,présomption,innocence,preuves,manquements,règle" />

<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de tous&quot; | AbidjanTV.net" />
<meta property="og:description" content="Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de" />
<meta property="og:url" content="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009-1.jpg" />
<meta property="article:published_time" content="2020-10-08T18:17:35Z" />
<meta property="article:modified_time" content="2020-10-08T18:17:42Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de tous&quot; | AbidjanTV.net" />
<meta name="twitter:description" content="Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d&#039;innocence : &quot;Que les preuves de nos manquements soient portées sur la base de règles connues de" />
<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009-1.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Côte d&#8217;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous” Comments Feed" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"10","day":"08","post_id":"166880","postname":"cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c","author":"merveilles"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/' />
<meta name='shareaholic:keywords' content='cei, ibrahime kuibiert coulibaly, foi, présomption ,innocence ,preuves , manquements ,règle, actualités, afrique, politique, post' />
<meta name='shareaholic:article_published_time' content='2020-10-08T14:17:35-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-10-08T14:17:42-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Merveilles Aklane' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009-1.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1279474-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1279474-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.5.1' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.5.1' id='jwplayer-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.5.1' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.5.1' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.5.1' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/166880" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Côte d&#8217;Ivoire: Serges Kassy accuse  A’salfo de « conspiration » contre l’opposition ivoirienne' href='http://abidjantv.net/actualites/cote-divoire-serges-kassy-accuse-asalfo-de-conspiration-contre-lopposition-ivoirienne/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p527rB-HpC' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-166880 single-format-standard chrome">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>10</span><span>08</span><span class="top-year">2020</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/actualites/">Actualités</a> Côte d&#8217;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”					
</div><!--end #breadcrumbs-->
		
		<div id="post-166880" class="post-166880 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-afrique-3 category-politique">
				
			<h1 class="entry-title">Côte d&#8217;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="October 8, 2020 at 2:17 pm">2 mins ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/"></div>
<figure class="wp-block-image size-large"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009.jpg" loading="lazy" width="720" height="480" alt class="wp-image-166881" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009.jpg 720w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px"><noscript><img loading="lazy" width="720" height="480" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009.jpg" alt="" class="wp-image-166881" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009.jpg 720w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Press-Club-UNJCI-President-CEI-0009-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></noscript></figure>



<p>La commission électorale indépendante (Cei) a organisé le mercredi 7octobre 2020 à la Fondation Félix Houphouet Boigny de Yamoussoukro un atelier national d’information et de sensibilisation sur l&#8217;élection présidentielle du 31 octobre 2020 destiné à l&#8217;ensemble des préfets des 108 départements de la Côte d&#8217;Ivoire.<br>« Montrer la transparence de la commission électorale indépendante dans la gestion du processus électoral et contribuer à apaiser l&#8217;environnement électoral en expliquant le mode opératoire des élections», sont les objectifs principaux de cet atelier. À cette occasion, le président de la CEI, Ibrahime Kuibiert Coulibaly a indiqué que cette échéance électorale suscite beaucoup de passion et que la crédibilité du scrutin réside avant tout dans l’égale compréhension des règles et des modes opératoires des opérations électorales par les acteurs. « Cette approche participative, qui implique toutes les parties prenantes, surtout les partis politiques, nos alliés, permet de rendre le processus électoral inclusif. (…)Je souhaite que nos concitoyens nous jugent aux actes et que les preuves de nos manquements soient portées à notre connaissance sur la base de règles connues de tous (…) La Cei est consciente des enjeux et du rôle qui est le sien dans le maintien de la cohésion sociale. (…) Et nous œuvrons au quotidien pour une élection crédible et transparente. Nous demandons aux ivoiriens et à toutes les parties prenantes de nous faire confiance. Que les ivoiriens nous fassent confiance !» a demandé le président Kuibiert Coulibal</p>



<p><a href="https://www.lintelligentdabidjan.info/news/cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-connues-de-tous/" target="_blank" rel="noreferrer noopener nofollow sponsored ugc">la suite sur lintelligent</a></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”' data-link='http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Côte d&#039;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”' data-link='http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-166880" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-166880" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/></fb:comments-count> comments</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="fb-comments" data-href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://2.gravatar.com/avatar/5852ebbb272542ec99df1db9ea99a0ec?s=52&#038;d=mm&#038;r=g" alt srcset="http://2.gravatar.com/avatar/5852ebbb272542ec99df1db9ea99a0ec?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://2.gravatar.com/avatar/5852ebbb272542ec99df1db9ea99a0ec?s=52&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5852ebbb272542ec99df1db9ea99a0ec?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Merveilles Aklane</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/merveilles/" title="View all posts by Merveilles Aklane">View all posts by Merveilles Aklane &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=C%C3%B4te%20d%26%238217%3BIvoire%2F%20Election%202020%3A%20CEI%2C%20Ibrahime%20Kuibiert%20Coulibaly%20plaide%20bonne%20foi%20et%20pr%C3%A9somption%20d%E2%80%99innocence%20%3A%20%E2%80%9CQue%20les%20preuves%20de%20nos%20manquements%20soient%20port%C3%A9es%20sur%20la%20base%20de%20r%C3%A8gles%20connues%20de%20tous%E2%80%9D%20-%20http://abidjantv.net/?p=166880">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F&amp;t=C%C3%B4te%20d%27Ivoire%2F%20Election%202020%3A%20CEI%2C%20Ibrahime%20Kuibiert%20Coulibaly%20plaide%20bonne%20foi%20et%20pr%C3%A9somption%20d%E2%80%99innocence%20%3A%20%E2%80%9CQue%20les%20preuves%20de%20nos%20manquements%20soient%20port%C3%A9es%20sur%20la%20base%20de%20r%C3%A8gles%20connues%20de%20tous%E2%80%9D">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F&amp;title=C%C3%B4te%20d%27Ivoire%2F%20Election%202020%3A%20CEI%2C%20Ibrahime%20Kuibiert%20Coulibaly%20plaide%20bonne%20foi%20et%20pr%C3%A9somption%20d%E2%80%99innocence%20%3A%20%E2%80%9CQue%20les%20preuves%20de%20nos%20manquements%20soient%20port%C3%A9es%20sur%20la%20base%20de%20r%C3%A8gles%20connues%20de%20tous%E2%80%9D">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F&amp;title=C%C3%B4te%20d%27Ivoire%2F%20Election%202020%3A%20CEI%2C%20Ibrahime%20Kuibiert%20Coulibaly%20plaide%20bonne%20foi%20et%20pr%C3%A9somption%20d%E2%80%99innocence%20%3A%20%E2%80%9CQue%20les%20preuves%20de%20nos%20manquements%20soient%20port%C3%A9es%20sur%20la%20base%20de%20r%C3%A8gles%20connues%20de%20tous%E2%80%9D&amp;bodytext=%0A%0A%0A%0A%0ALa%20commission%20%C3%A9lectorale%20ind%C3%A9pendante%20%28Cei%29%20a%20organis%C3%A9%20le%20mercredi%207octobre%202020%20%C3%A0%20la%20Fondation%20F%C3%A9lix%20Houphouet%20Boigny%20de%20Yamoussoukro%20un%20atelier%20national%20d%E2%80%99information%20et%20de%20sensibilisation%20sur%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20du%2031%20octobre%202">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c%2F&amp;title=C%C3%B4te%20d%27Ivoire%2F%20Election%202020%3A%20CEI%2C%20Ibrahime%20Kuibiert%20Coulibaly%20plaide%20bonne%20foi%20et%20pr%C3%A9somption%20d%E2%80%99innocence%20%3A%20%E2%80%9CQue%20les%20preuves%20de%20nos%20manquements%20soient%20port%C3%A9es%20sur%20la%20base%20de%20r%C3%A8gles%20connues%20de%20tous%E2%80%9D&amp;notes=%0A%0A%0A%0A%0ALa%20commission%20%C3%A9lectorale%20ind%C3%A9pendante%20%28Cei%29%20a%20organis%C3%A9%20le%20mercredi%207octobre%202020%20%C3%A0%20la%20Fondation%20F%C3%A9lix%20Houphouet%20Boigny%20de%20Yamoussoukro%20un%20atelier%20national%20d%E2%80%99information%20et%20de%20sensibilisation%20sur%20l%27%C3%A9lection%20pr%C3%A9sidentielle%20du%2031%20octobre%202">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" rel="bookmark">Côte d&#8217;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-serges-kassy-accuse-asalfo-de-conspiration-contre-lopposition-ivoirienne/" rel="bookmark">Côte d&#8217;Ivoire: Serges Kassy accuse  A’salfo de « conspiration » contre l’opposition ivoirienne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-covid-19-32-nouveaux-cas-et-11-remissions-enregistres-le-07-octobre-2020/" rel="bookmark">Côte d&#8217;Ivoire/COVID-19: 32 nouveaux cas et 11 rémissions enregistrés le 07 octobre 2020</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/politique-elections-a-venir-en-afrique/" rel="bookmark">Politique: Élections à venir en Afrique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/education-le-president-alassane-ouattara-et-son-epouse-procedent-a-linauguration-du-groupe-scolaire-dexcellence-children-of-africa-dabobo/" rel="bookmark">Education  :  le président Alassane Ouattara  et son épouse procèdent à  l&#8217;inauguration du groupe scolaire d’excellence Children Of Africa d’Abobo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-jean-louis-billon-bientot-sur-terrain-nous-nous-preparons-a-la-desobeissance-civile/" rel="bookmark">Côte d&#8217;Ivoire/ Jean Louis Billon  bientôt sur terrain : &#8221; (&#8230;) Nous nous préparons à la DÉSOBÉISSANCE CIVILE &#8220;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-enseignement-superieur-le-premier-ministre-vole-au-secours-de-la-jeunesse/" rel="bookmark">Côte d&#8217;Ivoire/ Enseignement supérieur  : le Premier ministre vole au secours de la jeunesse</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/african-entertainment-awards-usa-2020-le-chanteur-congolais-innossb-nomine/" rel="bookmark">African Entertainment Awards Usa 2020: le chanteur congolais Innoss’B nominé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/cote-divoire-dominique-ouattara-va-rencontrer-tidjane-thiam/" rel="bookmark">Côte d&#8217;Ivoire : Dominique Ouattara va rencontrer Tidjane Thiam</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoirela-pose-de-la-premiere-pierre-de-trois-nouvelles-installations-de-stockage-preside-par-hamed-bakayoko/" rel="bookmark">Côte d’Ivoire:La pose de la première pierre de trois nouvelles installations de stockage presidé par Hamed Bakayoko</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-major-doumbia-attaque-afrique-media-depuis-son-domicile/" rel="bookmark">Côte d&#8217;Ivoire:  Major Doumbia attaque Afrique Média depuis son domicile</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-paris-reagit-enfin-nous-sommes-tres-vigilants-car-notre-soucis-cest-des-election-apaisees/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielle 2020: Paris réagit enfin, « nous sommes très vigilants car notre soucis cest des election apaisées »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-affi-nguessan-mobilise-la-population-ivoirienne-contre-le-3e-mandat-de-ouattara/" rel="bookmark">Côte d&#8217;Ivoire/Affi N’Guessan : mobilise la population ivoirienne contre le 3è mandat de Ouattara</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/point-de-la-situation-suite-a-la-mission-conjointe-de-la-cedeao-de-lunion-africaine-et-des-nations-unies-en-cote-divoire-video/" rel="bookmark">Point de la situation suite à la Mission conjointe de la CEDEAO, de l’Union Africaine et des Nations Unies en Côte d&#8217;Ivoire ( Vidéo)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mission-conjointe-onu-ua-cedeao-ce-en-cote-divoire-voici-le-communique-final/" rel="bookmark">Mission conjointe ONU, UA, CEDEAO, CE en Côte d&#8217;Ivoire : voici le communiqué final</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-andre-silver-konan-sadresse-a-lopposition/" rel="bookmark">Côte d&#8217;Ivoire/Presidentielle 2020: ANDRÉ SILVER KONAN s&#8217;adresse à l&#8217;opposition</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-une-ressortissante-du-nord-desavoue-ouattara/" rel="bookmark">Côte d&#8217;Ivoire :  une ressortissante du nord désavoue Ouattara</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mali-le-m5-rfp-sort-bredouille-dans-la-transition/" rel="bookmark">Mali: le M5-RFP sort bredouille dans la transition</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-la-cedeao-affirme-le-manque-de-confiance-entre-les-acteurs-politiques/" rel="bookmark">Côte d&#8217;Ivoire: la Cedeao affirme le manque de confiance entre les acteurs politiques</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-bonoua-la-generation-nnowe-n2-dit-non-a-la-violence-et-oui-a-la-paix/" rel="bookmark">Côte d&#8217;Ivoire/Bonoua: la génération N’Nowé N°2 dit non à la violence et oui à la paix</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-hamed-bakayoko-discute-des-perspectives-economiques-2020-2030-avec-la-banque-mondiale/" rel="bookmark">Côte d’Ivoire: Hamed Bakayoko discute des perspectives économiques 2020-2030 avec la Banque mondiale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-le-senateur-sah-evariste-laisse-un-message-aux-jeunes-de-bangolo/" rel="bookmark">Côte d&#8217;Ivoire/ Presidentielle 2020: Le sénateur Sah Evariste laisse un message aux jeunes de Bangolo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-la-jeunesse-dadzope-fait-un-pas-vers-la-paix/" rel="bookmark">Côte d&#8217;Ivoire: la jeunesse d&#8217;Adzopé fait un pas vers la paix</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/major-doumbia-accuse-toi-kanigui-tu-as-ete-complice-par-ton-silence-des-assassinats-de-morel-et-kone-moussa/" rel="bookmark">Major Doumbia accuse :  &#8220;Toi kanigui tu as été complice par ton silence des assassinats de Morel et Kone Moussa&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/presidentielle-2020-cote-divoire-tanoh-avec-la-plus-forte-energie-il-faut-tout-faire-pour-contraindre-m-ouattara-a-sasseoir/" rel="bookmark">Présidentielle 2020 Côte d&#8217;Ivoire/ Tanoh avec la plus forte énergie : &#8220;Il faut tout faire pour contraindre M. Ouattara à s&#8217;asseoir&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-lambassadeur-de-france-salue-pour-sa-brillante-mission-en-cote-divoire/" rel="bookmark">Côte d&#8217;Ivoire: L’ambassadeur de France salué pour sa brillante mission en Côte d’Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/benin-mise-en-place-dune-unite-speciale-dintervention-benin-et-les-usa/" rel="bookmark">Bénin /Mise en place d’une unité spéciale d’intervention: Bénin et les USA</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-babi-slam-2020-ouverture-du-festival-international-du-slam-dabidjan/" rel="bookmark">Côte d&#8217;Ivoire/Babi Slam 2020 : ouverture du festival international du Slam d’Abidjan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-soro-kanigui-demis-de-son-poste-de-president-du-raci/" rel="bookmark">Côte d&#8217;Ivoire: Soro Kanigui démis de son poste de président du RACI</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-les-guides-religieux-de-cote-divoire-sunissent-pour-paix/" rel="bookmark">Côte d&#8217;Ivoire/Presidentielle 2020: Les Guides religieux de Côte d’Ivoire s’unissent pour paix</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-adou-richard-charge-le-dossier-de-soro-devant-la-cour/" rel="bookmark">Côte d&#8217;Ivoire: Adou Richard charge le dossier de Soro devant la Cour</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-affi-pres-de-la-bombe-a-quelques-jours-du-scrutin/" rel="bookmark">Côte d&#8217;Ivoire: Affi près de la bombe à quelques jours du scrutin</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-voici-les-heureux-gagnants-du-bts/" rel="bookmark">Côte d&#8217;Ivoire: voici les heureux gagnants du BTS</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-affaire-ble-goude-serges-kassy-calme-les-soroistes/" rel="bookmark">Côte d&#8217;Ivoire: affaire blé Goudé, Serges Kassy calme les soroistes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-seance-de-travail-entre-pascal-affi-nguessan-cedeao-union-africaine-onu/" rel="bookmark">Côte d&#8217;Ivoire/Presidentielle 2020: séance de travail entre Pascal Affi N’Guessan, Cedeao-Union Africaine-Onu</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/cote-divoire-prime-covid-19-des-agents-de-sante-en-greve-depuis-trois-semaine-une-delegation-au-ministere-de-la-sante/" rel="bookmark">Côte d’Ivoire/Prime Covid-19: des agents de santé en grève depuis trois semaine, une délégation au ministère de la Santé.</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle2020-reine-pelagie-se-prononce-sur-la-candidature-de-laurent-gbagbo/" rel="bookmark">Côte d&#8217;Ivoire/ présidentielle2020:  Reine pelagie se prononce sur la candidature de Laurent Gbagbo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-raymonde-goudou-coffie-sadresse-aux-militants-rhdp-de-toumodi/" rel="bookmark">Côte d&#8217;Ivoire/Presidentielle 2020: Raymonde Goudou Coffie s&#8217;adresse aux militants RHDP de Toumodi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-voici-les-candidats-admis-au-bts-session-2020/" rel="bookmark">Côte d’Ivoire: Voici les candidats admis au BTS session 2020</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/cote-divoire-presidentielle-2020-lartiste-musicien-alpha-blondy-declare-deviter-tous-ce-qui-divise/" rel="bookmark">Côte d&#8217;Ivoire/ Présidentielle 2020: l&#8217;artiste musicien Alpha Blondy déclare d&#8217;éviter tous ce qui divise</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c/" aria-current="page">Côte d&#8217;Ivoire/ Election 2020: CEI, Ibrahime Kuibiert Coulibaly plaide bonne foi et présomption d’innocence : “Que les preuves de nos manquements soient portées sur la base de règles connues de tous”</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-serges-kassy-accuse-asalfo-de-conspiration-contre-lopposition-ivoirienne/">Côte d&#8217;Ivoire: Serges Kassy accuse  A’salfo de « conspiration » contre l’opposition ivoirienne</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-covid-19-32-nouveaux-cas-et-11-remissions-enregistres-le-07-octobre-2020/">Côte d&#8217;Ivoire/COVID-19: 32 nouveaux cas et 11 rémissions enregistrés le 07 octobre 2020</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/politique-elections-a-venir-en-afrique/">Politique: Élections à venir en Afrique</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/education-le-president-alassane-ouattara-et-son-epouse-procedent-a-linauguration-du-groupe-scolaire-dexcellence-children-of-africa-dabobo/">Education  :  le président Alassane Ouattara  et son épouse procèdent à  l&#8217;inauguration du groupe scolaire d’excellence Children Of Africa d’Abobo</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-jean-louis-billon-bientot-sur-terrain-nous-nous-preparons-a-la-desobeissance-civile/">Côte d&#8217;Ivoire/ Jean Louis Billon  bientôt sur terrain : &#8221; (&#8230;) Nous nous préparons à la DÉSOBÉISSANCE CIVILE &#8220;</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/cote-divoire-enseignement-superieur-le-premier-ministre-vole-au-secours-de-la-jeunesse/">Côte d&#8217;Ivoire/ Enseignement supérieur  : le Premier ministre vole au secours de la jeunesse</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/african-entertainment-awards-usa-2020-le-chanteur-congolais-innossb-nomine/">African Entertainment Awards Usa 2020: le chanteur congolais Innoss’B nominé</a>
									</li>
											<li>
					<a href="http://abidjantv.net/economie/cote-divoire-dominique-ouattara-va-rencontrer-tidjane-thiam/">Côte d&#8217;Ivoire : Dominique Ouattara va rencontrer Tidjane Thiam</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoirela-pose-de-la-premiere-pierre-de-trois-nouvelles-installations-de-stockage-preside-par-hamed-bakayoko/">Côte d’Ivoire:La pose de la première pierre de trois nouvelles installations de stockage presidé par Hamed Bakayoko</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_165943" name="165943">
		<a href="http://abidjantv.net/video/cote-divoire-que-signifie-lexpression-desobeissance-civile-les-ivoiriens-se-prononcent-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/09/images-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/09/images-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : que signifie l'expression "désobéissance civile"? Les ivoiriens se prononcent ( vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_163748" name="163748">
		<a href="http://abidjantv.net/actualites/cote-divoire-manifestation-contre-un-troisieme-mandat-du-president-ouattara-a-la-veille-de-la-fete-nationale/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/08/Manif-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : manifestation contre un troisième mandat du Président Ouattara à la veille  de la fête nationale</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_161815" name="161815">
		<a href="http://abidjantv.net/video/diaspora-comment-immigrer-aux-etats-unis-les-dernieres-lois-emises-par-donald-trump/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/07/trump-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/07/trump-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Diaspora: Comment immigrer aux Etats-Unis? Les dernières lois émises par Donald Trump</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_161570" name="161570">
		<a href="http://abidjantv.net/actualites/le-couple-gbagbo-sera-reinstalle-dans-le-palais-presidentiel-quil-na-dailleurs-jamais-quitte-au-plan-divin-revele-dosso-charles-rodel/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-110x80.jpeg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-110x80.jpeg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-110x80.jpeg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-110x80.jpeg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/Laurent-Gbagbo-et-Simone-Ehivet-Gbagbo-1-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">« Le couple Gbagbo sera réinstallé dans le palais présidentiel qu’il n’a d’ailleurs jamais quitté au plan Divin », révèle Dosso Charles Rodel</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_161254" name="161254">
		<a href="http://abidjantv.net/actualites/le-senateur-rhdp-behou-ekissi-accuse-descroquerie-sur-un-montant-de-pres-de-100-millions-la-victime-raconte-les-faits-interview/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Affaire-escroquerie-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le Sénateur (RHDP) Béhou Ekissi accusé d'escroquerie sur un montant de près de 100 Millions. La victime raconte les faits( Interview)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_161044" name="161044">
		<a href="http://abidjantv.net/actualites/cpi-fatou-bensouda-va-bientot-quitter-son-poste-de-procureur-de-la-cpi/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/FATOU-BENSOUDA-PENSIVE1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Cpi: Fatou Bensouda va bientôt quitter son poste de Procureur de la CPI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_160823" name="160823">
		<a href="http://abidjantv.net/video/cote-divoire-les-precisions-de-la-cerd-au-sujet-de-lenrolement-pour-la-liste-electorale-des-ivoiriens-des-usa/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/gtr-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire  :  les précisions de la CERD au sujet de l'enrôlement pour la liste électorale des Ivoiriens des USA</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_160640" name="160640">
		<a href="http://abidjantv.net/actualites/cote-divoire-inscription-sur-les-listes-electorales-les-defis-de-lenrolement/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/Séquence-23.Image-fixe005-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Cote d'Ivoire: Inscription sur les listes électorales, les défis de l'enrôlement</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_160414" name="160414">
		<a href="http://abidjantv.net/video/les-nouvelles-breves-de-cote-divoire/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/info-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Les Nouvelles brèves de Côte d'Ivoire</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_159353" name="159353">
		<a href="http://abidjantv.net/video/covid-19-la-reouverture-des-restaurants-et-maquis-dans-le-grand-abidjan-le-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">COVID-19 : la réouverture des restaurants et maquis dans le grand Abidjan( Le reportage)</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2020 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-44969b0982b9c1ae14ae5f18a74d3f2d">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/actualites\/cote-divoire-election-2020-cei-ibrahime-kuibiert-coulibaly-plaide-bonne-foi-et-presomption-dinnocence-que-les-preuves-de-nos-manquements-soient-portees-sur-la-base-de-regles-c\/":166880};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.5.1' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202041' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=8.9.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.5.1#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.5.1' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.5.1#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.5.1' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.5.1' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.5.1' id='jquery.fancybox-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.9.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'74386955',post:'166880',tz:'-4',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '166880' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.636 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-08 14:19:36 -->

<!-- Compression = gzip -->