
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie  | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[487,607] -->
<meta name="description"  content="Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie" />

<meta name="keywords"  content="rencontre,officiers,sans,cema,commandant,gendarmerie" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://abidjantv.net/#organization","url":"http://abidjantv.net/","name":"AbidjanTV.net","sameAs":[]},{"@type":"WebSite","@id":"http://abidjantv.net/#website","url":"http://abidjantv.net/","name":"AbidjanTV.net","publisher":{"@id":"http://abidjantv.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://abidjantv.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#webpage","url":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/","inLanguage":"en-US","name":"C\u00f4te d\u2019Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie","isPartOf":{"@id":"http://abidjantv.net/#website"},"image":{"@type":"ImageObject","@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg","width":800,"height":533},"primaryImageOfPage":{"@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#primaryimage"},"datePublished":"2019-12-26T12:24:35-05:00","dateModified":"2019-12-26T12:24:42-05:00","description":"C\u00f4te d\u2019Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie "},{"@type":"Article","@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#article","isPartOf":{"@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#webpage"},"author":{"@id":"http://abidjantv.net/author/monssela/#author"},"headline":"C\u00f4te d\u2019Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie","datePublished":"2019-12-26T12:24:35-05:00","dateModified":"2019-12-26T12:24:42-05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#webpage"},"publisher":{"@id":"http://abidjantv.net/#organization"},"articleSection":"Actualit\u00e9s","image":{"@type":"ImageObject","@id":"http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg","width":800,"height":533}},{"@type":"Person","@id":"http://abidjantv.net/author/monssela/#author","name":"Monssela Plou","sameAs":[],"image":{"@type":"ImageObject","@id":"http://abidjantv.net/#personlogo","url":"http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=96&d=mm&r=g","width":96,"height":96,"caption":"Monssela Plou"}}]}</script>
<link rel="canonical" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie  | AbidjanTV.net" />
<meta property="og:description" content="Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie" />
<meta property="og:url" content="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg" />
<meta property="article:published_time" content="2019-12-26T12:24:35Z" />
<meta property="article:modified_time" content="2019-12-26T12:24:42Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie  | AbidjanTV.net" />
<meta name="twitter:description" content="Côte d&#039;Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie" />
<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie Comments Feed" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2019","monthnum":"12","day":"26","post_id":"146031","postname":"cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie","author":"monssela"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/' />
<meta name='shareaholic:keywords' content='rencontre, officiers, sans, cema, commandant,gendarmerie, actualités, post' />
<meta name='shareaholic:article_published_time' content='2019-12-26T07:24:35-05:00' />
<meta name='shareaholic:article_modified_time' content='2019-12-26T07:24:42-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Monssela Plou' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.3.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://abidjantv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kenya: l’ex président Daniel Moi âgé de 94 ans révèle le secret de sa longévité' href='http://abidjantv.net/afrique-3/kenya-lex-president-daniel-moi-age-de-94-ans-revele-le-secret-de-sa-longevite/' />
<link rel='next' title='Le journaliste Tiémoko Antoine Assalé révèle l&#8217;origine du mandat d&#8217;arrêt émis contre Soro' href='http://abidjantv.net/actualites/le-journaliste-tiemoko-antoine-assale-revele-lorigine-du-mandat-darret-emis-contre-soro/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p527rB-BZl' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1279474-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-146031 single-format-standard chrome">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>12</span><span>26</span><span class="top-year">2019</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/actualites/">Actualités</a> Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie					
</div><!--end #breadcrumbs-->
		
		<div id="post-146031" class="post-146031 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
				
			<h1 class="entry-title">Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="December 26, 2019 at 7:24 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg" alt class="wp-image-145054" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg 800w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px"><noscript><img src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg" alt="" class="wp-image-145054" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n.jpg 800w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/12/78911994_2172483312853882_6248197072214818816_n-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></figure></div>



<p>Lundi 23 décembre 2019, le Chef de l’État ivoirien Alassane  Ouattara, président du RHDP, a rencontré un groupe d’officiers  supérieurs de l’armée ivoirienne, tous des ex-commandants de zone durant  la rébellion armée de Guillaume Soro, aujourd’hui en disgrâce avec le  pouvoir d’Abidjan.  </p>



<p>Officiellement, « ils sont allés dire merci au Président Alassane  Ouattara. Pour leur promotion à la veille des fêtes de fin d’année »,  confie une source proche de la présidence ivoirienne. Seulement voilà,  il se trouve que ces chefs militaires ne sont pas les seuls à avoir été  promus en cette fin d’année.</p>



<p>De nombreux officiers supérieurs de l’armée, de la gendarmerie ou 
encore de la police ont également bénéficié de ce « cadeau de Noël » 
d’Alassane Ouattara. Curieusement, ceux-ci n’ont pas été associés à 
cette rencontre. Une attitude jugée « inacceptable et maladroite » par 
certains observateurs de la scène politique ivoirienne. Qui voient en ce
 geste une catégorisation de l’armée ivoirienne. </p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>« Ouattara crée la division au sein de l’armée par cette pratique. 
Recevoir les ex-comzones et pas tous les chefs militaires, comme si on 
était encore dans la rébellion. C’est dommage », a déploré un internaute
 sur les réseaux sociaux.  </p>



<p>Plus grave, cette rencontre est intervenue au moment où éclate la  désormais affaire Guillaume Soro, ex-patron de la défunte rébellion des  Forces nouvelles. De fat, elle s’est faite sans la présence du Chef  d’Etat-Major de l’armée, le Général de corps d’armée Lassina Doumbia.  Ainsi qu’n l’absence du Commandant Supérieur de la Gendarmerie  nationale, le Général de division Alexandre Apalo. Une « précaution »  qui foulerait aux pieds l’orthodoxie en pareille circonstance.  </p>



<p>Selon un spécialiste de la communication politique et d’images, l’opération n’est pas bonne en communication. « J’imagine que c’est pour créer l’union sacrée autour de lui et montrer que tout est sous contrôle. Mais moi j’aurais associé le grand commandement militaire à cette rencontre. Pour rendre cela plus solennelle et créer l’union sacrée autour du Président. Mais telle que présentée, on sent un homme esseulé qui semble assurer ses arrières. Et cela passe par la loyauté des ex-seigneurs de guerre », fait-il observer. </p>



<p>Ce que réfute une source sécuritaire. En effet, selon elle, cette 
rencontre était spéciale, car en rapport direct avec les événements du 
23 décembre 2019. Lesquels ont abouti au non retour de Guillaume Soro, 
président de Générations et Peuples Solidaires (GPS) et candidat déclaré
 à la présidentielle de 2020 sur le territoire ivoirien. </p>



<p>Et également l’arrestation d’une quinzaine de ses partisans dont les  députés Alain Lobognon et Soro Kanigui.  A la question de savoir  pourquoi le chef d’état-major de l’armée et les grands commandements  n’ont pas été associés à cette rencontre, notre source reste formel.</p>



<p>« Le président est le chef suprême des armées. Et en cette qualité, 
il peut convoquer n’importe quel militaire quand il veut et comment il 
veut. Il a croisé ces chefs militaires pour des échanges sérieux et 
s’assurer de leur loyauté ».  Notons qu’étaient présents à cette 
rencontre organisée par la présidence ivoirienne, plusiurs officiers 
supérieurs. Notamment Hervé Touré Pelikan dit Vetcho, Zakaria Koné, 
Messemba Koné, Tuo Fozié, Losséni Fofana dit Cobra. De même que Ousmane 
Cherif alias papa Guépard. </p>



<p>Tout comme Fofié Kouakou, l’ex-célèbre chef de guerre de Korhogo. Ou  encore Morou Ouattara, cadet d’Issiaka Ouattara dit Wattao. Seul ce  dernier manquait à l’appel pour raison de maladie. Le nouveau  colonel-major poursuit sa convalescence aux États-Unis. </p>



<p><a href="https://www.afriksoir.net/cote-divoire-quand-ouattara-rencontre-des-officiers-armee-ivoirienne-sans-la-presence-du-chef-detat-major-et-le-commandant-superieur-de-la-gendarmerie-officiers-armee-ivoirienne/">.afriksoir.net</a></p>



<p> </p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie' data-link='http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie' data-link='http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146031" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146031" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=52&#038;d=mm&#038;r=g" alt srcset="http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52"><noscript><img alt='' src='http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=52&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Monssela Plou</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/monssela/" title="View all posts by Monssela Plou">View all posts by Monssela Plou &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=C%C3%B4te%20d%E2%80%99Ivoire%20%3AOuattara%20rencontre%20des%20officiers%20sans%20le%20CEMA%20et%20le%20commandant%20de%20la%20gendarmerie%20-%20http://abidjantv.net/?p=146031">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F&amp;t=C%C3%B4te%20d%E2%80%99Ivoire%20%3AOuattara%20rencontre%20des%20officiers%20sans%20le%20CEMA%20et%20le%20commandant%20de%20la%20gendarmerie">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F&amp;title=C%C3%B4te%20d%E2%80%99Ivoire%20%3AOuattara%20rencontre%20des%20officiers%20sans%20le%20CEMA%20et%20le%20commandant%20de%20la%20gendarmerie">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F&amp;title=C%C3%B4te%20d%E2%80%99Ivoire%20%3AOuattara%20rencontre%20des%20officiers%20sans%20le%20CEMA%20et%20le%20commandant%20de%20la%20gendarmerie&amp;bodytext=%0A%0A%0A%0A%0ALundi%2023%20d%C3%A9cembre%202019%2C%20le%20Chef%20de%20l%E2%80%99%C3%89tat%20ivoirien%20Alassane%20%20Ouattara%2C%20pr%C3%A9sident%20du%20RHDP%2C%20a%20rencontr%C3%A9%20un%20groupe%20d%E2%80%99officiers%20%20sup%C3%A9rieurs%20de%20l%E2%80%99arm%C3%A9e%20ivoirienne%2C%20tous%20des%20ex-commandants%20de%20zone%20durant%20%20la%20r%C3%A9bellion%20arm%C3%A9e%20de%20Guillaume%20">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie%2F&amp;title=C%C3%B4te%20d%E2%80%99Ivoire%20%3AOuattara%20rencontre%20des%20officiers%20sans%20le%20CEMA%20et%20le%20commandant%20de%20la%20gendarmerie&amp;notes=%0A%0A%0A%0A%0ALundi%2023%20d%C3%A9cembre%202019%2C%20le%20Chef%20de%20l%E2%80%99%C3%89tat%20ivoirien%20Alassane%20%20Ouattara%2C%20pr%C3%A9sident%20du%20RHDP%2C%20a%20rencontr%C3%A9%20un%20groupe%20d%E2%80%99officiers%20%20sup%C3%A9rieurs%20de%20l%E2%80%99arm%C3%A9e%20ivoirienne%2C%20tous%20des%20ex-commandants%20de%20zone%20durant%20%20la%20r%C3%A9bellion%20arm%C3%A9e%20de%20Guillaume%20">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/economie/le-nouveau-president-des-banquiers-ivoiriens-met-son-mandat-sous-le-signe-du-rassemblement/" rel="bookmark">Le nouveau président des banquiers ivoiriens met son mandat sous le signe du « rassemblement »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/il-ny-a-quen-dictature-que-lon-emet-un-mandat-darret-contre-un-candidat-aux-elections-cet-acte-est-un-parjure-qui-souille-la-fin-de-la-presidence-ouattara/" rel="bookmark">« Il n’y a qu’en dictature que l’on émet un mandat d’arrêt contre un candidat aux élections, cet acte est un parjure qui souille la fin de la présidence Ouattara », Guillaume Soro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/le-journaliste-tiemoko-antoine-assale-revele-lorigine-du-mandat-darret-emis-contre-soro/" rel="bookmark">Le journaliste Tiémoko Antoine Assalé révèle l&#8217;origine du mandat d&#8217;arrêt émis contre Soro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" rel="bookmark">Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/kenya-lex-president-daniel-moi-age-de-94-ans-revele-le-secret-de-sa-longevite/" rel="bookmark">Kenya: l’ex président Daniel Moi âgé de 94 ans révèle le secret de sa longévité</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/vol-de-bebe-la-famille-tres-en-colere-accuse-les-responsables-du-chu-de-bouake/" rel="bookmark">Vol de bébé: la  famille très en colère accuse les responsables du CHU de Bouaké</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/soro-attaque-encore-le-pouvoir-ouattara/" rel="bookmark">Soro attaque encore le pouvoir Ouattara</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-reinserer-les-enfants-en-difficulte-pour-en-faire-les-citoyens-de-demain/" rel="bookmark">Côte d&#8217;Ivoire: réinsérer les enfants en difficulté pour en faire les citoyens de demain</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mandat-darret-depuis-lespagne-guillaume-soro-fait-de-troublantes-revelations-jai-fait-le-coup-detat-de-2002-pour-le-compte-de-alassane-ouattara/" rel="bookmark">Mandat d’arrêt: depuis l’Espagne, Guillaume Soro fait de troublantes révélations  « J’ai fait le coup d’état de 2002 pour le compte de Alassane Ouattara »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/lavenir-de-cette-nation-ne-seclaircira-jamais-tant-que-ouattara-gbagbo-bedie-et-soro-ne-se-retireront-pas-de-la-politique-gnamien-konan/" rel="bookmark">« L’avenir de cette nation ne s’éclaircira jamais tant que Ouattara, Gbagbo, Bedié et Soro ne se retireront pas de la politique », Gnamien Konan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/le-nigeria-conditionne-son-adhesion-a-leco/" rel="bookmark">Le Nigeria conditionne son adhésion à l&#8217;ECO.</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/des-representations-du-conseil-regional-du-tchologo-ouvertes-a-ouangolo-et-kong/" rel="bookmark">Des représentations du conseil régional du Tchologo ouvertes à Ouangolo et Kong</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/la-cdrp-et-bedie-demandent-la-liberation-des-pro-soro-et-de-tous-les-prisonniers-politique-civile-et-militaire/" rel="bookmark">La CDRP et Bédié demandent la libération des pro-Soro et de tous les prisonniers politique, civile et militaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/nouvelle-attaque-contre-les-forces-armees-dans-le-nord-du-burkina-faso/" rel="bookmark">Nouvelle attaque contre les forces armées dans le nord du Burkina Faso</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-soro-qui-a-envoye-ouattara-au-pouvoir-en-chassant-gbagbo-nous-a-rejoints-en-exil-katinan-kone/" rel="bookmark">Côte d&#8217;Ivoire: « Soro qui a envoyé Ouattara au pouvoir en chassant Gbagbo, nous a rejoints en exil », Katinan Koné</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/argentine-deux-pretres-condamnes-40-ans-de-prison-pour-avoir-viole-durant-des-annees-des-enfants-sourds-et-muets/" rel="bookmark">Argentine: deux prêtres condamnés 40 ans de prison pour avoir violé durant des années des enfants sourds et muets</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/tragedie-un-garcon-de-8-ans-noye-et-torture-a-mort-dans-sa-baignoire-par-ses-parents/" rel="bookmark">Tragédie: un garçon de 8 ans noyé et torturé à mort dans sa baignoire par ses parents</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/lavion-de-guillaume-soro-en-route-pour-lespagne/" rel="bookmark">L&#8217;avion de Guillaume Soro en route pour l&#8217;Espagne.</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-raci-tres-en-colere-denonce-une-dictature-erigee-en-mode-de-gouvernement-par-le-pouvoir-rhdp/" rel="bookmark">Côte d&#8217;Ivoire: le RACI  très en colère dénonce une dictature érigée en mode de gouvernement par le pouvoir RHDP</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/situation-securitaire-les-solutions-dhamed-bakayoko-contre-le-terrorisme-le-discours-quil-a-prononce-face-a-emmanuel-macron/" rel="bookmark">Situation sécuritaire: les solutions d’Hamed Bakayoko contre le terrorisme, le discours qu’il a prononcé face à Emmanuel Macron</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-alain-lobognon-et-plusieurs-membres-du-camps-soroistes-arretes-par-les-autorites-ivoiriennes-places-sous-mandat-de-depot/" rel="bookmark">Côte d&#8217;Ivoire: Alain Lobognon et plusieurs membres du camps Soroïstes   arrêtés  par les autorités ivoiriennes, placés sous mandat de dépôt</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/urgence-un-mandat-darret-international-lance-contre-guillaume-soro/" rel="bookmark">urgence: Un mandat d’arrêt international lancé contre Guillaume Soro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mandat-darret-et-arrestations-ouattara-frappe-dun-poing-fort-soro-guillaume/" rel="bookmark">Mandat d’arrêt et arrestations: Ouattara frappe d&#8217;un poing fort Soro Guillaume</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/algerie-le-chef-de-letat-major-ahmed-gaid-salah-est-mort-dune-crise-cardiaque/" rel="bookmark">Algérie: le chef de l&#8217;état-major Ahmed Gaïd Salah est mort d’une crise cardiaque</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/religion/kenya-plusieurs-chretiens-abattus-par-des-djihadistes-pour-avoir-refuse-de-reciter-la-shahada/" rel="bookmark">Kenya: plusieurs chrétiens abattus par des djihadistes pour avoir refusé de réciter la &#8220;Shahada&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-bedie-et-soro-ont-ete-trompes-dans-la-farine-par-le-regime-actuel-mamadou-traore/" rel="bookmark">Côte d&#8217;Ivoire: « Bédié et Soro ont été trompés dans la farine par le régime actuel », Mamadou Traoré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/disparu-depuis-deux-ans-un-enfant-est-retrouve-dans-le-placard-dun-suspect-de-pedopornographie/" rel="bookmark">Disparu depuis deux ans, un enfant est retrouvé dans le placard d’un suspect de pédopornographie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielles-2020-le-pdci-en-ordre-de-bataille-a-korhogo/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielles 2020: le PDCI en ordre de bataille à Korhogo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-les-jeunes-de-yakasse-feyasse-tres-en-colere-protestent-contre-la-presence-des-orpailleurs-clandestins-chinois/" rel="bookmark">Côte d&#8217;Ivoire: les jeunes de Yakassé-Féyassé très en colère protestent contre la présence des orpailleurs clandestins chinois</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/un-grave-accident-de-la-circulation-fait-plusieurs-victimes-sur-lautoroute/" rel="bookmark">Un grave accident de la circulation fait plusieurs victimes sur l&#8217;autoroute</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/visite-de-la-premiere-dame-de-france-centre-de-reinsertion-des-mineurs/" rel="bookmark">Visite de la Première Dame de France centre de réinsertion des mineurs</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-guillaume-soro-veut-rencontrer-le-president-ouattara-des-son-retour-au-pays/" rel="bookmark">Côte d&#8217;Ivoire: Guillaume Soro veut rencontrer le président Ouattara dès son retour au pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/faso-kemi-seba-expulse-du-pays-des-hommes-integres-apres-une-conference-de-presse/" rel="bookmark">Faso: Kémi Seba expulsé du pays des Hommes intègres après une conférence de presse</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-yakasse-feyasse-sous-tentions-ce-qui-sest-reellement-passe/" rel="bookmark">Côte d&#8217;Ivoire: Yakassé-Féyassé,  sous tentions. Ce qui s&#8217;est  réellement passé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-retour-de-guillaume-soro-voici-comment-le-raci-se-prepare-pour-laccueil/" rel="bookmark">Côte d&#8217;Ivoire/ Retour de Guillaume Soro: voici comment le  RACI se prépare pour l’accueil</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-titrologie-23-decembre-2019/" rel="bookmark">Côte d&#8217;Ivoire  : Titrologie 23 décembre  2019</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/cote-divoire-soro-arrive-ouattara-sapprete-a-le-recevoir/" rel="bookmark">Côte d&#8217;Ivoire : Soro arrive, Ouattara s&#8217;apprête à le recevoir</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-rhdp-destabilise-lopposition-le-pdci-paralyse/" rel="bookmark">Côte d&#8217;Ivoire: le RHDP déstabilise l’opposition, le Pdci paralysé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/voici-toute-lhistoire-du-fcfa/" rel="bookmark">Voici toute l&#8217;histoire du Fcfa</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/remplacement-du-fcfa-par-leco-un-veritable-habillage-de-la-france-une-moquerie-de-luemoa/" rel="bookmark">Remplacement du Fcfa par l&#8217;Eco : un véritable habillage de la France, une moquerie de  l&#8217;UEMOA ?</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://abidjantv.net/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="146031" />
	
			<input type='hidden' name='comment_post_ID' value='146031' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b7a7e5880a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://abidjantv.net/economie/le-nouveau-president-des-banquiers-ivoiriens-met-son-mandat-sous-le-signe-du-rassemblement/">Le nouveau président des banquiers ivoiriens met son mandat sous le signe du « rassemblement »</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/il-ny-a-quen-dictature-que-lon-emet-un-mandat-darret-contre-un-candidat-aux-elections-cet-acte-est-un-parjure-qui-souille-la-fin-de-la-presidence-ouattara/">« Il n’y a qu’en dictature que l’on émet un mandat d’arrêt contre un candidat aux élections, cet acte est un parjure qui souille la fin de la présidence Ouattara », Guillaume Soro</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/le-journaliste-tiemoko-antoine-assale-revele-lorigine-du-mandat-darret-emis-contre-soro/">Le journaliste Tiémoko Antoine Assalé révèle l&#8217;origine du mandat d&#8217;arrêt émis contre Soro</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie/" aria-current="page">Côte d’Ivoire :Ouattara rencontre des officiers sans le CEMA et le commandant de la gendarmerie</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/kenya-lex-president-daniel-moi-age-de-94-ans-revele-le-secret-de-sa-longevite/">Kenya: l’ex président Daniel Moi âgé de 94 ans révèle le secret de sa longévité</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/vol-de-bebe-la-famille-tres-en-colere-accuse-les-responsables-du-chu-de-bouake/">Vol de bébé: la  famille très en colère accuse les responsables du CHU de Bouaké</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/soro-attaque-encore-le-pouvoir-ouattara/">Soro attaque encore le pouvoir Ouattara</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/cote-divoire-reinserer-les-enfants-en-difficulte-pour-en-faire-les-citoyens-de-demain/">Côte d&#8217;Ivoire: réinsérer les enfants en difficulté pour en faire les citoyens de demain</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/mandat-darret-depuis-lespagne-guillaume-soro-fait-de-troublantes-revelations-jai-fait-le-coup-detat-de-2002-pour-le-compte-de-alassane-ouattara/">Mandat d’arrêt: depuis l’Espagne, Guillaume Soro fait de troublantes révélations  « J’ai fait le coup d’état de 2002 pour le compte de Alassane Ouattara »</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/lavenir-de-cette-nation-ne-seclaircira-jamais-tant-que-ouattara-gbagbo-bedie-et-soro-ne-se-retireront-pas-de-la-politique-gnamien-konan/">« L’avenir de cette nation ne s’éclaircira jamais tant que Ouattara, Gbagbo, Bedié et Soro ne se retireront pas de la politique », Gnamien Konan</a>
									</li>
					</ul>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_127751" name="127751">
		<a href="http://abidjantv.net/actualites/affaire-gbagbo-et-ble-goude-decision-ecrite-sur-lacquittement-de-laurent-gbagbo-et-de-ble-goude-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Affaire Gbagbo et Blé Goudé : Décision écrite sur l’acquittement de Laurent Gbagbo et de Blé Goudé (vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_114532" name="114532">
		<a href="http://abidjantv.net/video/emission-tele-doit-on-pardonner-que-dit-la-bible-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Emission télé: Doit-on pardonner? Que dit la Bible? (Vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_110310" name="110310">
		<a href="http://abidjantv.net/video/the-living-church-of-gods-provision-gospel-concert-2019-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">The Living Church of God's Provision-Gospel Concert 2019 (VIDÉO)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_94641" name="94641">
		<a href="http://abidjantv.net/video/un-chretien-doit-il-payer-sa-dime-que-dit-la-bible-avec-maman-sarah-1ere-partie/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Un chrétien doit-il payer sa dîme? Que dit la bible avec Maman Sarah. 1ère Partie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_92678" name="92678">
		<a href="http://abidjantv.net/art-et-culture/1ere-edition-festival-ivoiro-americain-abidjan-etape-du-village-kiyi/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">1ère Edition Festival Ivoiro-Américain Abidjan, Etape du Village KIYI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_84360" name="84360">
		<a href="http://abidjantv.net/video/ceremonie-de-celebration-du-vol-direct-reliant-abidjan-a-newark/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Cérémonie de Célébration du Vol Direct reliant Abidjan à Newark</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_84085" name="84085">
		<a href="http://abidjantv.net/video/presentation-de-la-federation-des-pasteurs-ivoiriens-aux-usa/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Présentation de la Fédération des Pasteurs Ivoiriens aux USA</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83856" name="83856">
		<a href="http://abidjantv.net/video/arrivee-du-vol-inaugural-dabidjan-a-newark/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Arrivée Du Vol Inaugural D'Abidjan à Newark</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83543" name="83543">
		<a href="http://abidjantv.net/video/interview-avec-le-pasteur-leocadie-guigui/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Interview avec le Pasteur Leocadie Guigui</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83353" name="83353">
		<a href="http://abidjantv.net/video/funerailles-de-mr-christophe-pere-de-marie-constance/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Funérailles de Mr. Christophe, père de Marie Constance</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2019 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-eb01ea52232a6626a174d4eaff8b65cb">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/actualites\/cote-divoire-ouattara-rencontre-des-officiers-sans-le-cema-et-le-commandant-de-la-gendarmerie\/":146031};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=wp-356bc746264b653e505cff6df822b831'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.3.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'74386955',post:'146031',tz:'-5',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '146031' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.291 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-26 09:30:56 -->

<!-- Compression = gzip -->