
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.2.2 -->
		<title>Coupe du monde 2022: le Japon renverse l’Allemagne et s’offre un succès de prestige | AbidjanTV.net</title>
		<meta name="description" content="Au lendemain de la victoire surprise de l&#039;Arabie saoudite contre l&#039;Argentine, un autre ténor du football mondial est tombé, mercredi 23 novembre. L&#039;Allemagne menait au score avant de voir le Japon revenir au score puis prendre l&#039;avantage dans le dernier quart d&#039;heure (2-1). La Nationalmannschaft commence son Mondial sur un gros couac. Les «" />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="keywords" content="featured,japon" />
		<link rel="canonical" href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Coupe du monde 2022: le Japon renverse l’Allemagne et s’offre un succès de prestige | AbidjanTV.net" />
		<meta property="og:description" content="Au lendemain de la victoire surprise de l&#039;Arabie saoudite contre l&#039;Argentine, un autre ténor du football mondial est tombé, mercredi 23 novembre. L&#039;Allemagne menait au score avant de voir le Japon revenir au score puis prendre l&#039;avantage dans le dernier quart d&#039;heure (2-1). La Nationalmannschaft commence son Mondial sur un gros couac. Les «" />
		<meta property="og:url" content="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/" />
		<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/11/Japon.jpg" />
		<meta property="og:image:width" content="536" />
		<meta property="og:image:height" content="316" />
		<meta property="article:published_time" content="2022-11-23T17:19:35+00:00" />
		<meta property="article:modified_time" content="2022-11-23T17:19:35+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Coupe du monde 2022: le Japon renverse l’Allemagne et s’offre un succès de prestige | AbidjanTV.net" />
		<meta name="twitter:description" content="Au lendemain de la victoire surprise de l&#039;Arabie saoudite contre l&#039;Argentine, un autre ténor du football mondial est tombé, mercredi 23 novembre. L&#039;Allemagne menait au score avant de voir le Japon revenir au score puis prendre l&#039;avantage dans le dernier quart d&#039;heure (2-1). La Nationalmannschaft commence son Mondial sur un gros couac. Les «" />
		<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/11/Japon.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Coupe du monde 2022: le Japon renverse l&#8217;Allemagne et s&#8217;offre un succès de prestige Comments Feed" href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"11","day":"23","post_id":"214712","postname":"coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige","author":"melv"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/' />
<meta name='shareaholic:keywords' content='featured, japon, actualités, sports, post' />
<meta name='shareaholic:article_published_time' content='2022-11-23T12:19:35-05:00' />
<meta name='shareaholic:article_modified_time' content='2022-11-23T12:19:35-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Melv Sauge' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/11/Japon.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/home/maxcdn1/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=6.1.1' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=6.1.1' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=6.1.1' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=6.1.1' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=6.1.1' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/214712" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='http://abidjantv.net/?p=214712' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=WZbBzTTAqJ8",
    image: 'http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/04/roger.png',
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 
 }); //end of click
 
});
</script>

</head>



<body class="post-template-default single single-post postid-214712 single-format-standard gecko">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>11</span><span>23</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-5422"><a href="http://abidjantv.net/category/bon-a-savoir/">Bon à Savoir</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/actualites/">Actualités</a> Coupe du monde 2022: le Japon renverse l&#8217;Allemagne et s&#8217;offre un succès de prestige					
</div><!--end #breadcrumbs-->
		
		<div id="post-214712" class="post-214712 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sports tag-featured tag-japon">
				
			<h1 class="entry-title">Coupe du monde 2022: le Japon renverse l&#8217;Allemagne et s&#8217;offre un succès de prestige</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="November 23, 2022 at 12:19 pm">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/"></div><p><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://assets.goal.com/v3/assets/bltcc7a7ffd2fbf71f5/bltf290575ac7823fb5/637e32f39023427d5a0becbd/Japon_vs_Allemagne.jpg?auto=webp&#038;fit=crop&#038;format=jpg&#038;height=800&#038;quality=60&#038;width=1200" decoding="async" class="aligncenter" alt="Coupe du Monde : Le Japon renverse l&#039;Allemagne! | Goal.com Français" width="657" height="438"><noscript><img decoding="async" class="aligncenter" src="https://assets.goal.com/v3/assets/bltcc7a7ffd2fbf71f5/bltf290575ac7823fb5/637e32f39023427d5a0becbd/Japon_vs_Allemagne.jpg?auto=webp&amp;fit=crop&amp;format=jpg&amp;height=800&amp;quality=60&amp;width=1200" alt="Coupe du Monde : Le Japon renverse l'Allemagne! | Goal.com Français" width="657" height="438" /></noscript>Au lendemain de la victoire surprise de l&#8217;Arabie saoudite contre l&#8217;Argentine, un autre ténor du football mondial est tombé, mercredi 23 novembre. L&#8217;Allemagne menait au score avant de voir le Japon revenir au score puis prendre l&#8217;avantage dans le dernier quart d&#8217;heure (2-1). La Nationalmannschaft commence son Mondial sur un gros couac.</p>
<p>&nbsp;</p>
<p>Les « gros » sont prévenus : au Qatar, gare aux « petits » ! Mardi, l&#8217;Argentine est la première à être tombée de très haut contre l&#8217;Arabie saoudite (2-1). Ce mercredi 23 novembre, au lendemain de la sensation saoudienne, c&#8217;est au tour de l&#8217;Allemagne de vivre une énorme désillusion. Pour le Japon, c&#8217;est au contraire un grand jour. Celui où les Samourai Blue ont scalpé une nation quadruple championne du monde.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<p>Pourtant, la rencontre avait plutôt bien commencé pour les Allemands. Après leur geste fort lors de la photo d&#8217;avant-match, les hommes du sélectionneur Hansi Flick ont d&#8217;abord eu un petit retard à l&#8217;allumage. Puis, ils ont repris leurs esprits et dominé les débats, comme attendu. Et quand le gardien Shuichi Gonda a accroché David Raum, l&#8217;arbitre a logiquement accordé un penalty qu&#8217;Ilkay Gündogan a transformé (33e, 1-0).</p>
<p>Juste avant la pause, Kai Havertz a inscrit un second but à bout portant, mais celui-ci a été annulé car le joueur de Chelsea était en position de hors-jeu. En début de seconde période, la Nationalmannschaft a cherché le but du break. Mais les Allemands ont manqué de précision, à l&#8217;image de Serge Gnabry (47e) et Jamal Musiala (51e). Gündogan a trouvé le poteau (60e) et Gonda s&#8217;est interposé avec brio devant Gnabry (70e). Thomas Müller et les siens ne le savaient pas encore, mais ils venaient de laisser passer leur chance&#8230;</p>
<p>Doan et Asano, les super-remplaçants<br />
Les Japonais, plus entreprenants que lors du premier acte, ont été récompensé de leurs efforts. Si Junya Ito a échoué sur un grand Manuel Neuer (73e), Ritsu Doan a eu plus de réussite. Sur un centre repoussé plein axe, l&#8217;ailier qui évolue à Fribourg en Allemagne a bien suivi et délivré les siens d&#8217;un tir en force (75e).</p>
<p>La sensation a été complète quelques minutes plus tard avec un bijou signé Takuma Asano, attaquant de Bochum, toujours en Allemagne. D&#8217;un tir en pleine lucarne, le droitier a mis l&#8217;ogre allemand à terre (83e). Quel pied de nez pour les quadruples champions du monde, de voir deux joueurs qui évoluent dans leur championnat national leur faire si mal. Et quel coaching de Hajime Moriyasu, tout heureux de voir deux remplaçants faire la différence. Doan n&#8217;était sur le terrain que depuis quatre minutes au moment d&#8217;égaliser, tandis qu&#8217;Asano a marqué 25 minutes après son entrée en piste.</p>
<p>Les dernières envolées allemandes ont été vaines. Le siège de la surface japonaise et la montée de Manuel Neuer dans les ultimes secondes n&#8217;ont pas permis à la Mannschaft d&#8217;éviter une défaite cinglante. Les Argentins ne sont pas les seuls à être sonnés après leur premier match au Qatar. L&#8217;Allemagne, éliminée au premier tour il y a quatre ans en Russie, va devoir très vite relevé la tête. Cela s&#8217;annonce compliqué car son prochain adversaire dans le groupe E n&#8217;est autre que l&#8217;Espagne, le 27 novembre.</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Coupe du monde 2022: le Japon renverse l&#039;Allemagne et s&#039;offre un succès de prestige' data-link='http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Coupe du monde 2022: le Japon renverse l&#039;Allemagne et s&#039;offre un succès de prestige' data-link='http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

			<div class="entry-tags"><span>Tags:</span>&nbsp;<a href="http://abidjantv.net/tag/featured/" rel="tag">Featured</a>, <a href="http://abidjantv.net/tag/japon/" rel="tag">Japon</a></div>			
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy" decoding="async"><noscript><img alt='' src='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy' decoding='async'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Melv Sauge</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/melv/" title="View all posts by Melv Sauge">View all posts by Melv Sauge &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Coupe%20du%20monde%202022%3A%20le%20Japon%20renverse%20l%26%238217%3BAllemagne%20et%20s%26%238217%3Boffre%20un%20succ%C3%A8s%20de%20prestige%20-%20http://abidjantv.net/?p=214712">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F&amp;t=Coupe%20du%20monde%202022%3A%20le%20Japon%20renverse%20l%27Allemagne%20et%20s%27offre%20un%20succ%C3%A8s%20de%20prestige">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F&amp;title=Coupe%20du%20monde%202022%3A%20le%20Japon%20renverse%20l%27Allemagne%20et%20s%27offre%20un%20succ%C3%A8s%20de%20prestige">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F&amp;title=Coupe%20du%20monde%202022%3A%20le%20Japon%20renverse%20l%27Allemagne%20et%20s%27offre%20un%20succ%C3%A8s%20de%20prestige&amp;bodytext=Au%20lendemain%20de%20la%20victoire%20surprise%20de%20l%27Arabie%20saoudite%20contre%20l%27Argentine%2C%20un%20autre%20t%C3%A9nor%20du%20football%20mondial%20est%20tomb%C3%A9%2C%20mercredi%2023%20novembre.%20L%27Allemagne%20menait%20au%20score%20avant%20de%20voir%20le%20Japon%20revenir%20au%20score%20puis%20prendre%20l%27avantage%20dans%20le%20de">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fcoupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige%2F&amp;title=Coupe%20du%20monde%202022%3A%20le%20Japon%20renverse%20l%27Allemagne%20et%20s%27offre%20un%20succ%C3%A8s%20de%20prestige&amp;notes=Au%20lendemain%20de%20la%20victoire%20surprise%20de%20l%27Arabie%20saoudite%20contre%20l%27Argentine%2C%20un%20autre%20t%C3%A9nor%20du%20football%20mondial%20est%20tomb%C3%A9%2C%20mercredi%2023%20novembre.%20L%27Allemagne%20menait%20au%20score%20avant%20de%20voir%20le%20Japon%20revenir%20au%20score%20puis%20prendre%20l%27avantage%20dans%20le%20de">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Related Articles</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://abidjantv.net/actualites/mondial-2022-france-deschamps-tres-fier-de-ses-joueurs-apres-la-victoire-contre-laustralie/" rel="bookmark">Mondial 2022-France: Deschamps « très fier » de ses joueurs après la victoire contre l’Australie</a>
				</li>				
	    				<li>
					<a class="title" href="http://abidjantv.net/celebrites/kendall-jenner-et-devin-booker-mettent-fin-a-leur-relation-apres-deux-ans-ensemble-2/" rel="bookmark">Kendall Jenner et Devin Booker mettent fin à leur relation après deux ans ensemble</a>
				</li>				
	    				<li>
					<a class="title" href="http://abidjantv.net/sports/ansu-fati-a-refuse-de-jouer-pour-le-portugal-je-ne-sais-meme-pas-parler-portugais/" rel="bookmark">Ansu Fati a refusé de jouer pour le Portugal : «Je ne sais même pas parler portugais…»</a>
				</li>				
	    				<li>
					<a class="title" href="http://abidjantv.net/actualites/coupe-du-monde-2022-karim-benzema-est-sorti-blesse-de-lentrainement/" rel="bookmark">Coupe du monde 2022 : Karim Benzema est sorti blessé de l&#8217;entraînement</a>
				</li>				
	    				<li>
					<a class="title" href="http://abidjantv.net/actualites/adama-bictogo-confirme-sa-candidature-aux-municipales-2023-a-yopougon/" rel="bookmark">Adama Bictogo confirme sa candidature aux municipales 2023 à Yopougon</a>
				</li>				
	    			</ul>		
	  					</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/actualites/connasse-retourne-chez-toi-la-chanteuse-aya-nakamura-huee-et-humiliee-en-france/">« Connasse, retourne chez toi … », la chanteuse Aya Nakamura huée et humiliée en France</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/coupe-du-monde-2022-le-japon-renverse-lallemagne-et-soffre-un-succes-de-prestige/" aria-current="page">Coupe du monde 2022: le Japon renverse l&#8217;Allemagne et s&#8217;offre un succès de prestige</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/romeo-beckham-et-mia-regan-reprennent-leur-relation-apres-quatre-mois-deloignement/">Romeo Beckham et Mia Regan reprennent leur relation après quatre mois d’éloignement</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/le-fils-de-maradona-sattaque-a-messi-on-ne-peut-pas-le-comparer-a-mon-pere/">Le fils de Maradona s’attaque à Messi : «on ne peut pas le comparer à mon père»</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/une-nouvelle-hypothese-sur-la-mort-de-bruce-lee-se-devoile/">Une nouvelle hypothèse sur la mort de Bruce Lee se dévoile</a>
									</li>
											<li>
					<a href="http://abidjantv.net/bon-a-savoir/comment-se-comporter-dans-les-embouteillages/">Comment se comporter dans les embouteillages ?</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sports/rafa-nadal-confirme-la-nouvelle-qui-paralyse-completement-tout-le-monde/">Rafa Nadal confirme la nouvelle qui paralyse complètement tout le monde</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/kylie-jenner-ne-cache-pas-sa-sensualite-avec-de-la-lingerie-noire-provocante/">Kylie Jenner ne cache pas sa sensualité avec de la lingerie noire provocante</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/chris-hemsworth-lacteur-annonce-sa-retraite-temporaire-du-cinema/">Chris Hemsworth : l’acteur annonce sa retraite temporaire du cinéma</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/liberation-des-46-militaires-ivoiriens-annoncee-pour-le-27-septembre-bamako-propose-de-recevoir-la-delegation-des-chefs-detat-les-29-ou-30-septembre/">Libération des 46 militaires ivoiriens /Annoncée pour le 27 septembre : Bamako propose de recevoir la délégation des Chefs d’Etat, les 29 ou 30 septembre</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_212856" name="212856">
		<a href="http://abidjantv.net/religion/mera-ministry-of-evangelization-and-restoration-of-souls-presentstime-of-restoration/" target="_blank">
        		<div class="v-box"> </div>
        <div class="v-contant"><div class="v-title">MERA (Ministry of Evangelization and Restoration of Souls) Presents:Time of Restoration</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_212155" name="212155">
		<a href="http://abidjantv.net/video/voici-pourquoi-les-sanctions-de-la-cedeao-ninquietent-guere-les-concernes/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/CEDEAO-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Voici pourquoi les sanctions de la Cedeao n’inquiètent guère les concernés</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_212153" name="212153">
		<a href="http://abidjantv.net/video/le-ministre-kouadio-konan-bertin-rencontre-la-diaspora-ivoirienne-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/kkb-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le Ministre Kouadio Konan Bertin rencontre la diaspora ivoirienne à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211876" name="211876">
		<a href="http://abidjantv.net/video/la-cherte-de-la-vie-en-cote-divoire/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/06/gazoil-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La cherté de la vie en Côte d'Ivoire</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211873" name="211873">
		<a href="http://abidjantv.net/video/la-ministre-kandia-camara-recoit-le-prix-de-leadership-feminin-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-300x221.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia.jpg 714w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia-300x221.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Kandia.jpg 714w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Ministre Kandia Camara reçoit le prix de leadership féminin à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211871" name="211871">
		<a href="http://abidjantv.net/video/manifestation-de-soutien-au-president-alassane-ouattara-devant-le-siege-de-lonu-2/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/07/ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Manifestation de soutien au président Alassane Ouattara devant le siège de l'ONU</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211869" name="211869">
		<a href="http://abidjantv.net/video/veillee-dhommage-a-olivier-ngoran-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg" width="96" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg 562w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV-300x250.jpg 300w" sizes="(max-width: 96px) 100vw, 96px"><noscript><img width="96" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg 562w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV-300x250.jpg 300w" sizes="(max-width: 96px) 100vw, 96px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Veillée d'hommage à Olivier N'Goran à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211864" name="211864">
		<a href="http://abidjantv.net/video/la-ministre-kandia-camara-rencontre-la-diaspora-ivoirienne-des-usa-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Ministre Kandia Camara rencontre la diaspora ivoirienne des USA à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211857" name="211857">
		<a href="http://abidjantv.net/video/manifestation-de-soutien-au-president-alassane-ouattara-devant-le-siege-de-lonu/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/09/Alassane-Ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Manifestation de soutien au président Alassane Ouattara devant le siège de l'ONU</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211139" name="211139">
		<a href="http://abidjantv.net/video/perdre-la-vue-ce-nest-pas-perdre-la-vie/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/09/anne-bakoum-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Perdre la vue , ce n'est pas perdre la vie</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-5422"><a href="http://abidjantv.net/category/bon-a-savoir/">Bon à Savoir</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css' href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=6.1.1' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.1.1#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=6.1.1' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=6.1.1#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=6.1.1' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=6.1.1' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=6.1.1' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Dynamic page generated in 1.336 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-23 15:27:11 -->

<!-- Compression = gzip -->