
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://abidjantv.net/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.1.1 -->
		<title>Sécurité / Gestion de l’Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d’Ivoire et la France signent une convention | AbidjanTV.net</title>
		<meta name="description" content="Sécurité / Gestion de l&#039;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#039;Ivoire et la France signent une convention"/>
		<link rel="canonical" href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Sécurité / Gestion de l’Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d’Ivoire et la France signent une convention | AbidjanTV.net" />
		<meta property="og:description" content="Sécurité / Gestion de l&#039;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#039;Ivoire et la France signent une convention" />
		<meta property="og:url" content="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" />
		<meta property="og:image" content="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg" />
		<meta property="og:image:width" content="500" />
		<meta property="og:image:height" content="355" />
		<meta property="article:published_time" content="2021-06-10T12:56:00Z" />
		<meta property="article:modified_time" content="2021-06-10T12:56:06Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="abidjantv.net" />
		<meta name="twitter:title" content="Sécurité / Gestion de l’Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d’Ivoire et la France signent une convention | AbidjanTV.net" />
		<meta name="twitter:description" content="Sécurité / Gestion de l&#039;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#039;Ivoire et la France signent une convention" />
		<meta name="twitter:image" content="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Sécurité / Gestion de l&#8217;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#8217;Ivoire et la France signent une convention Comments Feed" href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2021","monthnum":"06","day":"10","post_id":"183528","postname":"securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention","author":"monssela"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/' />
<meta name='shareaholic:keywords' content='actualités, post' />
<meta name='shareaholic:article_published_time' content='2021-06-10T08:56:00-04:00' />
<meta name='shareaholic:article_modified_time' content='2021-06-10T08:56:06-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Sapel MONE' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1279474-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-1279474-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://abidjantv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://abidjantv.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.7.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.7.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.7.2' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.7.2' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.7.2' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.7.2' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/183528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abidjantv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://abidjantv.net/?p=183528' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-183528 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>06</span><span>10</span><span class="top-year">2021</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://abidjantv.net/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/actualites/">Actualités</a> Sécurité / Gestion de l&#8217;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#8217;Ivoire et la France signent une convention					
</div><!--end #breadcrumbs-->
		
		<div id="post-183528" class="post-183528 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
				
			<h1 class="entry-title">Sécurité / Gestion de l&#8217;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#8217;Ivoire et la France signent une convention</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 10, 2021 at 8:56 am">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg" loading="lazy" width="500" height="355" alt class="wp-image-183529" srcset="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg 500w, http://abidjantv.net/wp-content/uploads/2021/06/Lutte-300x213.jpg 300w" sizes="(max-width: 500px) 100vw, 500px"><noscript><img loading="lazy" width="500" height="355" src="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg" alt="" class="wp-image-183529" srcset="http://abidjantv.net/wp-content/uploads/2021/06/Lutte.jpg 500w, http://abidjantv.net/wp-content/uploads/2021/06/Lutte-300x213.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></figure></div>



<p>Le Premier Ministre Patrick Achi a présidé, le jeudi 10 juin 2021 à Abidjan, une signature de convention entre la Côte d&#8217;Ivoire et la France portant sur la gestion de l&#8217;Académie Internationale de Lutte contre le Terrorisme basée à Jacqueville.</p>



<p>Le document a été paraphé par le ministre d&#8217;État, ministre de la Défense, Téné Birahima Ouattara représentant la partie ivoirienne et le ministre français de l&#8217;Europe et des Affaires étrangères, Jean-Yves Le Drian.</p>



<p>&#8221;Nous venons de signer l&#8217;accord de partenariat sur la gestion de l&#8217;Académie Internationale de Lutte contre le Terrorisme qui est une initiative née depuis 2017 entre le Président français Emmanuel Macron et le Président ivoirien Alassane Ouattara. La mise en place de cette académie repose essentiellement sur la formation d&#8217;une unité spéciale militaire basée sur le partage de renseignements et aussi sur la formation de magistrats pour gérer tous les aspects relatifs aux conflits terroristes&#8221;, a expliqué Téné Birahima Ouattara.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Pour Jean-Yves Le Drian, l&#8217;Académie Internationale de Lutte contre le Terrorisme est un outil essentiel pour créer une culture de la lutte contre le terrorisme avec, à la fois, la dimension interministérielle (participation de cadres des ministères de la Défense, de l&#8217;Intérieur et de la Justice) et internationale. &#8221;C&#8217;est un outil, à la fois, de formation et d&#8217;entraînement contre ce drame permanent qu&#8217;est le terrorisme qui touche singulièrement les pays d&#8217;Afrique de l&#8217;Ouest&#8221;, a-t-il soutenu.</p>



<p>Après la cérémonie de signature de convention, le Chef du gouvernement s’est rendu à Jacqueville pour l&#8217;inauguration officielle de l&#8217;Académie Internationale de Lutte contre le Terrorisme.</p>



<p>Avec Primature.ci</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Sécurité / Gestion de l&#039;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#039;Ivoire et la France signent une convention' data-link='http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Sécurité / Gestion de l&#039;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#039;Ivoire et la France signent une convention' data-link='http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=52&#038;d=mm&#038;r=g" alt srcset="http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=52&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/eb01ea52232a6626a174d4eaff8b65cb?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Sapel MONE</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/monssela/" title="View all posts by Sapel MONE">View all posts by Sapel MONE &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=S%C3%A9curit%C3%A9%20%2F%20Gestion%20de%20l%26%238217%3BAcad%C3%A9mie%20Internationale%20de%20lutte%20contre%20le%20terrorisme%20de%20Jacqueville%20%3A%20la%20C%C3%B4te%20d%26%238217%3BIvoire%20et%20la%20France%20signent%20une%20convention%20-%20http://abidjantv.net/?p=183528">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F&amp;t=S%C3%A9curit%C3%A9%20%2F%20Gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20lutte%20contre%20le%20terrorisme%20de%20Jacqueville%20%3A%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20signent%20une%20convention">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F&amp;title=S%C3%A9curit%C3%A9%20%2F%20Gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20lutte%20contre%20le%20terrorisme%20de%20Jacqueville%20%3A%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20signent%20une%20convention">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F&amp;title=S%C3%A9curit%C3%A9%20%2F%20Gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20lutte%20contre%20le%20terrorisme%20de%20Jacqueville%20%3A%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20signent%20une%20convention&amp;bodytext=%0A%0A%0A%0A%0ALe%20Premier%20Ministre%20Patrick%20Achi%20a%20pr%C3%A9sid%C3%A9%2C%20le%20jeudi%2010%20juin%202021%20%C3%A0%20Abidjan%2C%20une%20signature%20de%20convention%20entre%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20portant%20sur%20la%20gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20Lutte%20contre%20le%20Terrorisme%20bas%C3%A9e%20%C3%A0%20Jacquev">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Factualites%2Fsecurite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention%2F&amp;title=S%C3%A9curit%C3%A9%20%2F%20Gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20lutte%20contre%20le%20terrorisme%20de%20Jacqueville%20%3A%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20signent%20une%20convention&amp;notes=%0A%0A%0A%0A%0ALe%20Premier%20Ministre%20Patrick%20Achi%20a%20pr%C3%A9sid%C3%A9%2C%20le%20jeudi%2010%20juin%202021%20%C3%A0%20Abidjan%2C%20une%20signature%20de%20convention%20entre%20la%20C%C3%B4te%20d%27Ivoire%20et%20la%20France%20portant%20sur%20la%20gestion%20de%20l%27Acad%C3%A9mie%20Internationale%20de%20Lutte%20contre%20le%20Terrorisme%20bas%C3%A9e%20%C3%A0%20Jacquev">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/communique-de-presse/" rel="bookmark">Communiqué de presse</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-alassane-ouattara-recoit-la-visite-ce-jeudi-du-ministre-de-leurope-et-des-affaires-etrangeres-de-la-republique-franc%cc%a7aise/" rel="bookmark">Côte d&#8217;Ivoire :  Alassane OUATTARA, reçoit la visite  ce jeudi du  Ministre de l’Europe et des Affaires Etrangères de la République française</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/la-mere-de-abdul-razak-confesse-jai-ete-abandonne-par-mon-fils-footballeur/" rel="bookmark">la mère de Abdul Razak confesse: &#8221;j&#8217;ai été abandonné par mon fils footballeur&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/nigeria-collision-frontale-entre-deux-bus-12-personnes-brulees-6-personnes-mortes/" rel="bookmark">Nigéria : collision frontale entre deux bus, 12 personnes brûlées 6 personnes mortes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" rel="bookmark">Sécurité / Gestion de l&#8217;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#8217;Ivoire et la France signent une convention</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-retour-de-laurent-gbagbo-tout-le-monde-nest-pas-oblige-de-converger-vers-laeroport-a-precise-kone-katinan/" rel="bookmark">Côte d&#8217;Ivoire/ Retour de Laurent Gbagbo: « Tout le monde n’est pas obligé de converger vers l’aéroport. », a précisé Koné Katinan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/nomination-dr-koffi-aka-charles-nouveau-directeur-de-cabinet-du-ministere-de-la-sante-de-lhygiene-publique-et-de-la-couverture-maladie-universelle/" rel="bookmark">Nomination : Dr KOFFI AKA CHARLES nouveau Directeur de Cabinet du Ministère de la Santé, de l&#8217;Hygiène Publique et de la Couverture Maladie Universelle</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/france-damien-tarel-lhomme-qui-a-frappe-macron-sur-la-joue-comparaitra-jeudi-devant-le-juge/" rel="bookmark">France: Damien Tarel l&#8217;homme qui a frappé Macron sur la joue comparaîtra Jeudi devant le juge</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/deuil-communique-du-mediateur-de-la-republique-suite-au-deces-de-konate-moussa-conseiller/" rel="bookmark">Deuil  :  Communiqué du médiateur de la république suite au décès de Konaté Moussa, conseiller</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/terrorisme-le-president-kabore-appelle-a-lunion-des-africains-contre-les-jihadistes-qui-destabilisent-lafrique-de-louest/" rel="bookmark">Terrorisme :  le président  Kaboré  appelle à l&#8217;union des africains contre les jihadistes qui déstabilisent l&#8217;Afrique de l&#8217;Ouest</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-comment-alain-lobognon-a-casse-la-baraque-a-la-barre-et-confondu-laccusation-afriksoir/" rel="bookmark">Côte d’Ivoire : Comment Alain Lobognon a cassé la baraque à la barre et confondu l’accusation ( afriksoir )</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/ghana-cette-celebre-lesbienne-crie-avoir-ete-violee-par-des-inconnus/" rel="bookmark">Ghana: cette célèbre lesbienne crie avoir été violée par des inconnus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/cote-divoire-la-nouvelle-equipe-gouvernementale-comprend-41-membres/" rel="bookmark">Côte d&#8217;Ivoire: la nouvelle équipe gouvernementale comprend 41 membres</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/france-macron-ordonne-que-son-gouvernement-sattaque-au-dossier-de-limmigration-clandestine/" rel="bookmark">France: Macron ordonne que son gouvernement s’attaque au dossier de l’immigration clandestine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-laurent-gbagbo-vient-le-17-juin-2021-par-un-vol-de-bruxelles-airlines-a-confirme-son-porte-parole-justin-kone-katinan/" rel="bookmark">Côte d&#8217;Ivoire  :  &#8220;Laurent Gbagbo vient le 17 juin 2021 par un vol de Bruxelles Airlines&#8221;, a confirmé son porte-parole, Justin Koné Katinan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/cote-divoire-yolande-tanoh-bakayoko-oeuvre-pour-consolider-les-biens-de-son-defunt-epoux/" rel="bookmark">Côte d&#8217;Ivoire: Yolande Tanoh Bakayoko œuvre pour consolider les biens de son défunt époux</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/laurent-gbagbo-entend-bien-rentrer-en-cote-divoire-le-17-juin-2021-me-habiba-toure/" rel="bookmark">Laurent Gbagbo entend bien rentrer en Côte d’Ivoire, le 17 juin 2021&#8243; ( Me Habiba Touré)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/religion/jai-tue-le-prophete-tb-joshua-le-traditionaliste-nana-kwaku-bonsam-revendique-la-mort-du-prophete/" rel="bookmark">&#8220;J&#8217;ai tué le prophète TB Joshua&#8221;: le traditionaliste nana Kwaku Bonsam revendique la mort du prophète</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-president-laurent-gbagbo-veut-rentrer-dans-son-pays-le-17-juin-2021-dans-la-paix/" rel="bookmark">Côte d&#8217;Ivoire: le Président Laurent Gbagbo veut rentrer dans son pays le 17 juin 2021 dans la paix</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/video/elections-legislatives-partielles-du-12-juin-2021-le-pdci-engage-pour-remporter-la-majorite-des-voix-dans-trois-grandes-circonscriptions/" rel="bookmark">Elections législatives partielles du 12 juin 2021 :  le PDCI engagé pour remporter la majorité des voix dans trois grandes circonscriptions</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/justice-ils-ont-voulu-me-corrompre-avec-de-largent-rigobert-soro/" rel="bookmark">Justice: &#8221;ils ont voulu me corrompre avec de l&#8217;argent&#8221; Rigobert Soro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-communique-du-conseil-des-administres-du-mercredi-09-juin-2021/" rel="bookmark">Côte d&#8217;Ivoire : communiqué du conseil des administres du mercredi  09 juin  2021</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/kinshasa-enrolement-force-des-etudiants-dans-larmee-cetait-le-8-juin-1971/" rel="bookmark">Kinshasa: enrôlement forcé des étudiants dans l&#8217;armée, c&#8217;était le 8 Juin 1971</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/afrique-le-nigeria-sapprete-a-lancer-sur-le-marche-sa-premiere-marque-de-telephone-itf-mobile/" rel="bookmark">Afrique: le Nigéria s&#8217;apprête à lancer sur le marché sa première marque de téléphone &#8221;ITF Mobile&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-lelephant-hamed-trouble-la-quietude-des-populations-dans-le-departement-de-dabakala/" rel="bookmark">Côte d&#8217;Ivoire: l&#8217;éléphant Hamed trouble la quiétude des populations dans le département de Dabakala</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/bon-a-savoir-6-principales-causes-de-la-maladie-du-rein/" rel="bookmark">Bon à savoir :  6 principales causes de la maladie du rein</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-le-chef-de-letat-a-annonce-la-creation-de-12-nouveaux-districts/" rel="bookmark">Côte d&#8217;Ivoire  : le Chef de l’Etat a annoncé la création de 12  nouveaux Districts</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-un-campus-antiterroriste-verra-le-jour-ce-jeudi/" rel="bookmark">Côte d&#8217;Ivoire: un campus antiterroriste verra le jour ce jeudi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-incendie-au-grand-marche-de-daoukro/" rel="bookmark">Côte d&#8217;Ivoire: incendie au grand marché de Daoukro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/showbiz/showbiz-la-meme-de-feu-arafat-calme-la-guerre/" rel="bookmark">Showbiz: la mémé de feu Arafat calme la guerre</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/afrique-la-france-gele-son-aide-budgetaire-et-accuse-la-centrafrique/" rel="bookmark">Afrique: la France gèle son aide budgétaire et accuse la Centrafrique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/people-le-footballeur-razack-aurait-il-abandonne-sa-mere-par-envoutement-de-sa-femme/" rel="bookmark">People: le footballeur Razack aurait-il abandonné sa mère par envoûtement de sa femme?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/afrique-du-sud-un-homme-kidnappe-et-abuse-par-trois-femmes/" rel="bookmark">Afrique du Sud: un homme kidnappé et abusé par trois femmes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/france-macron-refait-surface-apres-la-claque/" rel="bookmark">France: Macron refait surface après la claque</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-louverture-du-concours-dentree-dans-les-ecoles-de-gendarmerie-session-2021/" rel="bookmark">Côte d’Ivoire :  l’ouverture du concours d’entrée dans les écoles de Gendarmerie, session 2021</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/retour-de-gbagbo-ses-proches-a-la-recherche-de-financement-selon-7-info/" rel="bookmark">Retour de Gbagbo : ses proches à la recherche de financement selon 7 info</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/aya-robert-a-tina-glamour-arafat-nest-pas-ton-seul-enfant-preoccupe-toi-aussi-de-tes-autres-filles/" rel="bookmark">Aya Robert à Tina Glamour : &#8220;Arafat n&#8217;est pas ton seul enfant. Préoccupe-toi aussi de tes autres filles&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/%f0%9d%97%9c%f0%9d%97%bb%f0%9d%97%b1%f0%9d%98%82%f0%9d%98%80%f0%9d%98%81%f0%9d%97%bf%f0%9d%97%b6%f0%9d%97%b2-%f0%9d%97%b1%f0%9d%98%82-%f0%9d%97%96%f0%9d%97%ae%f0%9d%97%bc%f0%9d%98%82%f0%9d%98%81/" rel="bookmark">𝗜𝗻𝗱𝘂𝘀𝘁𝗿𝗶𝗲 𝗱𝘂 𝗖𝗮𝗼𝘂𝘁𝗰𝗵𝗼𝘂𝗰 : 𝗹𝗲 𝗣𝗿𝗲𝗺𝗶𝗲𝗿 𝗠𝗶𝗻𝗶𝘀𝘁𝗿𝗲 𝗣𝗮𝘁𝗿𝗶𝗰𝗸 𝗔𝗰𝗵𝗶 𝗿𝗮𝘀𝘀𝘂𝗿𝗲 𝗹𝗲𝘀 𝗶𝗻𝘃𝗲𝘀𝘁𝗶𝘀𝘀𝗲𝘂𝗿𝘀 𝗱𝗲 𝗹’𝗮𝗰𝗰𝗼𝗺𝗽𝗮𝗴𝗻𝗲𝗺𝗲𝗻𝘁 𝗱𝘂 𝗴𝗼𝘂𝘃𝗲𝗿𝗻𝗲𝗺𝗲𝗻𝘁</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/retour-de-laurent-gbagbo-aube-nouvelle-souhaite-que-le-retour-du-president-laurent-gbagbo-soit-lopportunite-de-renforcer-la-paix-et-la-fraternite/" rel="bookmark">Retour de Laurent Gbagbo :  &#8220;Aube Nouvelle souhaite que le retour du Président Laurent Gbagbo soit l’opportunité de renforcer la paix et la fraternité&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-des-panneaux-publicitaires-qui-annoncent-le-retour-de-lex-president-laurent-gbagbo-a-abidjan-le-17-juin-2021/" rel="bookmark">Côte d&#8217;Ivoire : des panneaux publicitaires  qui annoncent le retour de l&#8217;ex président Laurent Gbagbo à Abidjan le 17 juin  2021</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://abidjantv.net/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/actualites/communique-de-presse/">Communiqué de presse</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-alassane-ouattara-recoit-la-visite-ce-jeudi-du-ministre-de-leurope-et-des-affaires-etrangeres-de-la-republique-franc%cc%a7aise/">Côte d&#8217;Ivoire :  Alassane OUATTARA, reçoit la visite  ce jeudi du  Ministre de l’Europe et des Affaires Etrangères de la République française</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/la-mere-de-abdul-razak-confesse-jai-ete-abandonne-par-mon-fils-footballeur/">la mère de Abdul Razak confesse: &#8221;j&#8217;ai été abandonné par mon fils footballeur&#8221;</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/nigeria-collision-frontale-entre-deux-bus-12-personnes-brulees-6-personnes-mortes/">Nigéria : collision frontale entre deux bus, 12 personnes brûlées 6 personnes mortes</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/securite-gestion-de-lacademie-internationale-de-lutte-contre-le-terrorisme-de-jacqueville-la-cote-divoire-et-la-france-signent-une-convention/" aria-current="page">Sécurité / Gestion de l&#8217;Académie Internationale de lutte contre le terrorisme de Jacqueville : la Côte d&#8217;Ivoire et la France signent une convention</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-retour-de-laurent-gbagbo-tout-le-monde-nest-pas-oblige-de-converger-vers-laeroport-a-precise-kone-katinan/">Côte d&#8217;Ivoire/ Retour de Laurent Gbagbo: « Tout le monde n’est pas obligé de converger vers l’aéroport. », a précisé Koné Katinan</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sante/nomination-dr-koffi-aka-charles-nouveau-directeur-de-cabinet-du-ministere-de-la-sante-de-lhygiene-publique-et-de-la-couverture-maladie-universelle/">Nomination : Dr KOFFI AKA CHARLES nouveau Directeur de Cabinet du Ministère de la Santé, de l&#8217;Hygiène Publique et de la Couverture Maladie Universelle</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/france-damien-tarel-lhomme-qui-a-frappe-macron-sur-la-joue-comparaitra-jeudi-devant-le-juge/">France: Damien Tarel l&#8217;homme qui a frappé Macron sur la joue comparaîtra Jeudi devant le juge</a>
									</li>
											<li>
					<a href="http://abidjantv.net/necrologie/deuil-communique-du-mediateur-de-la-republique-suite-au-deces-de-konate-moussa-conseiller/">Deuil  :  Communiqué du médiateur de la république suite au décès de Konaté Moussa, conseiller</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/terrorisme-le-president-kabore-appelle-a-lunion-des-africains-contre-les-jihadistes-qui-destabilisent-lafrique-de-louest/">Terrorisme :  le président  Kaboré  appelle à l&#8217;union des africains contre les jihadistes qui déstabilisent l&#8217;Afrique de l&#8217;Ouest</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://abidjantv.net/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://abidjantv.net/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_183484" name="183484">
		<a href="http://abidjantv.net/video/elections-legislatives-partielles-du-12-juin-2021-le-pdci-engage-pour-remporter-la-majorite-des-voix-dans-trois-grandes-circonscriptions/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/06/PDCI-RDA-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Elections législatives partielles du 12 juin 2021 :  le PDCI engagé pour remporter la majorité des voix dans trois grandes circonscriptions</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_183413" name="183413">
		<a href="http://abidjantv.net/video/emmanuel-macron-a-ete-gifle-lors-dun-deplacement-dans-la-drome/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2018/11/Emmanuel-Macron-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Emmanuel Macron a été giflé lors d'un déplacement dans la Drôme.</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_183383" name="183383">
		<a href="http://abidjantv.net/video/finales-de-la-zone-1-oissu-saison-2020-2021les-valeurs-sociales-pronees-reportage/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/06/gnongnin--300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Finales de la zone 1 OISSU saison 2020-2021:les valeurs sociales prônées( Reportage)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_183019" name="183019">
		<a href="http://abidjantv.net/video/cote-divoire-retour-de-gbagbo-ce-nest-pas-le-moment-dorganiser-des-ceremonies-daccueil-adama-bictogo/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/10/Bictogo-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire/ Retour de Gbagbo : "ce  n'est pas le moment d'organiser des  cérémonies d’accueil"( Adama Bictogo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182952" name="182952">
		<a href="http://abidjantv.net/video/cote-divoire-insertion-socioprofessionnelle-de-200-femmes-et-jeunes-filles-dans-le-metier-de-la-couture/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/amichjiea-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : Insertion socioprofessionnelle de 200 femmes et jeunes filles dans le métier de la  Couture</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182950" name="182950">
		<a href="http://abidjantv.net/video/cote-divoire-retour-dexile-l-etat-desprit-de-stephane-kipre/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2018/12/kipresteph-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire/ Retour d'exile: l' état d'esprit de Stéphane Kipré</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182773" name="182773">
		<a href="http://abidjantv.net/video/lejaculation-precoce-chez-lhomme-comment-le-mais-frais-peut-vous-aider/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/Sans-titre-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">L'éjaculation précoce chez l'homme : comment le Maïs frais peut vous aider</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182439" name="182439">
		<a href="http://abidjantv.net/video/cote-divoire-le-comite-daccueil-ne-fait-pas-de-precisions-sur-le-retour-de-lex-president-ivoirien-laurent-gbagbo/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/FPI-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/FPI-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/FPI-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/FPI-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/FPI-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/FPI-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : le comité d'accueil ne fait pas de précisions sur le retour de l'ex président ivoirien, Laurent Gbagbo</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182408" name="182408">
		<a href="http://abidjantv.net/sante/prevenir-la-carie-dentaire-les-precieux-conseils-du-docteur-aka-felix/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-110x80.jpeg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-110x80.jpeg 110w, http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-110x80.jpeg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-110x80.jpeg 110w, http://abidjantv.net/wp-content/uploads/2021/05/carie-dentaire-HELVIDENT-dentiste-lausanne-fribourg-aigle-e1572794063733-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Prévenir la Carie dentaire : les précieux conseils du Docteur Aka  Félix</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_182228" name="182228">
		<a href="http://abidjantv.net/video/marcory-la-video-de-laccident-mortel-provoque-par-un-chauffard/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/accident-6-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/accident-6-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/accident-6-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/accident-6-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/accident-6-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/accident-6-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Marcory:  la vidéo de  l'accident mortel provoqué par un chauffard</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2021 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.7.2' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.7.2' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.7.2#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.7.2' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.7.2' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.7.2' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
