
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://abidjantv.net/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.10 -->
		<title>Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé | AbidjanTV.net</title>
		<meta name="description" content="Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé | AbidjanTV.net" />
		<meta property="og:description" content="Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé" />
		<meta property="og:url" content="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" />
		<meta property="og:image" content="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0.webp" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="720" />
		<meta property="article:published_time" content="2022-06-01T12:15:25+00:00" />
		<meta property="article:modified_time" content="2022-06-01T12:15:31+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé | AbidjanTV.net" />
		<meta name="twitter:description" content="Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé" />
		<meta name="twitter:image" content="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0.webp" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé Comments Feed" href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"06","day":"01","post_id":"207832","postname":"guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde","author":"delors"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/' />
<meta name='shareaholic:keywords' content='afrique, post' />
<meta name='shareaholic:article_published_time' content='2022-06-01T08:15:25-04:00' />
<meta name='shareaholic:article_modified_time' content='2022-06-01T08:15:31-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Delors Agape' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-1024x576.webp' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://abidjantv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://abidjantv.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/css/jetpack.css?ver=10.8' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.9.3' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.9.3' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.9.3' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.9.3' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.9.3' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/207832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abidjantv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='http://abidjantv.net/?p=207832' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-207832 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>06</span><span>01</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://abidjantv.net/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/afrique-3/">AFrique</a> Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé					
</div><!--end #breadcrumbs-->
		
		<div id="post-207832" class="post-207832 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique-3">
				
			<h1 class="entry-title">Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 1, 2022 at 8:15 am">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-1024x576.webp" width="1024" height="576" alt class="wp-image-207833" srcset="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-1024x576.webp 1024w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-300x169.webp 300w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-768x432.webp 768w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0.webp 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img width="1024" height="576" src="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-1024x576.webp" alt="" class="wp-image-207833" srcset="http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-1024x576.webp 1024w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-300x169.webp 300w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0-768x432.webp 768w, http://abidjantv.net/wp-content/uploads/2022/06/download_1_0.webp 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>



<p>La Cour de répression des infractions économiques et financières a rejeté, ce mardi 31 mai 2022, la demande de remise en liberté des anciens ministres du président déchu Alpha Condé. Ibrahima Kassory Fofana et Oyé Guilavogui sont brièvement sortis de prison le 19 mai avant d&#8217;y retourner le soir même à la suite d&#8217;un appel du parquet. Poursuivis pour détournement de deniers publics, enrichissement illicite et blanchiment, ils avaient été placés sous mandat de dépôt début avril.</p>



<p>Nous ne sommes pas surpris parce que nous avons suivi la sortie de monsieur le procureur hier et qui a édulcoré un peu ce qu’il pense ou sa connaissance du principe de la présomption d’innocence, en disant que, lui, il s’exprimait dans un langage de paquetier et que pour lui ils étaient coupables</p>



<p><a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8Sub.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ffr%2Fafrique%2F20220601-guin%25C3%25A9e-la-crief-rejette-la-demande-de-libert%25C3%25A9-provisoire-des-anciens-ministres-d-alpha-cond%25C3%25A9&amp;locale=fr_FR" target="_blank" rel="noreferrer noopener"></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8Sub.T&amp;via=RFI&amp;related=rfi&amp;text=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9&amp;lang=fr" target="_blank" rel="noreferrer noopener"></a><a href="https://web.whatsapp.com/send?text=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9%20-%20https%3A%2F%2Frfi.my%2F8Sub.W" target="_blank" rel="noreferrer noopener"></a></p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé' data-link='http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé' data-link='http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/7608c523cab1d5b79614db34f222250d?s=52&#038;d=mm&#038;r=g" alt srcset="http://1.gravatar.com/avatar/7608c523cab1d5b79614db34f222250d?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://1.gravatar.com/avatar/7608c523cab1d5b79614db34f222250d?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7608c523cab1d5b79614db34f222250d?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Delors Agape</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/delors/" title="View all posts by Delors Agape">View all posts by Delors Agape &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9%20-%20http://abidjantv.net/?p=207832">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F&amp;t=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F&amp;title=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F&amp;title=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9&amp;bodytext=%0A%0A%0A%0A%0ALa%20Cour%20de%20r%C3%A9pression%20des%20infractions%20%C3%A9conomiques%20et%20financi%C3%A8res%20a%20rejet%C3%A9%2C%20ce%20mardi%2031%20mai%202022%2C%20la%20demande%20de%20remise%20en%20libert%C3%A9%20des%20anciens%20ministres%20du%20pr%C3%A9sident%20d%C3%A9chu%20Alpha%20Cond%C3%A9.%20Ibrahima%20Kassory%20Fofana%20et%20Oy%C3%A9%20Guilavogui%20sont%20bri%C3%A8v">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fguinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde%2F&amp;title=Guin%C3%A9e%3A%20la%20Crief%20rejette%20la%20demande%20de%20libert%C3%A9%20provisoire%20des%20anciens%20ministres%20d%E2%80%99Alpha%20Cond%C3%A9&amp;notes=%0A%0A%0A%0A%0ALa%20Cour%20de%20r%C3%A9pression%20des%20infractions%20%C3%A9conomiques%20et%20financi%C3%A8res%20a%20rejet%C3%A9%2C%20ce%20mardi%2031%20mai%202022%2C%20la%20demande%20de%20remise%20en%20libert%C3%A9%20des%20anciens%20ministres%20du%20pr%C3%A9sident%20d%C3%A9chu%20Alpha%20Cond%C3%A9.%20Ibrahima%20Kassory%20Fofana%20et%20Oy%C3%A9%20Guilavogui%20sont%20bri%C3%A8v">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-projet-de-loi-relatif-a-la-convention-sur-linterdiction-des-armes-bacteriologiques-biologiques-ou-a-toxines-adopte-en-commission/" rel="bookmark">Côte d&#8217;Ivoire: le Projet de loi relatif à la Convention sur l’interdiction des armes bactériologiques (biologiques) ou à toxines adopté en commission</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/politique-%ef%bf%bc-le-depute-dagboville-a-depose-sa-candidature-pour-succeder-a-feu-amadou-soumahoro-a-la-tete-de-lhemicycle/" rel="bookmark">#Politique ￼ | Le député d’Agboville a déposé sa candidature pour succéder à feu Amadou soumahoro à la tête de l’hémicycle.</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/scandale-de-corruption-au-cameroun-glencore-dit-avoir-verse-de-larges-pots-de-vin/" rel="bookmark">Scandale de corruption au Cameroun : Glencore dit avoir versé de larges pots-de-vin</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/culture-africaine-les-rendez-vous-en-juin-2022/" rel="bookmark">Culture africaine: les rendez-vous en juin 2022</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/biens-mal-acquis-une-ancienne-miss-france-mise-en-examen-dans-le-volet-gabonais/" rel="bookmark">Biens mal acquis: une ancienne miss France mise en examen dans le volet gabonais</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/tchad-crise-au-sein-du-psf-de-lopposition-autour-de-yaya-dillo/" rel="bookmark">Tchad: crise au sein du PSF de l’opposition autour de Yaya Dillo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" rel="bookmark">Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/a-la-une-sombres-nuages-sur-les-legislatives-au-senegal/" rel="bookmark">À la Une: sombres nuages sur les législatives au Sénégal…</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/rdc-francois-beya-juge-pour-complot-contre-felix-tshisekedi/" rel="bookmark">RDC : François Beya jugé pour « complot » contre Félix Tshisekedi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-kkb-prone-la-paix-dans-le-guemon/" rel="bookmark">Côte d&#8217;Ivoire: KKB prône la paix dans le Guémon</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/france-macron-satisfait-de-laccord-obtenu-dans-lue-sur-le-petrole-russe/" rel="bookmark">France: Macron satisfait de l&#8217;accord obtenu dans l&#8217;UE sur le pétrole russe</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/vos-reactions-cote-divoire-a-quand-le-retour-de-charles-ble-goude/" rel="bookmark">[Vos réactions] Côte d&#8217;Ivoire : à quand le retour de Charles Blé Goudé ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/08-remedes-naturels-contre-les-crevasses-des-pieds/" rel="bookmark">08 remèdes naturels contre les crevasses des pieds</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/armee/onesphore-sematumba-icg-on-soupconne-les-rebellions-pro-rwandaises-de-navoir-pas-coupe-le-lien-ombilical/" rel="bookmark">Onesphore Sematumba (ICG): «On soupçonne les rebellions pro-rwandaises de n’avoir pas coupé le lien ombilical»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/benin-un-infirmier-en-prison-pour-viol-dune-patiente-de-14-ans-a-calavi/" rel="bookmark">Bénin: un infirmier en prison pour viol d’une patiente de 14 ans à Calavi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/journee-sans-tabac-les-ong-oms-et-autres-disent-non-a-la-cigarette/" rel="bookmark">Journée sans tabac: les ONG, OMS et autres disent non à la cigarette</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-ministre-bouake-fofana-exhorte-a-quitter-les-quartiers-a-risque/" rel="bookmark">Côte d&#8217;Ivoire: le ministre Bouake Fofana exhorte à quitter les quartiers à risque</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-apres-le-choix-de-son-parti-le-rhdp-sur-la-personne-de-bictogo-adama-lhonorable-naya-jarvis-zamble-se-prononce/" rel="bookmark">Côte d&#8217;Ivoire: après le choix de son parti le RHDP sur la personne de Bictogo Adama, l&#8217;honorable Naya Jarvis Zamble  se prononce</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/armee/pres-de-1200-eleves-sous-officiers-presentes-au-drapeau-a-lecole-de-gendarmerie-de-toroguhe/" rel="bookmark">Près de 1200 élèves sous-officiers présentés au drapeau à l’école de gendarmerie de Toroguhé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-la-ministre-de-leducation-lance-officiellement-les-examens-a-grands-tirages-session-2022/" rel="bookmark">Côte d’Ivoire / La ministre de l’Éducation lance officiellement les examens à grands tirages session 2022</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/eliminatoires-can-2023-jean-louis-gasset-prepare-sa-premiere-avec-les-elephants/" rel="bookmark">ÉLIMINATOIRES CAN 2023, JEAN-LOUIS GASSET PRÉPARE SA PREMIÈRE AVEC LES ÉLÉPHANTS</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/english-immersion-festival-3-jours-de-promotion-de-langlais/" rel="bookmark">English Immersion Festival : 3 jours de promotion de l&#8217;anglais</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guerre-en-ukraine-macky-sall-attendu-a-moscou-et-a-kiev-a-partir-du-3-juin/" rel="bookmark">Guerre en Ukraine : Macky Sall attendu à Moscou et à Kiev à partir du 3 juin</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/au-mali-lonu-voit-une-hausse-exponentielle-des-violences-imputables-a-larmee/" rel="bookmark">Au Mali, l&#8217;ONU voit une &#8220;hausse exponentielle&#8221; des violences imputables à l&#8217;armée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-un-blocus-jihadiste-coupe-la-route-reliant-douentza-a-gao-2/" rel="bookmark">Mali: un blocus jihadiste coupe la route reliant Douentza à Gao</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/benin-le-gouvernement-sevit-contre-les-nuisances-sonores/" rel="bookmark">Bénin: le gouvernement sévit contre les nuisances sonores</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/rdc-en-2021-les-attaques-des-adf-ont-augmente-selon-un-rapport-onusien/" rel="bookmark">RDC: en 2021, les attaques des ADF ont augmenté, selon un rapport onusien</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/legislatives-au-senegal-deux-listes-dont-celle-de-la-coalition-dopposition-jugees-irrecevables/" rel="bookmark">Législatives au Sénégal: deux listes, dont celle de la coalition d&#8217;opposition, jugées «irrecevables»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/enko-education-cloture-sa-serie-b-de-2-5-milliards-fcfa-pour-accelerer-son-developpement-sur-le-continent-africain/" rel="bookmark">Enko Education clôture sa série B de 2, 5 Milliards Fcfa pour accélérer son développement sur le continent africain</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/presidence-assemblee-nationale-ivoirienne-bictogo-depose-sa-candidature/" rel="bookmark">Présidence Assemblée nationale ivoirienne: Bictogo dépose sa candidature</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/promotion-de-lentrepreneuriat-luniversite-felix-houphouet-boigny-et-la-fondation-kaydan-scellent-un-partenariat/" rel="bookmark">Promotion de l’entrepreneuriat : l’Université Félix Houphouët-Boigny et la Fondation Kaydan scellent un partenariat</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/centrafrique-un-employe-local-de-medecins-sans-frontieres-abattu-par-un-militaire/" rel="bookmark">Centrafrique: un employé local de Médecins sans frontières «abattu» par un militaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/donbass-le-mecontentement-des-forces-ukrainiennes-face-a-la-puissance-russe/" rel="bookmark">Donbass: le mécontentement des forces ukrainiennes face à la puissance russe</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-un-blocus-jihadiste-coupe-la-route-reliant-douentza-a-gao/" rel="bookmark">Mali: un blocus jihadiste coupe la route reliant Douentza à Gao</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/cameroun-la-senatrice-du-parti-au-pouvoir-kidnappee-fin-avril-a-ete-liberee/" rel="bookmark">Cameroun: la sénatrice du parti au pouvoir kidnappée fin avril a été libérée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-un-influent-chef-jihadiste-elimine/" rel="bookmark">Burkina Faso: un influent chef jihadiste éliminé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/ble-goude-recoit-son-passeport-gbagbo-plaide-le-cas-soro/" rel="bookmark">Blé Goudé reçoit son passeport, Gbagbo plaide le cas Soro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/cote-divoire-max-lenine-zakpa-expert-en-crypto-forme-en-cryptomonnaie/" rel="bookmark">Côte d’Ivoire: Max Lénine Zakpa, expert en crypto, forme en cryptomonnaie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/fete-des-meres-le-president-du-geci-couvre-150-mamans-de-bouake-de-cadeaux/" rel="bookmark">Fête des mères : Le président du GECI couvre 150 mamans de Bouaké de cadeaux</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/le-projet-takeda-lance-lundi-a-bouake/" rel="bookmark">Le projet TAKEDA lancé lundi à Bouaké</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://abidjantv.net/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-le-projet-de-loi-relatif-a-la-convention-sur-linterdiction-des-armes-bacteriologiques-biologiques-ou-a-toxines-adopte-en-commission/">Côte d&#8217;Ivoire: le Projet de loi relatif à la Convention sur l’interdiction des armes bactériologiques (biologiques) ou à toxines adopté en commission</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/politique-%ef%bf%bc-le-depute-dagboville-a-depose-sa-candidature-pour-succeder-a-feu-amadou-soumahoro-a-la-tete-de-lhemicycle/">#Politique ￼ | Le député d’Agboville a déposé sa candidature pour succéder à feu Amadou soumahoro à la tête de l’hémicycle.</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/scandale-de-corruption-au-cameroun-glencore-dit-avoir-verse-de-larges-pots-de-vin/">Scandale de corruption au Cameroun : Glencore dit avoir versé de larges pots-de-vin</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/culture-africaine-les-rendez-vous-en-juin-2022/">Culture africaine: les rendez-vous en juin 2022</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/biens-mal-acquis-une-ancienne-miss-france-mise-en-examen-dans-le-volet-gabonais/">Biens mal acquis: une ancienne miss France mise en examen dans le volet gabonais</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/tchad-crise-au-sein-du-psf-de-lopposition-autour-de-yaya-dillo/">Tchad: crise au sein du PSF de l’opposition autour de Yaya Dillo</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/guinee-la-crief-rejette-la-demande-de-liberte-provisoire-des-anciens-ministres-dalpha-conde/" aria-current="page">Guinée: la Crief rejette la demande de liberté provisoire des anciens ministres d’Alpha Condé</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/a-la-une-sombres-nuages-sur-les-legislatives-au-senegal/">À la Une: sombres nuages sur les législatives au Sénégal…</a>
									</li>
											<li>
					<a href="http://abidjantv.net/justice/rdc-francois-beya-juge-pour-complot-contre-felix-tshisekedi/">RDC : François Beya jugé pour « complot » contre Félix Tshisekedi</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-kkb-prone-la-paix-dans-le-guemon/">Côte d&#8217;Ivoire: KKB prône la paix dans le Guémon</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://abidjantv.net/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://abidjantv.net/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_202656" name="202656">
		<a href="http://abidjantv.net/video/emission-coeur-dor-mains-dor-digitalisation-braille/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/04/roger-110x80.png" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/04/roger-110x80.png 110w, http://abidjantv.net/wp-content/uploads/2022/04/roger-300x215.png 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/04/roger-110x80.png" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/04/roger-110x80.png 110w, http://abidjantv.net/wp-content/uploads/2022/04/roger-300x215.png 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Emission "Cœur d'Or-Mains d'Or" : DIGITALISATION BRAILLE.</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_202402" name="202402">
		<a href="http://abidjantv.net/video/la-cote-divoire-un-homme-sautoproclame-jesus-christ-tant-attendu-par-les-chretiens-du-monde/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/275865195_4868823303211846_580644273928096180_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Côte d'Ivoire : un homme s'autoproclame "JESUS-CHRIST" tant attendu par les chrétiens du monde</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_202248" name="202248">
		<a href="http://abidjantv.net/video/la-cote-divoire-a-ete-designee-aujourdhui-pays-hote-de-la-3e-foire-commerciale-intra-africaine-organisee-par-lafrican-union/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/277142671_540587397423249_1761446869210975398_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Côte d'Ivoire a été désignée aujourd’hui pays hôte de la 3è Foire commerciale intra-africaine, organisée par l'African Union</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_202165" name="202165">
		<a href="http://abidjantv.net/video/accueil-d-olivia-yace-miss-cote-divoire-2021-deuxieme-dauphine-de-la-70e-edition-de-miss-monde/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/277000908_5325909354093872_443907004476726698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Accueil d' Olivia Yacé, miss Côte d'Ivoire 2021 deuxième dauphine de la 70e édition de miss monde</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_202100" name="202100">
		<a href="http://abidjantv.net/video/csw-usa-le-gouvernement-ivoirien-donne-lenvie-dinvestir-en-cote-divoire-video/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/276110680_286202103657892_8490034969917132648_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">CSW/ USA : Le gouvernement ivoirien donne l'envie d’investir en Côte d’Ivoire (vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_201782" name="201782">
		<a href="http://abidjantv.net/video/guerre-en-ukraine-des-soldats-africains-affichent-leur-soutien-a-la-russie/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2019/05/SOLDAT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Guerre en Ukraine : Des soldats africains affichent leur soutien à la Russie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200893" name="200893">
		<a href="http://abidjantv.net/video/14-vues-3-mars-2022-la-communaute-malienne-en-cote-divoire-reitere-son-soutien-indefectible-et-sincere-au-colonel-assimi-goita-et-appelle-a-larrestation-de-aidea-ibrahim-camara/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">14 vues • 3 mars 2022 • La Communauté Malienne en Côte d'Ivoire réitère son soutien indéfectible et sincère au Colonel Assimi GOITA et appelle à l'arrestation de AIDEA Ibrahim CAMARA ( Communiqué)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200842" name="200842">
		<a href="http://abidjantv.net/video/mardi-gras-au-groupe-scolaire-madeleine-danielou-le-brassage-des-cultures-en-cote-divoire/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/danielou-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/danielou-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/danielou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/danielou-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/danielou-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/danielou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Mardi gras au groupe Scolaire Madeleine Daniélou: " le brassage des cultures en COTE D'IVOIRE</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200794" name="200794">
		<a href="http://abidjantv.net/video/guerre-en-ukraine-le-racisme-envers-le-peuple-africain-bat-son-plein/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/03/gggg-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/gggg-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/gggg-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/03/gggg-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/03/gggg-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/03/gggg-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Guerre en Ukraine: le racisme envers le peuple africain bat son plein</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200511" name="200511">
		<a href="http://abidjantv.net/video/yopougon-selmer-les-commercantes-crient-tout-est-cher/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/02/marche-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/02/marche-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Yopougon Selmer : les commerçantes crient tout est cher</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.9.3' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.9.3#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.9.3' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.9.3#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.9.3' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.9.3' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.9.3' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
