
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://abidjantv.net/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.2.2 -->
		<title>Niger: des violences à Téra lors du passage du convoi militaire français | AbidjanTV.net</title>
		<meta name="description" content="Niger: des violences à Téra lors du passage du convoi militaire français"/>
		<link rel="canonical" href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Niger: des violences à Téra lors du passage du convoi militaire français | AbidjanTV.net" />
		<meta property="og:description" content="Niger: des violences à Téra lors du passage du convoi militaire français" />
		<meta property="og:url" content="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" />
		<meta property="og:image" content="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg" />
		<meta property="og:image:width" content="986" />
		<meta property="og:image:height" content="673" />
		<meta property="article:published_time" content="2021-11-28T12:19:46Z" />
		<meta property="article:modified_time" content="2021-11-28T12:19:53Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="abidjantv.net" />
		<meta name="twitter:title" content="Niger: des violences à Téra lors du passage du convoi militaire français | AbidjanTV.net" />
		<meta name="twitter:description" content="Niger: des violences à Téra lors du passage du convoi militaire français" />
		<meta name="twitter:image" content="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Niger: des violences à Téra lors du passage du convoi militaire français Comments Feed" href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2021","monthnum":"11","day":"28","post_id":"196279","postname":"niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais","author":"melv"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/' />
<meta name='shareaholic:keywords' content='afrique, post' />
<meta name='shareaholic:article_published_time' content='2021-11-28T07:19:46-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-11-28T07:19:53-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Melv Sage' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.8.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.8.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-1279474-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-1279474-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://abidjantv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://abidjantv.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.8.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.8.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.8.2' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.8.2' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.8.2' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.8.2' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/196279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abidjantv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='http://abidjantv.net/?p=196279' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-196279 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>11</span><span>28</span><span class="top-year">2021</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://abidjantv.net/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/afrique-3/">AFrique</a> Niger: des violences à Téra lors du passage du convoi militaire français					
</div><!--end #breadcrumbs-->
		
		<div id="post-196279" class="post-196279 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique-3">
				
			<h1 class="entry-title">Niger: des violences à Téra lors du passage du convoi militaire français</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="November 28, 2021 at 7:19 am">3 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/"></div>
<div class="wp-block-image"><figure class="aligncenter size-full"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg" loading="lazy" width="986" height="673" alt class="wp-image-196021" srcset="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg 986w, http://abidjantv.net/wp-content/uploads/2021/11/gfd-300x205.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/11/gfd-768x524.jpg 768w" sizes="(max-width: 986px) 100vw, 986px"><noscript><img loading="lazy" width="986" height="673" src="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg" alt="" class="wp-image-196021" srcset="http://abidjantv.net/wp-content/uploads/2021/11/gfd.jpg 986w, http://abidjantv.net/wp-content/uploads/2021/11/gfd-300x205.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/11/gfd-768x524.jpg 768w" sizes="(max-width: 986px) 100vw, 986px" /></noscript></figure></div>



<p><a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F7xAL.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ffr%2Fafrique%2F20211127-niger-des-violences-%25C3%25A0-t%25C3%25A9ra-lors-du-passage-du-convoi-militaire-fran%25C3%25A7ais&amp;locale=fr_FR" target="_blank" rel="noreferrer noopener"></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F7xAL.T&amp;via=RFI&amp;related=rfi&amp;text=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais&amp;lang=fr" target="_blank" rel="noreferrer noopener"></a><a href="https://web.whatsapp.com/send?text=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais%20-%20https%3A%2F%2Frfi.my%2F7xAL.W" target="_blank" rel="noreferrer noopener"></a></p>



<p>Le convoi militaire français qui fait route vers la ville malienne de Gao a de nouveau été pris à partie samedi matin à Téra, dans l&#8217;Ouest du Niger. C&#8217;est ce même convoi de 90 véhicules qui avait été bloqué pendant plusieurs jours par des manifestants à Kaya, au Burkina Faso. Selon le gouvernement nigérien, deux personnes sont mortes et 18 ont été blessées dans les heurts de dimanche matin au Niger.</p>



<p>Le convoi, en provenance du Burkina Faso, s&#8217;est arrêté vendredi soir à proximité de la ville de Téra, à un peu moins de 200 km à l&#8217;ouest de Niamey, pour y passer la nuit, avant de reprendre la route le lendemain, selon l&#8217;état-major des armées françaises.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Samedi matin, le convoi de l&#8217;armée française escorté par des gendarmes nigériens a été bloqué, alors qu&#8217;il traversait Téra, par de jeunes manifestants en colère qui avaient érigé des barricades et brûlé des pneus sur le principal axe de la ville.</p>



<p>L&#8217;état-major des armées françaises affirme que les forces de sécurité sont intervenues une première fois, notamment en tirant des gaz lacrymogènes pour protéger le convoi et tenter de disperser les manifestants qui tentaient de s&#8217;approcher des véhicules. Les forces françaises et nigériennes sont de nouveau intervenues, plus tard dans la matinée, en procédant à des tirs de sommation, suivis de tirs au sol.</p>



<p>Le bilan est encore susceptible d&#8217;évoluer, car plusieurs blessés graves ont été évacués vers Niamey alors que d&#8217;autres étaient pris en charge à l&#8217;hôpital de Téra. Le convoi a finalement quitté Téra à la mi-journée, pour reprendre sa progression vers sa destination finale : la base militaire française de Gao, au Mali.</p>



<p>Melv Le Sage</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Niger: des violences à Téra lors du passage du convoi militaire français' data-link='http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Niger: des violences à Téra lors du passage du convoi militaire français' data-link='http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Melv Sage</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/melv/" title="View all posts by Melv Sage">View all posts by Melv Sage &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais%20-%20http://abidjantv.net/?p=196279">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F&amp;t=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F&amp;title=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F&amp;title=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais&amp;bodytext=%0A%0A%0A%0A%0A%0A%0A%0A%0ALe%20convoi%20militaire%20fran%C3%A7ais%20qui%20fait%20route%20vers%20la%20ville%20malienne%20de%20Gao%20a%20de%20nouveau%20%C3%A9t%C3%A9%20pris%20%C3%A0%20partie%20samedi%20matin%20%C3%A0%20T%C3%A9ra%2C%20dans%20l%27Ouest%20du%20Niger.%20C%27est%20ce%20m%C3%AAme%20convoi%20de%2090%20v%C3%A9hicules%20qui%20avait%20%C3%A9t%C3%A9%20bloqu%C3%A9%20pendant%20plusieurs%20jours">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Fniger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais%2F&amp;title=Niger%3A%20des%20violences%20%C3%A0%20T%C3%A9ra%20lors%20du%20passage%20du%20convoi%20militaire%20fran%C3%A7ais&amp;notes=%0A%0A%0A%0A%0A%0A%0A%0A%0ALe%20convoi%20militaire%20fran%C3%A7ais%20qui%20fait%20route%20vers%20la%20ville%20malienne%20de%20Gao%20a%20de%20nouveau%20%C3%A9t%C3%A9%20pris%20%C3%A0%20partie%20samedi%20matin%20%C3%A0%20T%C3%A9ra%2C%20dans%20l%27Ouest%20du%20Niger.%20C%27est%20ce%20m%C3%AAme%20convoi%20de%2090%20v%C3%A9hicules%20qui%20avait%20%C3%A9t%C3%A9%20bloqu%C3%A9%20pendant%20plusieurs%20jours">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/soudan-affrontements-meurtriers-entre-les-armees-ethiopienne-et-soudanaise/" rel="bookmark">Soudan: affrontements meurtriers entre les armées éthiopienne et soudanaise</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/la-haye-rencontre-entre-dr-boga-gervais-et-ble-goude-voici-les-faits/" rel="bookmark">La Haye: rencontre entre Dr Boga Gervais et Ble Goudé voici les faits</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" rel="bookmark">Niger: des violences à Téra lors du passage du convoi militaire français</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-la-5eme-edition-du-festival-du-jeu-video-se-tient-a-abidjan/" rel="bookmark">Côte d’Ivoire: la 5ème édition du festival du jeu vidéo se tient à Abidjan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/securite-la-rdc-autorise-larmee-ougandaise-a-entrer-en-ituri-et-au-nord-kivu-pour-lutter-contre-les-adf/" rel="bookmark">Sécurité: la RDC autorise l&#8217;armée ougandaise à entrer en Ituri et au Nord Kivu pour lutter contre les ADF</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/education-le-classement-2022-des-meilleures-universites-du-monde/" rel="bookmark">Education: Le classement 2022 des meilleures universités du monde</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/whatsapp-comment-lire-un-message-sans-louvrir/" rel="bookmark">WhatsApp : comment lire un message sans l’ouvrir ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/people-je-ne-voulais-pas-jai-meme-simule-une-blessure-didier-drogba-fait-une-grosse-confidence/" rel="bookmark">People: je ne voulais pas&#8230; j&#8217;ai même simulé une blessure&#8230; Didier Drogba fait une grosse confidence</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/niger-le-convoi-militaire-francais-parti-en-direction-du-mali-a-rencontre-un-nouvel-incident-a-tera/" rel="bookmark">Niger: le convoi militaire français parti en direction du Mali a rencontré un nouvel incident à Téra</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-une-journee-sous-tension-a-ouagadougou/" rel="bookmark">Burkina Faso: une journée sous tension à Ouagadougou</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-la-police-disperse-des-manifestants-a-ouagadougou/" rel="bookmark">Burkina Faso: la police disperse des manifestants à Ouagadougou</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-le-gouvernement-sexplique-face-aux-deputes-sur-la-situation-securitaire/" rel="bookmark">Burkina Faso: le gouvernement s&#8217;explique face aux députés sur la situation sécuritaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/ethiopie-depuis-le-front-abiy-ahmed-promet-denterrer-lennemi/" rel="bookmark">Éthiopie: depuis le front, Abiy Ahmed promet «d&#8217;enterrer l&#8217;ennemi»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-un-appel-a-manifester-ce-samedi/" rel="bookmark">Burkina Faso: un appel à manifester ce samedi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/niger-le-president-mohamed-bazoum-apporte-son-soutien-a-larmee-francaise/" rel="bookmark">Niger: le président Mohamed Bazoum apporte son soutien à l&#8217;armée française</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/expo-dubai-2020-un-objectif-de-1000-milliards-de-fcfa-dintentions-dinvestissement-en-faveur-de-la-cote-divoire/" rel="bookmark">Expo Dubaï 2020 : un objectif de 1000 milliards de FCFA d’intentions d’investissement en faveur de la cote d’ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-pour-des-elections-apaisees-la-cei-en-campagne-a-korhogo/" rel="bookmark">Côte d&#8217;Ivoire :  Pour des élections apaisées, la CEI  en campagne à Korhogo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/aviation/affaire-tentative-saisie-dun-aeronef-de-la-compagnie-air-cote-divoire-les-actions-du-gouvernement-ivoirien/" rel="bookmark">Affaire  &#8220;tentative Saisie d’un aéronef de la compagnie air Côte d’Ivoire&#8221; : les actions  du gouvernement ivoirien</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-le-convoi-militaire-francais-est-reparti-vers-le-niger/" rel="bookmark">Burkina: le convoi militaire français est reparti vers le Niger</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-mabri-au-sujet-de-ouattara-gbagbo-et-bedie-nous-avons-encore-besoin-deux/" rel="bookmark">Côte d&#8217;Ivoire/  Mabri au sujet de Ouattara, Gbagbo et Bédié : &#8220;nous avons encore besoin d’eux &#8220;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-affaire-de-convocation-a-la-police-soro-repond-m-michel-gbagbo-est-libre-de-ses-choix/" rel="bookmark">Côte d&#8217;Ivoire/ Affaire de convocation à la police : Soro répond , &#8220;M. Michel Gbagbo est libre de ses choix&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-president-executif-du-ppa-ci-recoit-sa-premier-visite-politique/" rel="bookmark">Côte d&#8217;Ivoire : le Président exécutif du PPA-CI reçoit sa premier visite politique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-alassane-ouattara-et-dominique-se-sont-fait-recenser/" rel="bookmark">Côte d&#8217;Ivoire: Alassane Ouattara et Dominique se sont  fait recenser</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-albert-mabri-toikeusse-va-t-il-se-rallier-au-rhdp/" rel="bookmark">Côte d&#8217;Ivoire : Albert  Mabri Toikeusse va-t-il se rallier au  RHDP ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/soudan-darfour-22-villages-incendies-par-des-baggaras-de-hamdan-dagalo-dit-himeti/" rel="bookmark">Soudan-Darfour : 22 villages  incendiés par des &#8220;Baggaras&#8221; de Hamdan Dagalo dit Himeti</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/une-etudiante-a-luniversite-alassane-ouattara-de-bouake-portee-disparue-retrouvee-sans-viele-conducteur-de-la-moto-taxi-a-avoue-son-acte-criminel/" rel="bookmark">Une  étudiante à l&#8217;Université Alassane Ouattara de Bouaké , portée disparue retrouvée sans vie,le conducteur de la moto Taxi a avoué son acte criminel</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-les-producteurs-de-noix-de-cajou-sinquietent-de-la-concurrence-etrangere/" rel="bookmark">Côte d’Ivoire : les producteurs de noix de cajou s’inquiètent de la concurrence étrangère</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/ethiopie-les-residents-etrangers-commencent-a-quitter-addis-abeba/" rel="bookmark">Éthiopie : les résidents étrangers commencent à quitter Addis-Abeba</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/justice-la-cpi-reduit-la-peine-de-prison-dun-jihadiste-malien-ahmad-al-faqi-al-mahdi/" rel="bookmark">Justice: La CPI réduit la peine de prison d&#8217;un jihadiste malien Ahmad Al Faqi Al Mahdi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-incineration-de-79-tonnes-de-produits-prohibes-saisis-par-la-douane/" rel="bookmark">Côte d&#8217;Ivoire: Incinération de 79 tonnes de produits prohibés saisis par la douane</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/algerie-le-ministere-de-la-defense-annonce-larrestation-de-4-terroristes-au-sahel/" rel="bookmark">Algérie: le ministère de la défense annonce l’arrestation de 4 terroristes au Sahel</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/libye-le-procureur-militaire-exige-larrestation-du-general-khalifa-haftar/" rel="bookmark">Libye: le procureur militaire exige l’arrestation du général Khalifa Haftar</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/libye-presidentielle-apres-le-rejet-de-la-candidature-de-kadhafi-la-russie-demande-le-report-du-scrutin/" rel="bookmark">Libye – Présidentielle: après le rejet de la candidature de Kadhafi, la Russie demande le report du scrutin</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/telecommunication/mtn-cote-divoire-et-ses-partenaires-poursuivent-la-campagne-protection-des-enfants-en-ligne-avec-le-lycee-moderne-1-dabobo/" rel="bookmark">MTN Côte d’Ivoire et ses partenaires poursuivent la Campagne « Protection des enfants en ligne » avec le Lycée Moderne 1 d’Abobo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/assassinat-de-sankara-il-ny-avait-pas-dissue-le-piege-setait-referme-sur-le-president-sankara/" rel="bookmark">Assassinat de Sankara: « il n’y avait pas d’issue… le piège s’était refermé sur le Président Sankara »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-le-gouvernement-proroge-la-mesure-de-suspension-de-la-connexion-internet/" rel="bookmark">Burkina Faso: le gouvernement proroge la mesure de suspension de la connexion internet</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/suede-demission-de-la-premiere-femme-premier-ministre-quelques-heures-apres-son-election/" rel="bookmark">Suède: démission de la première femme, premier ministre quelques heures après son élection</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/libye-presidentielle-la-candidature-de-kadhafi-rejetee-par-le-procureur-general/" rel="bookmark">Libye – Présidentielle: la candidature de Kadhafi rejetée par le procureur général</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-11-malfrats-mis-aux-arrets-par-la-gendarmerie-a-yamoussoukro/" rel="bookmark">Côte d’Ivoire: 11 malfrats mis aux arrêts par la Gendarmerie à Yamoussoukro</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/plainte-de-michel-gbagbo-a-paris-guillaume-soro-refuse-de-comparaitre-et-contre-attaque/" rel="bookmark">Plainte de Michel Gbagbo à Paris: Guillaume Soro refuse de comparaître et contre-attaque</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://abidjantv.net/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/actualites/soudan-affrontements-meurtriers-entre-les-armees-ethiopienne-et-soudanaise/">Soudan: affrontements meurtriers entre les armées éthiopienne et soudanaise</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/la-haye-rencontre-entre-dr-boga-gervais-et-ble-goude-voici-les-faits/">La Haye: rencontre entre Dr Boga Gervais et Ble Goudé voici les faits</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/niger-des-violences-a-tera-lors-du-passage-du-convoi-militaire-francais/" aria-current="page">Niger: des violences à Téra lors du passage du convoi militaire français</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-la-5eme-edition-du-festival-du-jeu-video-se-tient-a-abidjan/">Côte d’Ivoire: la 5ème édition du festival du jeu vidéo se tient à Abidjan</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/securite-la-rdc-autorise-larmee-ougandaise-a-entrer-en-ituri-et-au-nord-kivu-pour-lutter-contre-les-adf/">Sécurité: la RDC autorise l&#8217;armée ougandaise à entrer en Ituri et au Nord Kivu pour lutter contre les ADF</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/education-le-classement-2022-des-meilleures-universites-du-monde/">Education: Le classement 2022 des meilleures universités du monde</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/whatsapp-comment-lire-un-message-sans-louvrir/">WhatsApp : comment lire un message sans l’ouvrir ?</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/people-je-ne-voulais-pas-jai-meme-simule-une-blessure-didier-drogba-fait-une-grosse-confidence/">People: je ne voulais pas&#8230; j&#8217;ai même simulé une blessure&#8230; Didier Drogba fait une grosse confidence</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/niger-le-convoi-militaire-francais-parti-en-direction-du-mali-a-rencontre-un-nouvel-incident-a-tera/">Niger: le convoi militaire français parti en direction du Mali a rencontré un nouvel incident à Téra</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/burkina-faso-une-journee-sous-tension-a-ouagadougou/">Burkina Faso: une journée sous tension à Ouagadougou</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://abidjantv.net/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://abidjantv.net/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_196104" name="196104">
		<a href="http://abidjantv.net/video/cote-divoire-le-ppa-ci-devoile-son-embleme-le-president-laurent-gbagbo-envoie-ses-militants-et-sympathisants-en-mission-video/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-300x217.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-768x557.jpg 768w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-300x217.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo-768x557.jpg 768w, http://abidjantv.net/wp-content/uploads/2021/11/Laurent-Gbagbo.jpg 1024w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : le PPA-CI dévoile son  emblème, le Président Laurent Gbagbo envoie ses militants et sympathisants en mission ( vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_196065" name="196065">
		<a href="http://abidjantv.net/video/cote-divoire-lutte-contre-le-rechauffement-climatique-protection-de-notre-environnement/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/image1024x768-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire/ Lutte contre le réchauffement climatique: protection de notre environnement</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_196018" name="196018">
		<a href="http://abidjantv.net/video/premier-forum-dinvestissement-entre-la-cote-divoire-et-lamerique-du-nord-organise-par-le-speci/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/Patrick-Achi-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Premier Forum d'Investissement entre la Cote d'Ivoire et l'Amérique du Nord organisé par le SPECI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_195885" name="195885">
		<a href="http://abidjantv.net/video/cote-divoire-la-ceremonie-de-cloture-de-la-7e-edition-du-festival-international-parole-de-conteurs/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/amoin-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/amoin-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/amoin-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/amoin-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/amoin-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/amoin-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire :  la cérémonie de clôture de la 7e édition  du  Festival international parole de conteurs</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_195839" name="195839">
		<a href="http://abidjantv.net/video/forum-daffaires-et-dinvestissement-cote-divoire-amerique-du-nord-plus-de-10-000-milliards-de-fcfa-mobilises-reportage/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/deds-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/deds-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/deds-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/deds-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/deds-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/deds-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Forum d’affaires et d’investissement Côte d’Ivoire - Amérique du Nord: Plus de 10 000 milliards de Fcfa mobilisés ( reportage)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_195608" name="195608">
		<a href="http://abidjantv.net/video/cote-divoire-5e-recensement-general-de-la-population-et-de-lhabitat-rgph2021-du-08-novembre-au-28-novembre-2021-message-du-premier-ministre/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/05/patrick-achi-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : 5e Recensement Général de la Population et de l'Habitat (RGPH)2021 du 08 novembre au 28 novembre 2021.Message du premier ministre</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_195097" name="195097">
		<a href="http://abidjantv.net/video/cote-divoire-la-marche-des-3000-docteurs-en-diverses-specialites-empechee-par-un-dispositif-impressionnant-de-la-police/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/11/251357101_4436257836469941_36295142131692159_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : la marche  des 3000 docteurs en diverses spécialités, empêchée   par un dispositif impressionnant de la police</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_195085" name="195085">
		<a href="http://abidjantv.net/video/cop26-la-cote-divoire-sengage-a-preserver-et-a-reconstituer-son-patrimoine-forestier-discours-national/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/08/Alassane-Ouattara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/08/Alassane-Ouattara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Cop26  : La Côte d'Ivoire s'engage à  préserver et a reconstituer son patrimoine forestier ( Discours national )</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_194740" name="194740">
		<a href="http://abidjantv.net/video/pourquoi-vous-voulez-imposer-un-calendrier-politique-dans-ma-vie-moi-gbagbo-scande-laurent-gbagbo/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/09/GBAGBO-LAURENT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">"Pourquoi vous voulez imposer un calendrier politique dans ma vie, moi Gbagbo ?" scande Laurent Gbagbo</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_194677" name="194677">
		<a href="http://abidjantv.net/video/culte-a-la-miefac-mission-internationale-evangelique-pour-la-famille-chretienne-du-pasteur-aka/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/10/hhh-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/10/hhh-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/10/hhh-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/10/hhh-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/10/hhh-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/10/hhh-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Culte à la MIEFAC  (MISSION INTERNATIONALE ÉVANGÉLIQUE POUR LA FAMILLE CHRÉTIENNE ) du Pasteur AKA</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2021 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.8.2' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.2#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.8.2' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.8.2#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.8.2' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.8.2' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.8.2' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
