
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.5.3 -->
		<title>Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police | AbidjanTV.net</title>
		<meta name="description" content="Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police | AbidjanTV.net" />
		<meta property="og:description" content="Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police" />
		<meta property="og:url" content="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" />
		<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg" />
		<meta property="og:image:width" content="960" />
		<meta property="og:image:height" content="640" />
		<meta property="article:published_time" content="2022-01-15T15:39:45+00:00" />
		<meta property="article:modified_time" content="2022-01-15T15:39:52+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="abidjantv.net" />
		<meta name="twitter:title" content="Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police | AbidjanTV.net" />
		<meta name="twitter:description" content="Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police" />
		<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police Comments Feed" href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"01","day":"15","post_id":"198069","postname":"tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police","author":"melv"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/' />
<meta name='shareaholic:keywords' content='afrique, post' />
<meta name='shareaholic:article_published_time' content='2022-01-15T10:39:45-05:00' />
<meta name='shareaholic:article_modified_time' content='2022-01-15T10:39:52-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Melv Sage' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.8.3' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.8.3' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.8.3' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.8.3' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.8.3' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/198069" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='http://abidjantv.net/?p=198069' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-198069 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>01</span><span>15</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/afrique-3/">AFrique</a> Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police					
</div><!--end #breadcrumbs-->
		
		<div id="post-198069" class="post-198069 post type-post status-publish format-standard has-post-thumbnail hentry category-afrique-3">
				
			<h1 class="entry-title">Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="January 15, 2022 at 10:39 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/"></div>
<div class="wp-block-image"><figure class="aligncenter size-full"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg" loading="lazy" width="960" height="640" alt class="wp-image-198070" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg 960w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px"><noscript><img loading="lazy" width="960" height="640" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg" alt="" class="wp-image-198070" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie.jpg 960w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/tunisie-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure></div>



<p>En Tunisie, une dizaine de journalistes ont été molestés par la police, vendredi 14 janvier. Parmi eux, le correspondant de RFI Mathieu Galtier. Il couvrait, pour le journal français Libération, une manifestation contre le président Kaïs Saïed. RFI condamne avec force cette agression policière contre son correspondant à Tunis, une information ayant été alarmante via les réseaux sociaux a pu permis d&#8217;établir les faits et de condamner avec forces cette forme d&#8217;agression.</p>



<p>Le rassemblement, à l&#8217;appel de l&#8217;opposition et interdit officiellement en raison du Covid, entendait commémorer également le onzième anniversaire de la chute du régime de l&#8217;ex-président Ben Ali.</p>



<p>Notre confrère et collègue Mathieu Galtier, qui est aussi le correspondant de plusieurs médias français, a été violemment frappé à terre par plusieurs policiers. Ils lui ont arraché son téléphone et sa carte de presse, qui lui ont été restitués plus tard.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>En revanche, la carte mémoire de son téléphone sur laquelle étaient enregistrées les images vidéo de la manifestation et de la répression policière a disparu. Mathieu Galtier s&#8217;est vu prescrire 15 jours de repos par un médecin qui a constaté une blessure au front.</p>



<p>« Pas des pratiques isolées »<br>Plusieurs ONG ont réagi à ces violences. C&#8217;est le cas notamment de l&#8217;association des correspondants étrangers en Afrique du Nord et du Forum tunisien pour les droits économiques et sociaux.</p>



<p>« Nous condamnons fermement cette agression policière envers le correspondant ici à Tunis. Nous avons demandé l’ouverture d’une enquête au sein du ministère de l’Intérieur. Ces pratiques ne sont pas des pratiques isolées, affirme Alaa Talbi, l’un des dirigeants du Forum tunisien pour les droits économiques et sociaux, joint par RFI.</p>



<p>Ce n’est pas le premier journaliste qui a été agressé, et ce qui s’est passé hier confirme encore une fois que le système policier ou l’État policier gouvernent toujours en Tunisie, même dix ans après la révolution. On est toujours dans les mêmes pratiques, on est toujours dans le non-respect des droits de l’homme, dans le non-respect du droit à des manifestations et nous sommes aussi dans le fait surtout que l’on n’est pas en train d’aider les journalistes à dévoiler la vérité et à faire leur travail. »</p>



<p>La direction de RFI se joint au quotidien Libération pour condamner avec force cette agression policière contre notre correspondant.</p>



<p>Melv</p>



<p><a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F85Dr.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ffr%2Fafrique%2F20220115-tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violent%25C3%25A9s-par-la-police&amp;locale=fr_FR" target="_blank" rel="noreferrer noopener"></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F85Dr.T&amp;via=RFI&amp;related=rfi&amp;text=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police&amp;lang=fr" target="_blank" rel="noreferrer noopener"></a><a href="https://web.whatsapp.com/send?text=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police%20-%20https%3A%2F%2Frfi.my%2F85Dr.W" target="_blank" rel="noreferrer noopener"></a></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police' data-link='http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police' data-link='http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Melv Sage</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/melv/" title="View all posts by Melv Sage">View all posts by Melv Sage &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police%20-%20http://abidjantv.net/?p=198069">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F&amp;t=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F&amp;title=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F&amp;title=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police&amp;bodytext=%0A%0A%0A%0A%0AEn%20Tunisie%2C%20une%20dizaine%20de%20journalistes%20ont%20%C3%A9t%C3%A9%20molest%C3%A9s%20par%20la%20police%2C%20vendredi%2014%20janvier.%20Parmi%20eux%2C%20le%20correspondant%20de%20RFI%20Mathieu%20Galtier.%20Il%20couvrait%2C%20pour%20le%20journal%20fran%C3%A7ais%20Lib%C3%A9ration%2C%20une%20manifestation%20contre%20le%20pr%C3%A9sident%20Ka%C3%AFs%20">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fafrique-3%2Ftunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police%2F&amp;title=Tunisie%3A%20une%20dizaine%20de%20journalistes%2C%20dont%20un%20correspondant%20de%20RFI%2C%20violent%C3%A9s%20par%20la%20police&amp;notes=%0A%0A%0A%0A%0AEn%20Tunisie%2C%20une%20dizaine%20de%20journalistes%20ont%20%C3%A9t%C3%A9%20molest%C3%A9s%20par%20la%20police%2C%20vendredi%2014%20janvier.%20Parmi%20eux%2C%20le%20correspondant%20de%20RFI%20Mathieu%20Galtier.%20Il%20couvrait%2C%20pour%20le%20journal%20fran%C3%A7ais%20Lib%C3%A9ration%2C%20une%20manifestation%20contre%20le%20pr%C3%A9sident%20Ka%C3%AFs%20">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/video/culte-theme-la-restitution-selon-joel-2-v-25/" rel="bookmark">Culte/ Thème : la restitution selon Joel 2 v 25</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-nous-savons-pourquoi-traore-mamadou-a-ete-enleve-et-conduit-a-une-destination-inconnue/" rel="bookmark">Côte d&#8217;Ivoire : nous savons pourquoi   TRAORE MAMADOU a été enlevé et conduit à une destination inconnue</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-gps-denonce-lenlevement-de-m-traore-mamadou/" rel="bookmark">Côte d&#8217;Ivoire :  GPS dénonce l’enlèvement de M. TRAORE MAMADOU</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/affaire-du-mali-nous-sommes-membre-de-la-cedeao-jean-yves-le-drian/" rel="bookmark">Affaire du Mali: «Nous sommes membre de la CEDEAO», Jean-Yves Le Drian</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cameroun-samuel-etoo-parle-de-la-femme/" rel="bookmark">Cameroun :Samuel Eto&#8217;o parle de la Femme</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-les-grandes-decision-de-la-cedeao-qui-font-bouger-le-monde/" rel="bookmark">Mali:  les grandes décision de la CEDEAO qui font bouger le monde</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-construction-dun-micro-tunnel-a-abobo/" rel="bookmark">Côte d&#8217;Ivoire : construction d&#8217;un micro tunnel à Abobo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/afrique-attaque-terroriste-au-niger/" rel="bookmark">Afrique : attaque terroriste au Niger</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" rel="bookmark">Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/mali-air-france-collabore-finalement-avec-la-junte/" rel="bookmark">Mali :  Air France collabore finalement avec la junte</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/cote-divoire-infrastructure-lavancee-des-travaux-de-rehabilitations-des-voies-de-abidjan-songon-dabou-sassandra-san-pedro-grand-bereby/" rel="bookmark">Côte d&#8217;Ivoire / infrastructure :l&#8217;avancée des travaux de réhabilitations des voies de  Abidjan-Songon-Dabou-Sassandra San-Pedro-Grand Bereby</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/senegal-mobilisation-sur-le-port-de-dakar-et-impact-des-sanctions-economiques-contre-le-mali/" rel="bookmark">Sénégal: mobilisation sur le port de Dakar et impact des sanctions économiques contre le Mali</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/france-vers-la-fin-du-covid-19/" rel="bookmark">France : vers la fin du  COVID-19</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-dans-le-collimateur-de-la-justice-internationale/" rel="bookmark">Mali : dans le collimateur de la justice internationale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-cette-mobilisation-prouve-que-les-autorites-parlent-au-nom-du-peuple-malien-assimi-goita/" rel="bookmark">Mali: « cette mobilisation prouve que les autorités parlent au nom du peuple malien » Assimi Goita</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/affaire-du-mali-le-general-fernand-amoussou-se-prononce-subtilement-sur-la-situation-entre-le-mali-et-la-cedeao/" rel="bookmark">Affaire du Mali: le général Fernand Amoussou se prononce subtilement sur la situation entre le Mali et la CEDEAO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/infrastructure/cote-divoire-visite-du-ministre-pierre-dimba-a-lhopital-de-yopougon-attie/" rel="bookmark">Côte d&#8217;Ivoire : visite du ministre Pierre Dimba a l&#8217;hôpital de yopougon attié</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/affaire-du-mali-si-on-est-en-securite-pour-manifester-on-doit-surement-etre-en-securite-pour-voter-lue-ironise-les-maliens/" rel="bookmark">Affaire du Mali: « Si on est en sécurité pour manifester, on doit sûrement être en sécurité pour voter », l’UE ironise les Maliens</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/can2022-conference-de-presse-de-patrice-beaumelle-et-serge-aurier-avant-cote-divoire-sierra-leone/" rel="bookmark">Can2022 : Conférence de presse de Patrice Beaumelle et Serge Aurier, avant Côte d’Ivoire-Sierra-Leone</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/can2022-janny-sikazwe-un-arbitre-a-la-limite-du-carton-rouge/" rel="bookmark">Can2022 : Janny Sikazwe, un arbitre à la limite du carton rouge</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-lunion-europeenne-veut-parler-dune-voix-ferme-et-determinee/" rel="bookmark">Mali: l&#8217;Union européenne veut parler d&#8217;une voix ferme et déterminée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/telecommunication/telephonie-mobile-le-nouveau-siege-social-de-orange-cote-divoire-40-milliards-de-fcfa-inaugure/" rel="bookmark">Téléphonie mobile : le nouveau Siège social de &#8220;Orange Côte d’Ivoire&#8221; (  40 milliards de FCFA) inauguré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-assimi-goita-le-jour-de-gloire/" rel="bookmark">Mali: Assimi Goïta, le jour de gloire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-voici-le-prochain-front-de-bataille-des-autorites/" rel="bookmark">Mali : voici le prochain front de bataille des autorités</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/omicron-le-debut-de-la-fin-de-la-pandemie-de-covid-19/" rel="bookmark">Omicron, le début de la fin de la pandémie de Covid-19 ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/cote-divoire-point-de-la-situation-de-la-covid-19-du-14-01-2022/" rel="bookmark">Côte divoire : Point de la situation de la COVID-19 du 14/01/2022</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/inauguration-de-lunite-dassemblage-local-des-vehicules-neufs-de-sotra-la-cote-divoire-renforce-son-ambition-de-hub-logistique-et-industriel-sous-regional/" rel="bookmark">Inauguration de l’unité d’assemblage local des véhicules neufs de sotra : la Côte d’Ivoire renforce son ambition de hub logistique et industriel sous-régional</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/afrique-le-senegal-bientot-un-hub-aerien-internationale/" rel="bookmark">Afrique :le Sénégal bientôt un hub aérien internationale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/cote-divoire-bientot-une-augmentation-du-prix-du-pain/" rel="bookmark">Côte d&#8217;Ivoire : bientôt une augmentation du prix du pain</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-5-gendarmes-condamnes-a-12-mois-de-prison-pour-racket/" rel="bookmark">Côte d&#8217;Ivoire :5 gendarmes condamnés a 12 mois de prison pour racket</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-ouattara-et-le-dr-du-groupe-orange-parlent-du-secteur-de-la-communication/" rel="bookmark">Côte d&#8217;Ivoire: Ouattara et le Dr du groupe Orange parlent du secteur de la communication</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/les-maliens-ont-manifeste-en-masse-a-bamako-et-dans-les-autres-grandes-villes-du-pays/" rel="bookmark">Les Maliens ont manifesté en masse à Bamako et dans les autres grandes villes du pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/telecommunication/cote-divoire-le-chef-detat-a-inauguration-du-nouveau-siege-de-orange/" rel="bookmark">Côte d&#8217;Ivoire : le chef d&#8217;etat à Inauguration du nouveau siège de Orange</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/le-mali-adopte-un-plan-de-riposte-contre-les-sanctions-de-la-cedeao/" rel="bookmark">Le Mali adopte un plan de riposte contre les sanctions de la CEDEAO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/education-nationale-la-ministre-mariatou-kone-lance-les-tests-des-equipements-du-projet-education-numerique/" rel="bookmark">Éducation nationale : la ministre Mariatou Koné lance les tests des équipements du projet &#8220;Education numérique&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/diplomatie/chaque-pays-a-le-droit-souverain-de-choisir-sa-propre-voie-secretaire-detat-adjointe-americaine/" rel="bookmark">«Chaque pays a le droit souverain de choisir sa propre voie», secrétaire d’État adjointe américaine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/can-2022-comment-la-vaccination-contre-le-covid-tempere-les-ardeurs-des-supporters/" rel="bookmark">CAN 2022: comment la vaccination contre le Covid tempère les ardeurs des supporters</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-journee-de-mobilisation-test-contre-les-sanctions-de-la-cedeao/" rel="bookmark">Mali : journée de mobilisation test contre les sanctions de la CEDEAO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-deces-du-ministre-lambert-amon-tanoh-age-de-96-ans/" rel="bookmark">Côte d&#8217;Ivoire: décès du ministre Lambert Amon Tanoh âgé de 96 ans</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-tiken-jah-parle-a-goita/" rel="bookmark">Mali : Tiken Jah parle à Goita</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/video/culte-theme-la-restitution-selon-joel-2-v-25/">Culte/ Thème : la restitution selon Joel 2 v 25</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-nous-savons-pourquoi-traore-mamadou-a-ete-enleve-et-conduit-a-une-destination-inconnue/">Côte d&#8217;Ivoire : nous savons pourquoi   TRAORE MAMADOU a été enlevé et conduit à une destination inconnue</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-gps-denonce-lenlevement-de-m-traore-mamadou/">Côte d&#8217;Ivoire :  GPS dénonce l’enlèvement de M. TRAORE MAMADOU</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/affaire-du-mali-nous-sommes-membre-de-la-cedeao-jean-yves-le-drian/">Affaire du Mali: «Nous sommes membre de la CEDEAO», Jean-Yves Le Drian</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cameroun-samuel-etoo-parle-de-la-femme/">Cameroun :Samuel Eto&#8217;o parle de la Femme</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/mali-les-grandes-decision-de-la-cedeao-qui-font-bouger-le-monde/">Mali:  les grandes décision de la CEDEAO qui font bouger le monde</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/cote-divoire-construction-dun-micro-tunnel-a-abobo/">Côte d&#8217;Ivoire : construction d&#8217;un micro tunnel à Abobo</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/afrique-attaque-terroriste-au-niger/">Afrique : attaque terroriste au Niger</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/tunisie-une-dizaine-de-journalistes-dont-un-correspondant-de-rfi-violentes-par-la-police/" aria-current="page">Tunisie: une dizaine de journalistes, dont un correspondant de RFI, violentés par la police</a>
									</li>
											<li>
					<a href="http://abidjantv.net/economie/mali-air-france-collabore-finalement-avec-la-junte/">Mali :  Air France collabore finalement avec la junte</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_198094" name="198094">
		<a href="http://abidjantv.net/video/culte-theme-la-restitution-selon-joel-2-v-25/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/TT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Culte/ Thème : la restitution selon Joel 2 v 25</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197636" name="197636">
		<a href="http://abidjantv.net/video/cote-divoire-education-le-grand-drapeau-du-lycee-sainte-marie-de-cocody-ce-lundi-10-janvier-2022-hommage-a-la-fondatrice-odile-de-vasselot-premiere-directrice-du-lycee-sainte-marie/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-110x80.jpeg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-110x80.jpeg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-110x80.jpeg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-110x80.jpeg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-10-at-21.12.49-300x215.jpeg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire/ éducation: le Grand Drapeau du Lycée Sainte-Marie de Cocody ce lundi 10 janvier 2022, hommage à la Fondatrice Odile de Vasselot première directrice du Lycée Sainte Marie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197478" name="197478">
		<a href="http://abidjantv.net/video/le-culte/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/op-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le culte</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197403" name="197403">
		<a href="http://abidjantv.net/video/reaction-du-rhdp-suite-a-la-declaration-conjointe-du-pdci-rda-et-du-ppa-ci/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/10/adjoumani-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Réaction du RHDP suite à la déclaration conjointe du PDCI-RDA et du PPA-CI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197367" name="197367">
		<a href="http://abidjantv.net/video/cote-divoire-remise-officielle-du-rapport-semestriel-cocan-2023-au-ministre-des-sports/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/COCANE-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire: Remise officielle du rapport semestriel COCAN 2023 au ministre des sports</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197347" name="197347">
		<a href="http://abidjantv.net/video/cote-divoire-le-ppaci-et-le-pdci-rda-revelent-un-autre-danger-qui-guette-le-pays/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/01/64145498_icoastafp-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : le PPACI et le PDCI-RDA révèlent un autre danger qui guette le pays</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197205" name="197205">
		<a href="http://abidjantv.net/video/sortie-du-procureur-adou-richard-le-pdci-rda-pret-a-faire-face-a-la-justice-ivoirienne/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Clip0629.00_19_56_15.Still004-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Sortie du procureur Adou Richard : " le PDCI-RDA prêt à faire face à la justice ivoirienne</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197113" name="197113">
		<a href="http://abidjantv.net/video/adou-richard-tous-les-auteurs-des-violences-electorales-seront-poursuivis-communique/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/Adou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Adou Richard : "Tous les auteurs des violences électorales seront poursuivis" ( communiqué )</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_197094" name="197094">
		<a href="http://abidjantv.net/video/hommage-a-desmond-tutu-une-icone-de-la-lutte-contre-lapartheid/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/desmond-tutu-devant-un-portrait-de-mandela-le-30-juillet-2013-au-cape_4556190-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Hommage à Desmond Tutu, une icône de la lutte contre l’apartheid</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_196983" name="196983">
		<a href="http://abidjantv.net/video/culte-a-la-miefac-du-pasteur-aka/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/^-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/^-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/^-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/^-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/12/^-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Culte à la MIEFAC du Pasteur AKA</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.8.3' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.3#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.8.3' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.8.3#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.8.3' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.8.3' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.8.3' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Dynamic page generated in 1.965 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-15 12:18:31 -->

<!-- Compression = gzip -->