
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Monarchie : Le Prince Harry ne veut plus porter le titre royale | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://abidjantv.net/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/custom.css" />




<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[487,576] -->
<meta name="description"  content="Monarchie : Le Prince Harry ne veut plus porter le titre royale" />

<meta name="keywords"  content="monarchie,prince,harry,plus porter,titre,royale" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://abidjantv.net/#organization","url":"http://abidjantv.net/","name":"AbidjanTV.net","sameAs":[]},{"@type":"WebSite","@id":"http://abidjantv.net/#website","url":"http://abidjantv.net/","name":"AbidjanTV.net","publisher":{"@id":"http://abidjantv.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://abidjantv.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#webpage","url":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/","inLanguage":"en-US","name":"Monarchie : Le Prince Harry ne  veut plus porter le titre royale","isPartOf":{"@id":"http://abidjantv.net/#website"},"image":{"@type":"ImageObject","@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#primaryimage","url":"http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg","width":552,"height":311},"primaryImageOfPage":{"@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#primaryimage"},"datePublished":"2020-02-27T16:53:02-05:00","dateModified":"2020-02-27T16:53:22-05:00","description":"Monarchie : Le Prince Harry ne veut plus porter le titre royale"},{"@type":"Article","@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#article","isPartOf":{"@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#webpage"},"author":{"@id":"http://abidjantv.net/author/dcastelle/#author"},"headline":"Monarchie : Le Prince Harry ne  veut plus porter le titre royale","datePublished":"2020-02-27T16:53:02-05:00","dateModified":"2020-02-27T16:53:22-05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#webpage"},"publisher":{"@id":"http://abidjantv.net/#organization"},"articleSection":"C\u00e9lebrit\u00e9s","image":{"@type":"ImageObject","@id":"http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#primaryimage","url":"http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg","width":552,"height":311}},{"@type":"Person","@id":"http://abidjantv.net/author/dcastelle/#author","name":"Catelle Deli","sameAs":[],"image":{"@type":"ImageObject","@id":"http://abidjantv.net/#personlogo","url":"http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Catelle Deli"}}]}</script>
<link rel="canonical" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Monarchie : Le Prince Harry ne veut plus porter le titre royale | AbidjanTV.net" />
<meta property="og:description" content="Monarchie : Le Prince Harry ne veut plus porter le titre royale" />
<meta property="og:url" content="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="og:image" content="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg" />
<meta property="article:published_time" content="2020-02-27T16:53:02Z" />
<meta property="article:modified_time" content="2020-02-27T16:53:22Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Monarchie : Le Prince Harry ne veut plus porter le titre royale | AbidjanTV.net" />
<meta name="twitter:description" content="Monarchie : Le Prince Harry ne veut plus porter le titre royale" />
<meta name="twitter:image" content="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Monarchie : Le Prince Harry ne  veut plus porter le titre royale Comments Feed" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"02","day":"27","post_id":"151722","postname":"monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale","author":"dcastelle"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/' />
<meta name='shareaholic:keywords' content='monarchie, prince,  harry, plus porter, titre,  royale, célebrités, post' />
<meta name='shareaholic:article_published_time' content='2020-02-27T11:53:02-05:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-27T11:53:22-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Catelle Deli' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1279474-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1279474-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://abidjantv.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://abidjantv.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.3.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://abidjantv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abidjantv.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Smart City: Le projet futuriste d&#8217;Abidjan' href='http://abidjantv.net/developpement/smart-city-le-projet-futuriste-dabidjan/' />
<link rel='next' title='Liberia: Antoinette Sayeh bientôt directrice générale adjointe du FMI' href='http://abidjantv.net/afrique-3/liberia-antoinette-sayeh-bientot-directrice-generale-adjointe-du-fmi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p527rB-Dt8' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-151722 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>02</span><span>27</span><span class="top-year">2020</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://abidjantv.net/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/celebrites/">Célebrités</a> Monarchie : Le Prince Harry ne  veut plus porter le titre royale					
</div><!--end #breadcrumbs-->
		
		<div id="post-151722" class="post-151722 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrites">
				
			<h1 class="entry-title">Monarchie : Le Prince Harry ne  veut plus porter le titre royale</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 27, 2020 at 11:53 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg" alt class="wp-image-76308" srcset="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg 552w, http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan-300x169.jpg 300w" sizes="(max-width: 552px) 100vw, 552px"><noscript><img src="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg" alt="" class="wp-image-76308" srcset="http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan.jpg 552w, http://abidjantv.net/wp-content/uploads/2017/11/Prince-Harry-Meghan-300x169.jpg 300w" sizes="(max-width: 552px) 100vw, 552px" /></noscript></figure></div>



<p>Le prince Harry a révélé qu’il voulait maintenant être simplement 
appelé “Harry”, des semaines après que sa femme Meghan Markle et lui ont
 annoncé qu’ils prendraient un peu de recul par rapport à leurs postes 
de membres supérieurs de la famille royale.<em>close</em><em>volume_off</em></p>



<p> Ce mercredi 26 février, le mari de Meghan Markle a fait une  apparition très remarquée à Édimbourg à l’occasion d’un sommet pour sa  nouvelle entreprise spécialisée dans le tourisme durable, baptisée  Travalyst. </p>



<p>La conseillère Ayesha Hazarika, a profité de la cérémonie pour faire 
une annonce des plus surprenantes en présentant le Prince sur scène. </p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Elle a dit: “Il a clairement fait savoir que nous devons tous 
l’appeler Harry, alors mesdames et messieurs, souhaitez une chaleureuse 
bienvenue écossaise à Harry.”</p>



<p> Une nouvelle preuve que son affiliation à la famille royale et&nbsp;ses prestigieux titres&nbsp;ne lui importent que très peu.  </p>



<p>La royauté britannique qui monta ensuite sur scène, étreignit Ayesha  avant de lire des remarques préparées sur son initiative de voyage.  C’est la première de plusieurs apparitions pour Harry dans les jours à  venir.</p>



<p>On ne sait pas si Meghan est de retour au Royaume-Uni, mais elle a 
également un calendrier d’engagements publics début mars, y compris le 
Commonwealth Day Service, où les Sussex se réuniront publiquement avec 
les Cambridges.</p>



<p>Le prince Harry est cependant autorisé à utiliser ses titres royaux “
 Monsieur ou Son Altesse Royale ” jusqu’au 31 mars, date à laquelle lui 
et Meghan se retireront officiellement de la famille royale.</p>



<p>Il est également prévu que Harry et Meghan abandonnent l’utilisation  du nom de marque Sussex Royal “étant donné les règles spécifiques du  gouvernement britannique concernant l’utilisation du mot” Royal “.</p>



<p><a href="https://www.afrikmag.com/prince-harry-veut-que-tout-le-monde-lappelle-desormais-harry/" target="_blank" rel="noreferrer noopener" aria-label="afrikmag.com (opens in a new tab)">afrikmag.com</a></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Monarchie : Le Prince Harry ne veut plus porter le titre royale' data-link='http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Monarchie : Le Prince Harry ne veut plus porter le titre royale' data-link='http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-151722" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-151722" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52"><noscript><img alt='' src='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Catelle Deli</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/dcastelle/" title="View all posts by Catelle Deli">View all posts by Catelle Deli &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Monarchie%20%3A%20Le%20Prince%20Harry%20ne%20%20veut%20plus%20porter%20le%20titre%20royale%20-%20http://abidjantv.net/?p=151722">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F&amp;t=Monarchie%20%3A%20Le%20Prince%20Harry%20ne%20%20veut%20plus%20porter%20le%20titre%20royale">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F&amp;title=Monarchie%20%3A%20Le%20Prince%20Harry%20ne%20%20veut%20plus%20porter%20le%20titre%20royale">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F&amp;title=Monarchie%20%3A%20Le%20Prince%20Harry%20ne%20%20veut%20plus%20porter%20le%20titre%20royale&amp;bodytext=%0A%0A%0A%0A%0ALe%20prince%20Harry%20a%20r%C3%A9v%C3%A9l%C3%A9%20qu%E2%80%99il%20voulait%20maintenant%20%C3%AAtre%20simplement%20%0Aappel%C3%A9%20%E2%80%9CHarry%E2%80%9D%2C%20des%20semaines%20apr%C3%A8s%20que%20sa%20femme%20Meghan%20Markle%20et%20lui%20ont%0A%20annonc%C3%A9%20qu%E2%80%99ils%20prendraient%20un%20peu%20de%20recul%20par%20rapport%20%C3%A0%20leurs%20postes%20%0Ade%20membres%20sup%C3%A9r">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fcelebrites%2Fmonarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale%2F&amp;title=Monarchie%20%3A%20Le%20Prince%20Harry%20ne%20%20veut%20plus%20porter%20le%20titre%20royale&amp;notes=%0A%0A%0A%0A%0ALe%20prince%20Harry%20a%20r%C3%A9v%C3%A9l%C3%A9%20qu%E2%80%99il%20voulait%20maintenant%20%C3%AAtre%20simplement%20%0Aappel%C3%A9%20%E2%80%9CHarry%E2%80%9D%2C%20des%20semaines%20apr%C3%A8s%20que%20sa%20femme%20Meghan%20Markle%20et%20lui%20ont%0A%20annonc%C3%A9%20qu%E2%80%99ils%20prendraient%20un%20peu%20de%20recul%20par%20rapport%20%C3%A0%20leurs%20postes%20%0Ade%20membres%20sup%C3%A9r">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/trafic-detres-humain-la-police-nigeriane-decouvre-24-bebes-et-des-adolescentes-enceintes-dans-une-usine/" rel="bookmark">Trafic d’êtres humain : La police nigériane découvre 24 bébés et des adolescentes enceintes dans une &#8220;usine &#8220;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/nigeria-hysterique-il-tue-quatre-de-ses-collegues-et-se-suicide/" rel="bookmark">Nigeria: hystérique, il tue quatre de ses collègues et se suicide</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/liberia-antoinette-sayeh-bientot-directrice-generale-adjointe-du-fmi/" rel="bookmark">Liberia: Antoinette Sayeh bientôt directrice générale adjointe du FMI</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" rel="bookmark">Monarchie : Le Prince Harry ne  veut plus porter le titre royale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/developpement/smart-city-le-projet-futuriste-dabidjan/" rel="bookmark">Smart City: Le projet futuriste d&#8217;Abidjan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/battons-nous-comme-on-peut-pour-avoir-notre-cni-marius-konan/" rel="bookmark">« Battons-nous comme on peut pour avoir notre CNI », Marius Konan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/coronavirus-le-pelerinage-2020-a-la-mecque-menace-detre-annule-a-cause-du-virus/" rel="bookmark">Coronavirus: Le pèlerinage 2020 à la Mecque menacé d’être annulé à cause du virus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/education/des-changements-au-cafop-annonce-par-le-ministere-de-leducation-nationale/" rel="bookmark">Des changements au CAFOP annoncé par Le ministère de l’Education nationale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/une-blague-de-diana-taurasi-sur-lebron-james-a-suscite-des-reactions-sur-le-net/" rel="bookmark">Une blague de Diana Taurasi sur Lebron James à suscite des réactions sur le net</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/le-zimbabwe-risque-une-grave-crise-humanitaire-fmi/" rel="bookmark">Le Zimbabwe Risque une grave &#8220;crise humanitaire &#8221; (FMI )</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/insecurite-detournement-dun-camion-de-produits-agricoles-a-daloa/" rel="bookmark">Insécurité: détournement d&#8217;un camion de produits agricoles à Daloa</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/nigeria-le-pasteur-david-elijah-pense-pouvoir-detruire-prophetiquement-le-coronavirus/" rel="bookmark">Nigéria: Le pasteur David Elijah pense pouvoir détruire prophétiquement le coronavirus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/davido-fete-ses-10-ans-dans-lindustrie-de-la-musique/" rel="bookmark">Davido fête ses 10 ans dans l’industrie de la musique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/un-homme-qui-lave-les-slips-de-sa-femme-tout-ira-mal-pour-lui-dixit-une-actrice-ghaneenne/" rel="bookmark">« Un homme qui lave les slips de sa femme, tout ira mal pour lui », dixit une actrice ghanéenne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/telecommunication/la-cote-divoire-passe-de-08-chiffres-a-10-de-numerotation-telephonique/" rel="bookmark">La Côte-d’Ivoire  passe de 08 chiffres à 10 de numérotation Téléphonique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/religion/linterdiction-du-port-de-voile-a-linstitut-polytechnique-de-yamoussoukro-affole-la-toile/" rel="bookmark">L’interdiction du port de voile à l’Institut polytechnique de Yamoussoukro affole la toile</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-lemouvant-message-de-guillaume-soro-aux-chretiens-fuyons-la-paix-des-cimetieres/" rel="bookmark">Côte d&#8217;Ivoire: l&#8217;émouvant message de Guillaume Soro aux chrétiens: « Fuyons la paix des cimetières »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/vous-acceptez-comme-des-freres-ne-vous-donnent-pas-le-droit-de-vous-croire-au-dessus-de-nos-lois-serey-die/" rel="bookmark">« Vous acceptez comme des frères ne vous donnent pas le droit de vous croire au-dessus de nos lois », Serey Dié</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/espagne-un-ex-international-ivoirien-dans-la-galere/" rel="bookmark">Espagne: un ex-international Ivoirien dans la galère</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/le-president-du-bresil-professe-sa-foi-en-jesus-devant-140-000-jeunes-lors-dune-journee-historique/" rel="bookmark">Le président du Brésil professe sa foi en Jésus devant 140 000 jeunes lors d’une journée historique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/urgent-un-homme-de-63-ans-tente-de-violer-une-fillette-de-3-ans-a-bamako/" rel="bookmark">Urgent: un homme de 63 ans tente de violer une fillette de 3 ans à Bamako</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/le-passage-au-grade-superieur-nexiste-plus-a-la-gendarmerie-nationale-de-cote-divoire/" rel="bookmark">Le passage au grade supérieur n’existe plus à la gendarmerie nationale de Côte d&#8217;Ivoire ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/presidentielle-de-2020-essy-amara-craint-pour-la-cote-divoire/" rel="bookmark">Présidentielle de 2020, Essy Amara craint pour la Côte d&#8217;Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/agression-en-france-dun-activiste-pro-soro-sur-ordre-des-autorites-ivoiriennes-la-fidhop-condamne-et-exige-que-justice-soit-rendue/" rel="bookmark">Agression en France d’un activiste pro-Soro: la FIDHOP condamne et exige que justice soit rendue</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/coronavirus-litalien-porteur-du-virus-retrouve-et-mis-en-quarantaine-a-ouargla-algerie/" rel="bookmark">Coronavirus:  l&#8217;Italien porteur du virus retrouvé et mis en quarantaine à Ouargla  (Algérie )</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-don-mello-pourrait-etre-le-candidat-du-fpi-a-lelection-presidentielle-de-2020/" rel="bookmark">Côte d&#8217;Ivoire: Don Mello pourrait être le candidat du FPI à l’élection présidentielle de 2020 ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/didier-drogba-nos-jeunes-refusent-de-se-former-et-dapprendre-ils-pensent-deja-a-la-belle-vie-sans-fortune-cest-ce-qui-les-retarde/" rel="bookmark">Didier DROGBA : &#8220;Nos jeunes refusent de se former et d&#8217;apprendre, ils pensent déjà à la belle vie sans fortune, c&#8217;est ce qui les retarde&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/gestion-des-dechets-signature-de-convention-entre-lanaged-et-nestle/" rel="bookmark">Gestion des déchets: signature de convention entre l&#8217;ANAGED et NESTLE</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cni-face-a-la-grogne-le-gouvernement-ivoirien-annonce-la-multiplication-des-kits-denrolement/" rel="bookmark">CNI: face à la grogne, le gouvernement ivoirien annonce la multiplication des kits d’enrôlement</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-la-nouvelle-carte-didentite-concerne-tout-citoyen-ivoirien-age-dau-moins-5-ans/" rel="bookmark">Côte d&#8217;Ivoire : &#8220;La nouvelle carte d’identité concerne tout citoyen ivoirien âgé d’au moins 5 ans&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mabri-toikeusse-recule-face-a-ouattara-et-gon-je-nai-fait-aucune-declaration-de-candidature/" rel="bookmark">Mabri Toikeusse recule face à Ouattara et Gon « Je n’ai fait aucune déclaration de candidature »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/seuls-gbagbo-bedie-et-soro-sont-capables-de-faire-tomber-le-rhdp-de-ouattara-a-la-presidentielle-2020-franklin-nyamsi/" rel="bookmark">« Seuls Gbagbo, Bédié et Soro sont capables de faire tomber le RHDP de Ouattara à la présidentielle 2020 », Franklin Nyamsi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/communication-les-numerotations-telephoniques-vont-passer-de-huit-a-10-chiffres-en-cote-divoire/" rel="bookmark">Communication : Les numérotations téléphoniques  vont passer de huit à 10 chiffres en Côte d’Ivoire&#8221;</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-communique-du-conseil-des-ministres/" rel="bookmark">Côte d&#8217;Ivoire : le Communiqué du conseil des Ministres</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-de-graves-revelations-sur-laurent-gbagbo-la-crise-identitaire-ivoirienne-video/" rel="bookmark">Côte d&#8217;Ivoire : de graves révélations sur Laurent Gbagbo, la crise identitaire ivoirienne ( Vidéo)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-desormais-la-capacite-denrolement-passera-a-646-kits-actives-sur-toute-letendue-du-territoire-national/" rel="bookmark">Côte d&#8217;Ivoire : Desormais la capacité d’enrôlement passera à 646 kits activés sur toute l’étendue du territoire national</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/ibra-soumahoro-agresse-au-salon-de-lagriculture-a-paris/" rel="bookmark">Ibra Soumahoro  agressé au salon de l&#8217;agriculture à Paris</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/le-couple-bedie-et-le-pdci-apportent-leur-soutien-a-la-famille-nsikan/" rel="bookmark">Le couple Bédié et le PDCI apportent leur soutien à la famille N’Sikan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/agriculture/un-camion-charge-de-produits-agricoles-detourne-intercepte-par-la-gendarmerie-de-daloa/" rel="bookmark">Un camion chargé de produits agricoles détourné intercepte par la Gendarmerie de Daloa</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/le-fils-de-maradona-estime-que-ronaldo-nest-pas-comparable-a-messi/" rel="bookmark">le fils de Maradona estime que Ronaldo n&#8217;est pas comparable à Messi</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://abidjantv.net/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="151722" />
	
			<input type='hidden' name='comment_post_ID' value='151722' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2698cf8d4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="225"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://abidjantv.net/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://abidjantv.net/afrique-3/trafic-detres-humain-la-police-nigeriane-decouvre-24-bebes-et-des-adolescentes-enceintes-dans-une-usine/">Trafic d’êtres humain : La police nigériane découvre 24 bébés et des adolescentes enceintes dans une &#8220;usine &#8220;</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/nigeria-hysterique-il-tue-quatre-de-ses-collegues-et-se-suicide/">Nigeria: hystérique, il tue quatre de ses collègues et se suicide</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/liberia-antoinette-sayeh-bientot-directrice-generale-adjointe-du-fmi/">Liberia: Antoinette Sayeh bientôt directrice générale adjointe du FMI</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale/" aria-current="page">Monarchie : Le Prince Harry ne  veut plus porter le titre royale</a>
									</li>
											<li>
					<a href="http://abidjantv.net/developpement/smart-city-le-projet-futuriste-dabidjan/">Smart City: Le projet futuriste d&#8217;Abidjan</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/battons-nous-comme-on-peut-pour-avoir-notre-cni-marius-konan/">« Battons-nous comme on peut pour avoir notre CNI », Marius Konan</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sante/coronavirus-le-pelerinage-2020-a-la-mecque-menace-detre-annule-a-cause-du-virus/">Coronavirus: Le pèlerinage 2020 à la Mecque menacé d’être annulé à cause du virus</a>
									</li>
											<li>
					<a href="http://abidjantv.net/education/des-changements-au-cafop-annonce-par-le-ministere-de-leducation-nationale/">Des changements au CAFOP annoncé par Le ministère de l’Education nationale</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/une-blague-de-diana-taurasi-sur-lebron-james-a-suscite-des-reactions-sur-le-net/">Une blague de Diana Taurasi sur Lebron James à suscite des réactions sur le net</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/le-zimbabwe-risque-une-grave-crise-humanitaire-fmi/">Le Zimbabwe Risque une grave &#8220;crise humanitaire &#8221; (FMI )</a>
									</li>
					</ul>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://abidjantv.net/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://abidjantv.net/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_151521" name="151521">
		<a href="http://abidjantv.net/video/grand-bassam-sur-la-magnifique-plage-cachee-derriere-le-wharf-hotel/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/Mignanture-03-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Grand-Bassam sur la magnifique plage cachée derrière le wharf hôtel</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_151034" name="151034">
		<a href="http://abidjantv.net/video/abidjan-le-nouveau-visage-de-koumassi/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/71641015_1376108499230466_5456270532364206080_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Abidjan: Le nouveau visage de Koumassi</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_151011" name="151011">
		<a href="http://abidjantv.net/art-et-culture/au-coeur-de-lart-episode-3-le-secret-dune-oeuvre-en-bronze/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/uuu-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/uuu-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/uuu-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/uuu-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/uuu-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/uuu-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">"Au Coeur de l'Art" Episode 3 : Le secret d'une oeuvre en bronze</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_150507" name="150507">
		<a href="http://abidjantv.net/video/micro-trottoir-la-fete-de-la-saint-valentin-ce-que-vous-ne-savez-pas/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/Micro-Trottoir-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Micro-trottoir / La Fête de la Saint Valentin: ce que vous ne savez pas</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_150257" name="150257">
		<a href="http://abidjantv.net/economie/les-10-premiers-groupes-bancaires-de-lespace-umoa-selon-la-bceao/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/images-2-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/images-2-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Les 10 premiers groupes bancaires de l’espace Umoa, selon la BCEAO</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_150152" name="150152">
		<a href="http://abidjantv.net/video/beach-ivoir-episode-2-a-la-decouverte-de-la-plage-de-la-nouvelle-paillote-a-grand-bassam/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/IMG_5050-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Beach Ivoir-Episode 2 : A la decouverte de la plage de la Nouvelle Paillote à Grand Bassam</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_149780" name="149780">
		<a href="http://abidjantv.net/video/lartiste-ivoirienne-marie-rose-guiraud-physiquement-diminuee-se-meurt/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/84272583_10216006008124950_5264330883447390208_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">L'artiste Ivoirienne Marie Rose Guiraud physiquement diminuée se meurt</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_149752" name="149752">
		<a href="http://abidjantv.net/video/affairage-au-salon-de-coiffure-episode-1-la-femme-artificielle-est-plus-aimee-par-les-hommes-que-la-femme-naturelle/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/Affairage-au-Salon-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/Affairage-au-Salon-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /></noscript> </div>
        <div class="v-contant"><div class="v-title">"Affairage au salon de coiffure" Episode 1 : la femme artificielle est plus aimée par les hommes que la femme naturelle</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_149397" name="149397">
		<a href="http://abidjantv.net/art-et-culture/au-coeur-de-lart-episode-2-la-cote-divoire-est-un-oeuf-video/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/02/La-côte-dIvoire-est-un-oeuf-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Au coeur de l'art Episode 2 : " la Côte d'Ivoire est un œuf" ( Vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_148673" name="148673">
		<a href="http://abidjantv.net/videos/beach-ivoir-voici-ce-qui-se-passe-a-la-plage-de-l-etoile-du-sud-a-grand-bassam-durant-le-week-end/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/01/Capture-009-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Beach Ivoir : voici ce qui se passe à la plage de l' Etoile du Sud à Grand-Bassam durant le week end</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2020 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-6226a5b9bfff6f902582c6539a39b19f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/celebrites\/monarchie-le-prince-harry-ne-veut-plus-porter-le-titre-royale\/":151722};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=wp-356bc746264b653e505cff6df822b831'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.3.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://abidjantv.net/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.2.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'74386955',post:'151722',tz:'-5',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '151722' ]);
</script>

</body>
</html>
