
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.0.12 -->
		<title>Monde: covid-19, affaire de coïncidence | AbidjanTV.net</title>
		<meta name="description" content="«Le laboratoire biologique chinois de Wuhan appartient à Glaxosmithkline qui (par hasard) possède Pfizer! (celui qui produit le vaccin contre le virus qui a commencé dans le laboratoire biologique de Wuhan, qui (par coïncidence) a été financé par le Dr Fauci qui fait la promotion du vaccin!«GlaxoSmithKline est géré par Black Rock finance qui gère […]"/>
		<link rel="canonical" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Monde: covid-19, affaire de coïncidence | AbidjanTV.net" />
		<meta property="og:description" content="«Le laboratoire biologique chinois de Wuhan appartient à Glaxosmithkline qui (par hasard) possède Pfizer! (celui qui produit le vaccin contre le virus qui a commencé dans le laboratoire biologique de Wuhan, qui (par coïncidence) a été financé par le Dr Fauci qui fait la promotion du vaccin!«GlaxoSmithKline est géré par Black Rock finance qui gère […]" />
		<meta property="og:url" content="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" />
		<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/LABORATOIRE.jpg" />
		<meta property="og:image:width" content="681" />
		<meta property="og:image:height" content="379" />
		<meta property="article:published_time" content="2021-02-01T19:19:48Z" />
		<meta property="article:modified_time" content="2021-02-01T19:19:59Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="abidjantv.net" />
		<meta property="twitter:title" content="Monde: covid-19, affaire de coïncidence | AbidjanTV.net" />
		<meta property="twitter:description" content="«Le laboratoire biologique chinois de Wuhan appartient à Glaxosmithkline qui (par hasard) possède Pfizer! (celui qui produit le vaccin contre le virus qui a commencé dans le laboratoire biologique de Wuhan, qui (par coïncidence) a été financé par le Dr Fauci qui fait la promotion du vaccin!«GlaxoSmithKline est géré par Black Rock finance qui gère […]" />
		<meta property="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/LABORATOIRE.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/abidjantv.net\/#website","url":"http:\/\/abidjantv.net\/","name":"AbidjanTV.net","description":"1\u00c8RE T\u00c9L\u00c9 EN LIGNE SUR LA C\u00d4TE D'IVOIRE, L'AFRIQUE ET LE MONDE","publisher":{"@id":"http:\/\/abidjantv.net\/#organization"},"potentialAction":{"@type":"SearchAction","target":"http:\/\/abidjantv.net\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"http:\/\/abidjantv.net\/#organization","name":"AbidjanTV.net","url":"http:\/\/abidjantv.net\/"},{"@type":"BreadcrumbList","@id":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/abidjantv.net\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"http:\/\/abidjantv.net\/#item","name":"Home","description":"1\u00c8RE T\u00c9L\u00c9 EN LIGNE SUR LA C\u00d4TE D'IVOIRE, L'AFRIQUE ET LE MONDE","url":"http:\/\/abidjantv.net\/"},"nextItem":"http:\/\/abidjantv.net\/covid-19\/#listItem"},{"@type":"ListItem","@id":"http:\/\/abidjantv.net\/covid-19\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"http:\/\/abidjantv.net\/covid-19\/#item","name":"COVID-19","description":"\u00abLe laboratoire biologique chinois de Wuhan appartient \u00e0 Glaxosmithkline qui (par hasard) poss\u00e8de Pfizer! (celui qui produit le vaccin contre le virus qui a commenc\u00e9 dans le laboratoire biologique de Wuhan, qui (par co\u00efncidence) a \u00e9t\u00e9 financ\u00e9 par le Dr Fauci qui fait la promotion du vaccin!\u00abGlaxoSmithKline est g\u00e9r\u00e9 par Black Rock finance qui g\u00e8re [\u2026]","url":"http:\/\/abidjantv.net\/covid-19\/"},"nextItem":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/#listItem","previousItem":"http:\/\/abidjantv.net\/#listItem"},{"@type":"ListItem","@id":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/#listItem","position":3,"item":{"@id":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/#item","name":"Monde: covid-19, affaire de co\u00efncidence","description":"\u00abLe laboratoire biologique chinois de Wuhan appartient \u00e0 Glaxosmithkline qui (par hasard) poss\u00e8de Pfizer! (celui qui produit le vaccin contre le virus qui a commenc\u00e9 dans le laboratoire biologique de Wuhan, qui (par co\u00efncidence) a \u00e9t\u00e9 financ\u00e9 par le Dr Fauci qui fait la promotion du vaccin!\u00abGlaxoSmithKline est g\u00e9r\u00e9 par Black Rock finance qui g\u00e8re [\u2026]","url":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/"},"previousItem":"http:\/\/abidjantv.net\/covid-19\/#listItem"}]},{"@type":"Person","@id":"http:\/\/abidjantv.net\/author\/divine\/#author","url":"http:\/\/abidjantv.net\/author\/divine\/","name":"Perle Lola","image":{"@type":"ImageObject","@id":"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/#authorImage","url":"http:\/\/2.gravatar.com\/avatar\/b101ee50f8f5da03ffadd7a875c35300?s=96&d=mm&r=g","width":96,"height":96,"caption":"Perle Lola"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Monde: covid-19, affaire de coïncidence Comments Feed" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2021","monthnum":"02","day":"01","post_id":"174564","postname":"monde-covid-19-affaire-de-coincidence","author":"divine"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/' />
<meta name='shareaholic:keywords' content='covid-19, post' />
<meta name='shareaholic:article_published_time' content='2021-02-01T14:19:48-05:00' />
<meta name='shareaholic:article_modified_time' content='2021-02-01T14:19:59-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Perle Lola' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/LABORATOIRE.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1279474-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1279474-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.6' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.6' id='jwplayer-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.6' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.6' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.6' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/174564" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/p527rB-Jpy' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-174564 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>02</span><span>01</span><span class="top-year">2021</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/covid-19/">COVID-19</a> Monde: covid-19, affaire de coïncidence					
</div><!--end #breadcrumbs-->
		
		<div id="post-174564" class="post-174564 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19">
				
			<h1 class="entry-title">Monde: covid-19, affaire de coïncidence</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 1, 2021 at 2:19 pm">1 hour ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/LABORATOIRE.jpg" loading="lazy" alt class="wp-image-174565" width="549" height="304"><noscript><img loading="lazy" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/LABORATOIRE.jpg" alt="" class="wp-image-174565" width="549" height="304"/></noscript></figure></div>



<p>«Le laboratoire biologique chinois de Wuhan appartient à Glaxosmithkline qui (par hasard) possède Pfizer! (celui qui produit le vaccin contre le virus qui a commencé dans le laboratoire biologique de Wuhan, qui (par coïncidence) a été financé par le Dr Fauci qui fait la promotion du vaccin!<br>«GlaxoSmithKline est géré par Black Rock finance qui gère les finances de l&#8217;Open Foundation Company (Soros Foundation) qui sert le français AXA!<br>&#8220;Par coïncidence Soros possède la société allemande Winterthur qui a construit le laboratoire chinois à Wuhan et a été rachetée par l&#8217;allemand Allianz qui (par coïncidence) a Vanguard comme actionnaire qui (par coïncidence) est actionnaire de Black Rock, qui (par coïncidence) contrôle les banques centrales et gère environ un tiers du capital d&#8217;investissement mondial.<br>&#8220;Black Rock (par coïncidence) est également un actionnaire majeur de MICROSOFT, la propriété de Bill Gates, qui (par coïncidence) est un actionnaire de Pfizer (qui &#8211; vous vous en souvenez? Vend le vaccin miracle) et (par coïncidence) est actuellement le premier sponsor de l&#8217;OMS! Vous comprenez maintenant comment une chauve-souris morte vendue sur un marché humide en Chine a infecté TOUTE LA PLANÈTE! &#8220;</p>



<p>PERLE LOLA</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Monde: covid-19, affaire de coïncidence' data-link='http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Monde: covid-19, affaire de coïncidence' data-link='http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-174564" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-174564" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/></fb:comments-count> comments</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<div class="fb-comments" data-href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://2.gravatar.com/avatar/b101ee50f8f5da03ffadd7a875c35300?s=52&#038;d=mm&#038;r=g" alt srcset="http://2.gravatar.com/avatar/b101ee50f8f5da03ffadd7a875c35300?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://2.gravatar.com/avatar/b101ee50f8f5da03ffadd7a875c35300?s=52&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b101ee50f8f5da03ffadd7a875c35300?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Perle Lola</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/divine/" title="View all posts by Perle Lola">View all posts by Perle Lola &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Monde%3A%20covid-19%2C%20affaire%20de%20co%C3%AFncidence%20-%20http://abidjantv.net/?p=174564">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F&amp;t=Monde%3A%20covid-19%2C%20affaire%20de%20co%C3%AFncidence">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F&amp;title=Monde%3A%20covid-19%2C%20affaire%20de%20co%C3%AFncidence">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F&amp;title=Monde%3A%20covid-19%2C%20affaire%20de%20co%C3%AFncidence&amp;bodytext=%0A%0A%0A%0A%0A%C2%ABLe%20laboratoire%20biologique%20chinois%20de%20Wuhan%20appartient%20%C3%A0%20Glaxosmithkline%20qui%20%28par%20hasard%29%20poss%C3%A8de%20Pfizer%21%20%28celui%20qui%20produit%20le%20vaccin%20contre%20le%20virus%20qui%20a%20commenc%C3%A9%20dans%20le%20laboratoire%20biologique%20de%20Wuhan%2C%20qui%20%28par%20co%C3%AFncidence%29%20a%20%C3%A9t%C3%A9%20fin">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fcovid-19%2Fmonde-covid-19-affaire-de-coincidence%2F&amp;title=Monde%3A%20covid-19%2C%20affaire%20de%20co%C3%AFncidence&amp;notes=%0A%0A%0A%0A%0A%C2%ABLe%20laboratoire%20biologique%20chinois%20de%20Wuhan%20appartient%20%C3%A0%20Glaxosmithkline%20qui%20%28par%20hasard%29%20poss%C3%A8de%20Pfizer%21%20%28celui%20qui%20produit%20le%20vaccin%20contre%20le%20virus%20qui%20a%20commenc%C3%A9%20dans%20le%20laboratoire%20biologique%20de%20Wuhan%2C%20qui%20%28par%20co%C3%AFncidence%29%20a%20%C3%A9t%C3%A9%20fin">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/monde/monde-le-president-malgache-denonce-lappat-du-pourvoir/" rel="bookmark">Monde: le président malgache dénonce l’appât du pourvoir</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" rel="bookmark">Monde: covid-19, affaire de coïncidence</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/ghana-le-gouvernement-turc-sponsorise-totalement-le-voyage-de-ce-vieillard-a-lexterieur/" rel="bookmark">Ghana: le gouvernement turc sponsorise totalement le voyage de ce vieillard à l&#8217;extérieur</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-laurent-gbagbo-en-relation-avec-nady-bamba-depuis-bruxelles/" rel="bookmark">Côte d’Ivoire: Laurent Gbagbo en relation avec Nady Bamba depuis Bruxelles</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/cpi-fin-du-mandat-de-fatou-bensouda/" rel="bookmark">CPI: fin du mandat de Fatou Bensouda</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/cote-divoire-reaction-de-katinan-et-damana-pickass-suite-a-leurs-candidatures-rejetees/" rel="bookmark">Côte d’Ivoire: Réaction de Katinan et Damana Pickass suite à leurs candidatures rejetées</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/benin-bembereke-du-coton-dans-un-camion-parti-en-fume/" rel="bookmark">Benin: Bembèrèkè, du coton dans un camion parti en fumé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/insolite-il-se-suicide-apres-avoir-decouvert-que-sa-femme-attend-des-jumeaux-dun-commissaire-de-police/" rel="bookmark">Insolite  : Il se suicide après avoir découvert que sa femme attend des jumeaux d&#8217;un commissaire de police</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/show-biz-davido-se-tatoue-les-visages-de-ses-enfants-sur-son-corps/" rel="bookmark">Show-biz : Davido se tatoue les visages de ses enfants sur son corps</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-declaration-de-jeunesse-kigbafori-soro-jks/" rel="bookmark">Côte  d&#8217;Ivoire : Déclaration de jeunesse Kigbafori Soro (JKS)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-retour-du-service-militaire-exige-par-le-gouvernement/" rel="bookmark">Burkina Faso: retour du service militaire exigé par le gouvernement</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/shoz-biz-le-chantre-exell-na-jamais-dit-quil-est-pd/" rel="bookmark">Shoz-biz : le Chantre Exell n&#8217;a jamais dit qu&#8217;il est PD</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-president-du-gps-sen-prend-a-la-societe-generale-voici-ses-mots/" rel="bookmark">Côte d’Ivoire: le président du GPS s’en prend  à la Société Générale, voici ses mots</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/video/2c2pf-comite-de-coordination-pour-la-participation-politique-des-femmes-expose-sur-le-danger-lie-a-la-non-participation-de-la-gente-feminine/" rel="bookmark">2C2PF comité de coordination pour la participation politique des femmes, EXPOSE SUR LE DANGER lié à la non participation de la gente féminine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/legislatives-2021-le-rhdp-sera-vainqueur-au-nord-affirme-sylvain-nguessan/" rel="bookmark">Législatives 2021: le RHDP sera vainqueur au nord affirme Sylvain N’Guessan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/yopougon-adjame-un-taxi-endommage-suite-a-une-collision-avec-un-camion-de-ciment/" rel="bookmark">Yopougon-Adjamé: un taxi endommagé suite à une collision avec un camion de ciment</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/legislative-ivoirienne-le-rhdp-sorganise-activement-pour-la-campagne/" rel="bookmark">Législative ivoirienne : le RHDP  s&#8217;organise activement  pour la campagne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/france-teste-positif-pour-le-maire-du-havre-edouard-philippe/" rel="bookmark">France: teste positif pour le maire du Havre Edouard Philippe</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/cote-divoire-marcel-zadi-kessy-inhume-a-yacolidabouo/" rel="bookmark">Côte d&#8217;Ivoire : MARCEL ZADI KESSY, inhumé à   Yacolidabouo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/somalie-attentat-contre-un-hotel-de-mogadiscio-9-victimes-dont-4-assaillants/" rel="bookmark">Somalie: attentat contre un hôtel de Mogadiscio, 9 victimes dont 4 assaillants</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/video/litterature-dedicace-adelaid-fassinou-regards-croises-sur-le-coronavirusvecu-individuel-de-20-auteurs/" rel="bookmark">Littérature : Dédicace Adélaid FASSINOU  &#8220;Regards croisés sur le Coronavirus&#8221;,vécu individuel de 20 auteurs</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/usa-proces-en-destitution-trump-recrute-2-autres-avocats-de-renom-pour-sa-defense/" rel="bookmark">USA: procès en destitution, Trump recrute 2 autres avocats de renom pour sa défense</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/birmanie-coup-detat-les-militaires-occupent-le-pourvoir-pour-1-ans/" rel="bookmark">Birmanie: coup d’Etat, les militaires occupent le pourvoir pour 1 ans</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/sante-larrivee-dune-nouvelle-variante-de-la-covid-19-au-ghana-et-dans-dautres-pays/" rel="bookmark">Santé: l’arrivée d’une nouvelle variante de la covid-19 au Ghana et dans d’autres pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/cote-divoire-covid-19-bilan-du-31-janvier-appelle-au-respect-des-mesures-barrieres/" rel="bookmark">Côte d’Ivoire: covid-19, bilan du 31 Janvier, appelle au respect des mesures barrières</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/confidences/confidence-il-decouvre-des-annees-plutard-que-la-mere-de-ses-enfants-est-sa-fille/" rel="bookmark">Confidence: il découvre des années plutard que la mère de ses enfants est sa fille</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/cei-la-liste-officielle-des-candidats-eligibles-aux-legislatives/" rel="bookmark">CEI: la liste officielle des candidats éligibles aux législatives</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/usa-proces-en-destitution-de-donald-trump-deux-de-ses-avocats-font-marche-arriere/" rel="bookmark">USA: procès en destitution de Donald Trump, deux de ses avocats font marche arrière</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/abidjan-le-vol-dun-gros-camion-de-23-tonnes-de-ciment/" rel="bookmark">Abidjan/ Le vol d’un gros camion de 23 tonnes de ciment</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/benin-presidentielle-2021-au-moins-9-candidats-pour-le-depot-des-dossiers-a-la-cena/" rel="bookmark">Benin/ Présidentielle 2021: au moins 9 candidats pour le dépôt des dossiers à la CENA</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/legislatives-2021-la-liste-provisoire-ce-31-janvier/" rel="bookmark">Législatives 2021/ La liste provisoire ce 31 Janvier</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/cote-divoire-mtn-simplique-dans-le-combat-de-la-lutte-contre-la-covid-19/" rel="bookmark">Côte d’Ivoire: MTN s’implique dans le combat de la lutte contre la covid-19</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/love/connaissez-vous-le-statut-serologique-de-votre-partenaire/" rel="bookmark">Connaissez-vous le statut sérologique de votre partenaire?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/communication/cote-divoire-communication-comment-basculer-de-8-a-10-chiffres/" rel="bookmark">Côte d’Ivoire : Communication, comment basculer de 8 à 10 chiffres ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/aviation/cote-divoire-aviation-bientot-un-nouveau-dg-a-air-cote-divoire/" rel="bookmark">Côte d’Ivoire-Aviation: bientôt un nouveau DG à Air Côte d’Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/bouake-tolakouadiokro-coalition-de-2-engins-a-deux-roues-des-blesses-graves/" rel="bookmark">Bouaké: Tolakouadiokro, coalition de 2 engins à deux roues, des blessés graves</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-succession-du-president-ouattara-les-investigations-dun-journaliste/" rel="bookmark">Côte d’Ivoire: succession du président Ouattara, les investigations d’un journaliste</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/sport-lex-inter-francais-louis-saha-dans-les-difficultes-apres-la-rupture-avec-sa-compagne/" rel="bookmark">Sport: l’ex-inter Français Louis Saha dans les difficultés après la rupture avec sa compagne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/cote-divoire-homosexualite-dans-le-milieu-du-showbiz-le-choriste-guy-armand-se-defend/" rel="bookmark">Côte d’Ivoire: homosexualité dans le milieu du showbiz, le choriste Guy Armand se défend</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guinee-lutte-contre-le-3eme-mandat-dalpha-conde-multiples-arrestations/" rel="bookmark">Guinée: lutte contre le 3ème mandat d’alpha condé, multiples arrestations</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/monde/monde-le-president-malgache-denonce-lappat-du-pourvoir/">Monde: le président malgache dénonce l’appât du pourvoir</a>
									</li>
											<li>
					<a href="http://abidjantv.net/covid-19/monde-covid-19-affaire-de-coincidence/" aria-current="page">Monde: covid-19, affaire de coïncidence</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/ghana-le-gouvernement-turc-sponsorise-totalement-le-voyage-de-ce-vieillard-a-lexterieur/">Ghana: le gouvernement turc sponsorise totalement le voyage de ce vieillard à l&#8217;extérieur</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-laurent-gbagbo-en-relation-avec-nady-bamba-depuis-bruxelles/">Côte d’Ivoire: Laurent Gbagbo en relation avec Nady Bamba depuis Bruxelles</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/cpi-fin-du-mandat-de-fatou-bensouda/">CPI: fin du mandat de Fatou Bensouda</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/cote-divoire-reaction-de-katinan-et-damana-pickass-suite-a-leurs-candidatures-rejetees/">Côte d’Ivoire: Réaction de Katinan et Damana Pickass suite à leurs candidatures rejetées</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/benin-bembereke-du-coton-dans-un-camion-parti-en-fume/">Benin: Bembèrèkè, du coton dans un camion parti en fumé</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/insolite-il-se-suicide-apres-avoir-decouvert-que-sa-femme-attend-des-jumeaux-dun-commissaire-de-police/">Insolite  : Il se suicide après avoir découvert que sa femme attend des jumeaux d&#8217;un commissaire de police</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/show-biz-davido-se-tatoue-les-visages-de-ses-enfants-sur-son-corps/">Show-biz : Davido se tatoue les visages de ses enfants sur son corps</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-declaration-de-jeunesse-kigbafori-soro-jks/">Côte  d&#8217;Ivoire : Déclaration de jeunesse Kigbafori Soro (JKS)</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_174525" name="174525">
		<a href="http://abidjantv.net/video/2c2pf-comite-de-coordination-pour-la-participation-politique-des-femmes-expose-sur-le-danger-lie-a-la-non-participation-de-la-gente-feminine/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Capture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">2C2PF comité de coordination pour la participation politique des femmes, EXPOSE SUR LE DANGER lié à la non participation de la gente féminine</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_174491" name="174491">
		<a href="http://abidjantv.net/video/litterature-dedicace-adelaid-fassinou-regards-croises-sur-le-coronavirusvecu-individuel-de-20-auteurs/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/02/Adelaide-Fassinou-Allagbada-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Littérature : Dédicace Adélaid FASSINOU  "Regards croisés sur le Coronavirus",vécu individuel de 20 auteurs</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_174236" name="174236">
		<a href="http://abidjantv.net/video/culture-dj-arafat-immortalise-par-une-fondation-qui-porte-son-nom-arafat-dj-forever/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/09/arafat-2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Culture  : Dj Arafat immortalisé par une fondation qui porte son nom " Arafat DJ Forever "</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_174078" name="174078">
		<a href="http://abidjantv.net/video/le-footballeur-metoua-et-sa-famille-ont-ete-violentes-par-des-elements-de-la-gendarmerie-les-faits/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/unnamed-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le footballeur Metoua et sa famille ont été violentés par des éléments de la gendarmerie. Les faits</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173943" name="173943">
		<a href="http://abidjantv.net/video/ote-divoire-revendication-des-livreurs-de-glovo-des-membres-arretes-et-incarceres-au-post-de-police-pret-de-luniversite-fhb-dabidjan/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/serge-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">ôte d'ivoire/ revendication des livreurs de GLOVO: des membres arrêtés et incarcérés au post de police prêt de l'université FHB d'Abidjan</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173804" name="173804">
		<a href="http://abidjantv.net/video/legislative-2021-ce-qui-sest-reellement-passe-entre-bictogo-et-le-pr-georges-armand-ouegnin-au-siege-de-la-cei/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/12/Bictogo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Législative 2021  :  ce qui s'est réellement passé entre Bictogo et le Pr. Georges-Armand Ouegnin  au siège de la CEI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173601" name="173601">
		<a href="http://abidjantv.net/video/legislative-ivoirienne-depuis-le-siege-de-la-cei-des-candidats-tentent-de-convaincre-les-populations-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Reaction-suite-a-la-nomination-de-KKB-.Image-fixe002-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Législative ivoirienne: depuis le siège de la CEI, des candidats tentent de convaincre les populations ( Reportage)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173566" name="173566">
		<a href="http://abidjantv.net/video/cote-divoire-cei-alain-dogou-et-yapo-yapi-officiellement-reintegres-mais-sanctionnes-porte-parole-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/135899754_1087947895039194_7469925875357507121_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire/ CEI : Alain Dogou et Yapo Yapi officiellement réintégrés mais sanctionnés (Porte-parole) -Reportage</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173561" name="173561">
		<a href="http://abidjantv.net/video/deces-dans-les-hopitaux-publics-en-cote-divoire-dr-aka-aouele-accuse-novelas-les-reactions-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/aKA-aoULE-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Décès dans les hôpitaux publics en Côte d’Ivoire: Dr Aka Aouéle accuse “NOVELAS”. Les réactions ( Reportage )</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_173391" name="173391">
		<a href="http://abidjantv.net/video/abidjan-ils-preferent-les-wc-publics-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2021/01/Abidjan_rue_en_centre_de_la_ville-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Abidjan : ils préfèrent les WC publics ( reportage)</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2021 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<div id="aioseo-admin"></div><script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-b101ee50f8f5da03ffadd7a875c35300">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/covid-19\/monde-covid-19-affaire-de-coincidence\/":174564};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.6' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202105' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.3.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.6' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.6#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.6' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.6' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.6' id='jquery.fancybox-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=9.3.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3.1',blog:'74386955',post:'174564',tz:'-5',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '174564' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 6.127 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-02-01 15:45:36 -->

<!-- Compression = gzip -->