
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Jacques Mangoua obtient la liberté provisoire | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[487,557] -->
<meta name="description"  content="Jacques Mangoua obtient la liberté provisoire" />

<meta name="keywords"  content="jacques,mangoua,obtient,liberté,provisoire" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://abidjantv.net/#organization","url":"http://abidjantv.net/","name":"AbidjanTV.net","sameAs":[]},{"@type":"WebSite","@id":"http://abidjantv.net/#website","url":"http://abidjantv.net/","name":"AbidjanTV.net","publisher":{"@id":"http://abidjantv.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://abidjantv.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#webpage","url":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/","inLanguage":"en-US","name":"Jacques Mangoua obtient la libert\u00e9 provisoire","isPartOf":{"@id":"http://abidjantv.net/#website"},"image":{"@type":"ImageObject","@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg","width":200,"height":200},"primaryImageOfPage":{"@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#primaryimage"},"datePublished":"2020-03-31T15:03:52-04:00","dateModified":"2020-03-31T15:03:56-04:00","description":"Jacques Mangoua obtient la libert\u00e9 provisoire"},{"@type":"Article","@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#article","isPartOf":{"@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#webpage"},"author":{"@id":"http://abidjantv.net/author/dcastelle/#author"},"headline":"Jacques Mangoua obtient la libert\u00e9 provisoire","datePublished":"2020-03-31T15:03:52-04:00","dateModified":"2020-03-31T15:03:56-04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#webpage"},"publisher":{"@id":"http://abidjantv.net/#organization"},"articleSection":"justice","image":{"@type":"ImageObject","@id":"http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg","width":200,"height":200}},{"@type":"Person","@id":"http://abidjantv.net/author/dcastelle/#author","name":"Catelle Deli","sameAs":[],"image":{"@type":"ImageObject","@id":"http://abidjantv.net/#personlogo","url":"http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Catelle Deli"}}]}</script>
<link rel="canonical" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jacques Mangoua obtient la liberté provisoire | AbidjanTV.net" />
<meta property="og:description" content="Jacques Mangoua obtient la liberté provisoire" />
<meta property="og:url" content="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg" />
<meta property="article:published_time" content="2020-03-31T15:03:52Z" />
<meta property="article:modified_time" content="2020-03-31T15:03:56Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Jacques Mangoua obtient la liberté provisoire | AbidjanTV.net" />
<meta name="twitter:description" content="Jacques Mangoua obtient la liberté provisoire" />
<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Jacques Mangoua obtient la liberté provisoire Comments Feed" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"03","day":"31","post_id":"155187","postname":"jacques-mangoua-obtient-la-liberte-provisoire","author":"dcastelle"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/' />
<meta name='shareaholic:keywords' content='jacques,  mangoua,  obtient, liberté,  provisoire, justice, post' />
<meta name='shareaholic:article_published_time' content='2020-03-31T11:03:52-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-31T11:03:56-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Catelle Deli' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1279474-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1279474-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.3.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://abidjantv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ils profitent du couvre-feu pour essayer de faire passer 452 Kg de cannabis à Grand-Bassam' href='http://abidjantv.net/societe/ils-profitent-du-couvre-feu-pour-essayer-de-faire-passer-452-kg-de-cannabis-a-grand-bassam/' />
<link rel='next' title='Coronavirus en Côte d&#8217;Ivoire: confiné à Assinie, le président Ouattara au cœur d&#8217;un scandale' href='http://abidjantv.net/actualites/coronavirus-en-cote-divoire-confine-a-assinie-le-president-ouattara-au-coeur-dun-scandale/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p527rB-En1' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-155187 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>03</span><span>31</span><span class="top-year">2020</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/justice/">justice</a> Jacques Mangoua obtient la liberté provisoire					
</div><!--end #breadcrumbs-->
		
		<div id="post-155187" class="post-155187 post type-post status-publish format-standard has-post-thumbnail hentry category-justice">
				
			<h1 class="entry-title">Jacques Mangoua obtient la liberté provisoire</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="March 31, 2020 at 11:03 am">42 mins ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg" alt class="wp-image-155188" width="453" height="453" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg 200w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-150x150.jpg 150w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-90x90.jpg 90w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-100x100.jpg 100w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-42x42.jpg 42w" sizes="(max-width: 453px) 100vw, 453px"><noscript><img src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg" alt="" class="wp-image-155188" width="453" height="453" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua.jpg 200w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-150x150.jpg 150w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-90x90.jpg 90w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-100x100.jpg 100w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/jacque-mangoua-42x42.jpg 42w" sizes="(max-width: 453px) 100vw, 453px" /></noscript></figure></div>



<p>Le Président du conseil régional du Gbêkê (centre) et  vice-président du PDCI, Jacques Mangoua a été libéré ce mardi 31 mars  2020, a appris Afriksoir.net.</p>



<p>L’information de la libération du vice-président du parti d’Henri  Konan Bédié a été confimée par Me Blessy Chrysostome, avocat et militant  du PDCI RDA, joint au téléphone par Afriksoir.net.</p>



<p>Jacques Mangoua a écopé de cinq ans de prison ferme, jeudi 3 
septembre 2019. La décision a été rendue par le tribunal de Bouaké. 
L’homme été reconnu coupable de détention illégale de munitions de 
guerre sans autorisation administrative. Une demande de liberté 
provisoire introduite par ses avocats&nbsp; va être rejetée par la cour 
d’appel de Bouaké. </p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p> «&nbsp;On évoque l’argument de la fuite du pays pour maintenir notre 
client en détention comme si M. Jacques Mangoua, qui est un homme épris 
de sa liberté et de son honneur, pouvait se soustraire de la vérité 
judiciaire qu’il revendique depuis toujours&nbsp;», a déclaré Me Adjé Luc, 
l’un des avocats du président du Conseil régional du Gbêkê.</p>



<p>Notons que plusieurs acteurs de la société civile et des partis 
politiques ont appelé à libérer certains prisonniers eu égard à la 
propagation de la pandémie du coronavirus dans le pays. Est-ce dans ce 
sens que Jacques Mangoua a été libéré&nbsp;?</p>



<p>Pour le moment aucune information n’a encore futé sur cette  libération provisoire saluée d’ailleurs par le président de la JPDCI  Rurale Innocent Yao : « Merci seigneur pour ton fils Mangoua Jacques qui  vient de sortir de prison. Merci à tous pour vos prières. Dieu veille  sur vous Monsieur le Président. Beaucoup de santé surtout », a écrit sur  son profil Facebook.</p>



<p><a href="https://www.afriksoir.net/cote-divoire-jacques-mangoua-libere/" target="_blank" rel="noreferrer noopener" aria-label="afriksoir.net (opens in a new tab)">afriksoir.net</a></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Jacques Mangoua obtient la liberté provisoire' data-link='http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Jacques Mangoua obtient la liberté provisoire' data-link='http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155187" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155187" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52"><noscript><img alt='' src='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Catelle Deli</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/dcastelle/" title="View all posts by Catelle Deli">View all posts by Catelle Deli &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Jacques%20Mangoua%20obtient%20la%20libert%C3%A9%20provisoire%20-%20http://abidjantv.net/?p=155187">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F&amp;t=Jacques%20Mangoua%20obtient%20la%20libert%C3%A9%20provisoire">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F&amp;title=Jacques%20Mangoua%20obtient%20la%20libert%C3%A9%20provisoire">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F&amp;title=Jacques%20Mangoua%20obtient%20la%20libert%C3%A9%20provisoire&amp;bodytext=%0A%0A%0A%0A%0ALe%20Pr%C3%A9sident%20du%20conseil%20r%C3%A9gional%20du%20Gb%C3%AAk%C3%AA%20%28centre%29%20et%20%20vice-pr%C3%A9sident%20du%20PDCI%2C%C2%A0Jacques%20Mangoua%C2%A0a%20%C3%A9t%C3%A9%20lib%C3%A9r%C3%A9%20ce%20mardi%2031%20mars%20%202020%2C%20a%20appris%20Afriksoir.net.%0A%0A%0A%0AL%E2%80%99information%20de%20la%20lib%C3%A9ration%20du%20vice-pr%C3%A9sident%20du%20parti%20d%E2%80%99Henri%20%20Ko">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fjustice%2Fjacques-mangoua-obtient-la-liberte-provisoire%2F&amp;title=Jacques%20Mangoua%20obtient%20la%20libert%C3%A9%20provisoire&amp;notes=%0A%0A%0A%0A%0ALe%20Pr%C3%A9sident%20du%20conseil%20r%C3%A9gional%20du%20Gb%C3%AAk%C3%AA%20%28centre%29%20et%20%20vice-pr%C3%A9sident%20du%20PDCI%2C%C2%A0Jacques%20Mangoua%C2%A0a%20%C3%A9t%C3%A9%20lib%C3%A9r%C3%A9%20ce%20mardi%2031%20mars%20%202020%2C%20a%20appris%20Afriksoir.net.%0A%0A%0A%0AL%E2%80%99information%20de%20la%20lib%C3%A9ration%20du%20vice-pr%C3%A9sident%20du%20parti%20d%E2%80%99Henri%20%20Ko">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/societe/une-semaine-sans-nouvelles-ou-est-donc-passe-ouattara-en-plaine-crise-sanitaire/" rel="bookmark">Une semaine sans nouvelles, où est donc passé Ouattara en plaine crise sanitaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/coronavirus-en-cote-divoire-confine-a-assinie-le-president-ouattara-au-coeur-dun-scandale/" rel="bookmark">Coronavirus en Côte d&#8217;Ivoire: confiné à Assinie, le président Ouattara au cœur d&#8217;un scandale</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" rel="bookmark">Jacques Mangoua obtient la liberté provisoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/ils-profitent-du-couvre-feu-pour-essayer-de-faire-passer-452-kg-de-cannabis-a-grand-bassam/" rel="bookmark">Ils profitent du couvre-feu pour essayer de faire passer 452 Kg de cannabis à Grand-Bassam</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/covid-19-cote-divoire-charles-ble-goude-appelle-a-lunion-contre-lennemi-invisible-ce-qui-a-reellement-dit/" rel="bookmark">COVID-19 Côte d&#8217;Ivoire : Charles Blé GOUDÉ  appelle à l&#8217;union contre l&#8217;ennemi invisible. Ce qui a réellement dit</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/coronavirus-au-senegal-aide-alimentaire-durgence-184-000f-cfa-par-menage-et-pour-trois-mois/" rel="bookmark">Coronavirus au Sénégal/Aide alimentaire d’urgence: 184.000F CFA par ménage et pour trois mois</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/ouattara-est-seulement-interesse-aux-richesses-de-la-cote-divoire-et-non-a-la-bonne-gouvernance/" rel="bookmark">Ouattara s’intéresse seulement aux richesses de la Côte d’Ivoire et non à la bonne gouvernance?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/dr-youssouf-soumahoro-specialiste-de-sante-invite-le-ministere-de-la-sante-a-differencier-les-cas-de-contamination-du-coronavirus/" rel="bookmark">Dr Youssouf Soumahoro spécialiste de santé invite le ministère de la Santé à différencier les cas de contamination du coronavirus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/covid-19-la-chloroquine-doit-etre-donnee-au-debut-de-la-maladie-pour-etre-efficace-selon-le-pr-raoult/" rel="bookmark">COVID-19 : la Chloroquine doit être donnée au début de la maladie pour être efficace, selon le PR Raoult</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/covid-19-arise-ivoire-vole-au-secours-de-la-cote-divoire/" rel="bookmark">COVID-19 : Arise Ivoire vole au secours de la Côte d’Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/coronavirus-le-rwanda-offre-la-nourriture-et-lelectricite-gratuites-aux-citoyens-durant-le-confinement/" rel="bookmark">Coronavirus: le Rwanda offre la nourriture et l’électricité gratuites aux citoyens durant le confinement</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/covid-19-cote-divoire-couvre-feu-du-lundi-30-mars-36-arrestations-3-corps-enleves/" rel="bookmark">COVID-19 Côte d&#8217;Ivoire / Couvre-feu du lundi 30 mars : 36 arrestations, 3 corps enlevés</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/coronavirus-le-president-du-niger-issoufou-libere-lopposant-hama-amadou-et-1540-detenus/" rel="bookmark">Coronavirus : Le président du Niger Issoufou libère l’opposant Hama Amadou et 1540 détenus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/covid-19-la-cote-divoire-desinfecte-ses-rues-principales/" rel="bookmark">COVID-19: la Côte d&#8217;Ivoire  désinfecte ses rues principales</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/coronavirus-le-maire-du-plateau-interdit-les-woro-woro-gbakas-et-pinasses-dans-sa-commune-des-le-1er-avril/" rel="bookmark">Coronavirus :  le maire du plateau interdit les Wôrô-wôrô, Gbakas et pinasses dans sa commune dès le 1er avril</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-assoa-adou-devant-la-cour-de-cassation/" rel="bookmark">Côte d&#8217;Ivoire: Assoa Adou devant la cour de cassation</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/cameroun-le-silence-de-paul-biya-face-a-lepidemie-de-coronavirus-fait-parler/" rel="bookmark">Cameroun: le silence de Paul Biya face à l’épidémie de coronavirus fait parler</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-la-ministre-bakayoko-ly-ramata-multiplie-les-initiatives-de-lutte-contre-le-covid-19/" rel="bookmark">Côte d&#8217;Ivoire: la ministre Bakayoko Ly Ramata multiplie les initiatives de lutte contre le covid-19</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/nathalie-yamb-fait-des-propositions-au-gouvernement-rhdp-face-a-la-progression-du-coronavirus-covid-19-en-cote-divoire/" rel="bookmark">Nathalie Yamb fait des propositions au Gouvernement RHDP face à la progression du Coronavirus (Covid-19) en Côte d’Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/coronavirus-les-etats-unis-mecontents-de-la-cooperation-medicale-cubaine/" rel="bookmark">Coronavirus : Les États-Unis mécontents de la coopération médicale cubaine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/people-le-general-camille-makosso-brise-enfin-le-silence-apres-le-deces-de-son-epouse/" rel="bookmark">People: le général Camille Makosso brise enfin le silence après le décès de son épouse</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/covi19-les-milliardaires-nigerians-apportent-leur-aide-au-gouvernement/" rel="bookmark">Covi19 : Les milliardaires Nigerians apportent leur aide au gouvernement</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/lutte-contre-le-covid-19-don-de-la-fondation-max-gradel-au-chu-de-cocody/" rel="bookmark">Lutte contre le covid-19: don de la fondation max Gradel au chu de Cocody</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/le-coronavirus-doit-il-conduire-a-lannulation-de-la-dette-africaine/" rel="bookmark">Le coronavirus doit-il conduire à l’annulation de la dette africaine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/covid-19-le-president-ouattara-demande-de-laide-au-professeur-raoult-et-son-equipe-afin-de-contenir-la-pandemie/" rel="bookmark">Covid-19: Le président Ouattara demande de l&#8217;aide au professeur Raoult et son équipe afin de contenir la pandémie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/couvre-feu-en-cote-divoire-le-message-demma-lohoues-a-serge-beynaud-affaire-la-va-nous-rendre-fous/" rel="bookmark">Couvre feu en Côte d&#8217;Ivoire: le message d&#8217;Emma Lohoues à Serge Beynaud « Affaire là va nous rendre fous »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-des-forces-du-mal-projettent-dempoisonner-laurent-gbagbo-gouverneur-henri-dacourry-tabley/" rel="bookmark">Côte d&#8217;Ivoire: « Des forces du mal projettent d&#8217;empoisonner Laurent Gbagbo », Gouverneur Henri Dacourry-Tabley</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/coronavirus-cote-divoire-une-derogation-speciale-accordee-aux-journalistes/" rel="bookmark">Coronavirus Côte d&#8217;Ivoire: une dérogation spéciale accordée aux journalistes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/coronavirus-les-mesures-surrealistes-daka-aouele-pour-la-prise-en-charge-des-malades/" rel="bookmark">Coronavirus: Les mesures surréalistes d’Aka Aouélé  pour la prise en charge des malades</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-debut-de-distribution-des-dons-de-la-chaine-de-solidarite-contre-le-coronavirus/" rel="bookmark">Côte d&#8217;Ivoire: début de distribution des dons de la chaîne de solidarité contre le Coronavirus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/pour-gnamien-konan-il-faut-prelever-5-sur-les-salaires-de-plus-de-500-000-fcfa-pour-lutter-contre-le-coronavirus/" rel="bookmark">Pour Gnamien Konan il faut « Prélever 5% sur les salaires de plus de 500 000 FCFA pour lutter contre le coronavirus »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-president-ouattara-en-confinement-a-assinie-ne-sortira-pour-affronter-le-coronavirus-affoussiata-bamba/" rel="bookmark">Côte d&#8217;Ivoire: « Le président Ouattara en confinement à Assinie ne sortira pour affronter le Coronavirus », Affoussiata Bamba</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/trois-3-nouveaux-cas-dinfection-a-covid-19-en-cote-divoire-ce-lundi/" rel="bookmark">Trois (3) nouveaux cas d&#8217;infection à COVID-19 en Côte d&#8217;Ivoire ce lundi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/coronavirus-les-populations-invitees-a-eviter-lautomedication-a-la-chloroquine-ou-a-lhydroxychloroquine/" rel="bookmark">Coronavirus: les populations invitées à éviter l&#8217;automédication à la chloroquine ou à l&#8217;hydroxychloroquine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/riposte-au-covid-19-ghana-les-feticheurs-font-des-sacrifices-pour-arreter-le-coronavirus/" rel="bookmark">Riposte au COVID-19/ Ghana : les féticheurs font des sacrifices pour arrêter le coronavirus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/cote-divoire-amadou-gon-coulibaly-teste-negatif-au-coronavirus/" rel="bookmark">Côte d&#8217;Ivoire :Amadou Gon Coulibaly testé négatif au coronavirus</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/securite/abobo-voulant-proteger-ses-soeurs-contre-les-microbes-un-couturier-perd-ses-deux-bras/" rel="bookmark">Abobo: voulant protéger ses sœurs contre les microbes un couturier perd ses deux bras</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/coronavirus-projet-secret-dempoisonner-la-population-africaine-via-les-vaccins/" rel="bookmark">Coronavirus-projet secret d’empoisonner la population africaine via les vaccins?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/coronavirus-nous-avons-depasse-les-100-infectes-au-coronavirus-ouattara-soffre-un-confinement-de-luxe-avec-ses-proches-a-assinie-stephane-kipre/" rel="bookmark">Coronavirus: « Nous avons dépassé les 100 infectés au coronavirus, Ouattara s’offre un confinement de luxe avec ses proches à Assinie », Stéphane Kipré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/coronavirus-une-dizaine-de-guerisons-au-cameroun-fait-renaitre-lespoir-dun-lendemain-sans-covid-19/" rel="bookmark">Coronavirus: Une dizaine de guérisons au Cameroun fait renaitre l&#8217;espoir d&#8217;un lendemain sans covid-19</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://abidjantv.net/societe/une-semaine-sans-nouvelles-ou-est-donc-passe-ouattara-en-plaine-crise-sanitaire/">Une semaine sans nouvelles, où est donc passé Ouattara en plaine crise sanitaire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/coronavirus-en-cote-divoire-confine-a-assinie-le-president-ouattara-au-coeur-dun-scandale/">Coronavirus en Côte d&#8217;Ivoire: confiné à Assinie, le président Ouattara au cœur d&#8217;un scandale</a>
									</li>
											<li>
					<a href="http://abidjantv.net/justice/jacques-mangoua-obtient-la-liberte-provisoire/" aria-current="page">Jacques Mangoua obtient la liberté provisoire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/ils-profitent-du-couvre-feu-pour-essayer-de-faire-passer-452-kg-de-cannabis-a-grand-bassam/">Ils profitent du couvre-feu pour essayer de faire passer 452 Kg de cannabis à Grand-Bassam</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/covid-19-cote-divoire-charles-ble-goude-appelle-a-lunion-contre-lennemi-invisible-ce-qui-a-reellement-dit/">COVID-19 Côte d&#8217;Ivoire : Charles Blé GOUDÉ  appelle à l&#8217;union contre l&#8217;ennemi invisible. Ce qui a réellement dit</a>
									</li>
											<li>
					<a href="http://abidjantv.net/economie/coronavirus-au-senegal-aide-alimentaire-durgence-184-000f-cfa-par-menage-et-pour-trois-mois/">Coronavirus au Sénégal/Aide alimentaire d’urgence: 184.000F CFA par ménage et pour trois mois</a>
									</li>
											<li>
					<a href="http://abidjantv.net/economie/ouattara-est-seulement-interesse-aux-richesses-de-la-cote-divoire-et-non-a-la-bonne-gouvernance/">Ouattara s’intéresse seulement aux richesses de la Côte d’Ivoire et non à la bonne gouvernance?</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/dr-youssouf-soumahoro-specialiste-de-sante-invite-le-ministere-de-la-sante-a-differencier-les-cas-de-contamination-du-coronavirus/">Dr Youssouf Soumahoro spécialiste de santé invite le ministère de la Santé à différencier les cas de contamination du coronavirus</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sante/covid-19-la-chloroquine-doit-etre-donnee-au-debut-de-la-maladie-pour-etre-efficace-selon-le-pr-raoult/">COVID-19 : la Chloroquine doit être donnée au début de la maladie pour être efficace, selon le PR Raoult</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sante/covid-19-arise-ivoire-vole-au-secours-de-la-cote-divoire/">COVID-19 : Arise Ivoire vole au secours de la Côte d’Ivoire</a>
									</li>
					</ul>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_153792" name="153792">
		<a href="http://abidjantv.net/video/communique-de-la-presidence-de-la-republique-du-jeudi-19-mars-2020/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/ADO-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/ADO-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Communiqué de la Présidence de la République du jeudi 19 mars 2020</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153787" name="153787">
		<a href="http://abidjantv.net/video/le-point-de-la-situation-apres-les-mesures-de-prevention-prises-par-le-conseil-national-de-securite/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le point de la situation après les mesures de prévention prises par le Conseil national de Sécurité</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153610" name="153610">
		<a href="http://abidjantv.net/video/61-chinois-debarquent-a-laeroport-dabidjan-le-ministre-aka-ouele-fait-le-point-de-la-situation/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">61 Chinois débarquent à l'aéroport d'Abidjan: Le Ministre Aka Ouélé fait le point de la situation</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153438" name="153438">
		<a href="http://abidjantv.net/video/le-coronavirus-en-cote-divoire-les-reactions-des-populations-et-les-mesures-de-prevention-micro-trottoir/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le coronavirus en Côte d'Ivoire: les réactions des populations et les mesures de prévention ( Micro-trottoir)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153292" name="153292">
		<a href="http://abidjantv.net/video/le-conseil-politique-du-rhdp-du-12-mars-2020-la-serie-dallocution/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le conseil politique du RHDP du 12 Mars 2020: la série d'allocution</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153164" name="153164">
		<a href="http://abidjantv.net/actualites/amadou-gon-coulibaly-designe-candidat-du-rhdp-les-reactions/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/capture-592x296-1584088063-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Amadou Gon Coulibaly Désigné candidat du RHDP : les réactions</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_152993" name="152993">
		<a href="http://abidjantv.net/art-et-culture/reportage-louverture-officielle-du-musee-des-cultures-contemporaines-adama-toungara-a-abobo/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/89636593_1003916470001985_6445875218345885696_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Reportage : L'Ouverture officielle du musée des cultures contemporaines Adama Toungara à Abobo</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_152713" name="152713">
		<a href="http://abidjantv.net/video/affairage-faut-il-etre-necessairement-sexy-pour-avoir-un-foyer/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/sEXY-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Affairage: Faut-il être necéssairement sexy pour avoir un foyer</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_152599" name="152599">
		<a href="http://abidjantv.net/video/abidjan-la-dangereuse-activite-des-vendeurs-ambulants-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Vendeuse-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Abidjan : La dangereuse activité des vendeurs ambulants ( Reportage )</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_152303" name="152303">
		<a href="http://abidjantv.net/video/art-et-culture-quand-un-tableau-vaut-de-lor/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Tableau-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Art et Culture : quand un tableau vaut de l'or</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2020 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-6226a5b9bfff6f902582c6539a39b19f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/justice\/jacques-mangoua-obtient-la-liberte-provisoire\/":155187};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=wp-356bc746264b653e505cff6df822b831'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.3.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'74386955',post:'155187',tz:'-4',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '155187' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.414 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-31 11:45:37 -->

<!-- Compression = gzip -->