
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.5.3 -->
		<title>Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions | AbidjanTV.net</title>
		<meta name="description" content="Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions | AbidjanTV.net" />
		<meta property="og:description" content="Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions" />
		<meta property="og:url" content="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" />
		<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/poutine.jpg" />
		<meta property="og:image:width" content="3088" />
		<meta property="og:image:height" content="2123" />
		<meta property="article:published_time" content="2022-02-28T18:41:02+00:00" />
		<meta property="article:modified_time" content="2022-02-28T18:41:10+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="abidjantv.net" />
		<meta name="twitter:title" content="Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions | AbidjanTV.net" />
		<meta name="twitter:description" content="Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions" />
		<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/poutine.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions Comments Feed" href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"02","day":"28","post_id":"200757","postname":"guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions","author":"melv"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/' />
<meta name='shareaholic:keywords' content='monde, sports, post' />
<meta name='shareaholic:article_published_time' content='2022-02-28T13:41:02-05:00' />
<meta name='shareaholic:article_modified_time' content='2022-02-28T13:41:10-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Melv Sage' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/poutine-1024x704.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.8.3' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.8.3' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.8.3' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.8.3' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.8.3' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/200757" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='http://abidjantv.net/?p=200757' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-200757 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>02</span><span>28</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/monde/">Monde</a> Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions					
</div><!--end #breadcrumbs-->
		
		<div id="post-200757" class="post-200757 post type-post status-publish format-standard has-post-thumbnail hentry category-monde category-sports">
				
			<h1 class="entry-title">Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="February 28, 2022 at 1:41 pm">40 mins ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/"></div>
<div class="wp-block-image"><figure class="aligncenter size-full"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019.jpg" loading="lazy" width="880" height="586" alt class="wp-image-155514" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019.jpg 880w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-768x511.jpg 768w" sizes="(max-width: 880px) 100vw, 880px"><noscript><img loading="lazy" width="880" height="586" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019.jpg" alt="" class="wp-image-155514" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019.jpg 880w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-300x200.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/04/7799433862_vladimir-poutine-au-g-20-d-osaka-le-29-juin-2019-768x511.jpg 768w" sizes="(max-width: 880px) 100vw, 880px" /></noscript></figure></div>



<p>La Fédération internationale de football (Fifa) et la confédération européenne (Uefa) ont annoncé la « suspension » de la Russie de leurs compétitions, ce 28 février 2022, suite à l’intervention militaire russe en Ukraine.</p>



<p>La Fédération internationale de football a durci ses sanctions envers la Russie, seulement 24 heures après avoir prononcé une première série de mesures. Des mesures faisant suite à l’intervention militaire en Ukraine.</p>



<p>Cette fois, les équipes nationales russes, ainsi que les clubs de ce pays, ne pourront plus disputer les compétitions de la Fifa, ni celles de la confédération européenne (Uefa) d’ailleurs, jusqu’à nouvel ordre. « La FIFA et l&#8217;UEFA ont décidé aujourd&#8217;hui ensemble que toutes les équipes russes, qu&#8217;il s&#8217;agisse d&#8217;équipes représentatives nationales ou d&#8217;équipes de clubs, seront suspendues de la participation aux compétitions de la FIFA et de l&#8217;UEFA jusqu&#8217;à nouvel ordre », indique un communiqué joint.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Pas de Mondial masculin, ni d’Euro féminin pour la Russie<br>Concrètement, la sélection masculine ne devrait pas affronter la Pologne le 24 mars, au deuxième tour des qualifications européennes pour la Coupe du monde 2022 (21 novembre au 18 décembre au Qatar). La sélection féminine, elle, devrait être privée du Championnat d’Europe des nations (6 au 31 juillet en Angleterre) durant lequel elle devait affronter la Suisse, les Pays-Bas et la Suède.</p>



<p>Plus proche, le Spartak Moscou ne pourra pas défier le RB Leipzig, les 10 et 17 mars, en huitièmes de finale de la Ligue Europa.</p>



<p>La pression se faisait grandissante sur la Fifa et l’Uefa. Plusieurs pays (Pologne, République tchèque, Suède) ont annoncé leur refus d’affronter des équipes russes, y compris sur terrain neutre. La finale de la Ligue des champions européenne 2022 avait d’ores et déjà délocalisée de Saint-Pétersbourg à Saint-Denis (France).</p>



<p>L&#8217;Uefa a par ailleurs rompu « avec effet immédiat » son partenariat avec le géant russe Gazprom, l&#8217;un de ses principaux sponsors depuis 2012. Le contrat était estimé à 40 millions d&#8217;euros par an selon des médias spécialisés, et couvrait la Ligue des champions, les compétitions internationales organisées par l&#8217;Uefa ainsi que l&#8217;Euro 2024 qui aura lieu en Allemagne.</p>



<p>Les recommandations fortes du CIO<br>Les deux institutions ont finalement suivi les recommandations du Comité international olympique (CIO). Ce lundi 28 février, la Commission exécutive du CIO a recommandé « aux Fédérations Internationales de sport et aux organisateurs d&#8217;événements sportifs de ne pas inviter ni autoriser la participation d&#8217;athlètes et d&#8217;officiels russes et bélarussiens aux compétitions internationales ».</p>



<p>Trois jours après avoir déjà annoncé une série de mesures, le CIO a en outre décidé de « retirer l&#8217;Ordre olympique à toutes les personnes qui occupent actuellement une fonction importante au sein du gouvernement de la Fédération de Russie », dont le chef de l’État Vladimir Poutine.</p>



<p>Melv</p>



<p><a href="https://www.facebook.com/dialog/share?app_id=113191652055439&amp;href=https%3A%2F%2Frfi.my%2F8D5J.F&amp;redirect_uri=https%3A%2F%2Fwww.rfi.fr%2Ffr%2Fsports%2F20220228-guerre-en-ukraine-fifa-et-uefa-%25C3%25A9cartent-la-russie-de-leurs-comp%25C3%25A9titions&amp;locale=fr_FR" target="_blank" rel="noreferrer noopener"></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Frfi.my%2F8D5J.T&amp;via=RFI&amp;related=DavidKalfa&amp;text=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions&amp;lang=fr" target="_blank" rel="noreferrer noopener"></a><a href="https://web.whatsapp.com/send?text=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions%20-%20https%3A%2F%2Frfi.my%2F8D5J.W" target="_blank" rel="noreferrer noopener"></a></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions' data-link='http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions' data-link='http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Melv Sage</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/melv/" title="View all posts by Melv Sage">View all posts by Melv Sage &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions%20-%20http://abidjantv.net/?p=200757">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F&amp;t=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F&amp;title=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F&amp;title=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions&amp;bodytext=%0A%0A%0A%0A%0ALa%20F%C3%A9d%C3%A9ration%20internationale%20de%20football%20%28Fifa%29%20et%20la%20conf%C3%A9d%C3%A9ration%20europ%C3%A9enne%20%28Uefa%29%20ont%20annonc%C3%A9%20la%20%C2%AB%20suspension%20%C2%BB%20de%20la%20Russie%20de%20leurs%20comp%C3%A9titions%2C%20ce%2028%20f%C3%A9vrier%202022%2C%20suite%20%C3%A0%20l%E2%80%99intervention%20militaire%20russe%20en%20Ukraine.%0A%0A%0A%0ALa%20F%C3%A9">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fmonde%2Fguerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions%2F&amp;title=Guerre%20en%20Ukraine%3A%20Fifa%20et%20Uefa%20%C3%A9cartent%20la%20Russie%20de%20leurs%20comp%C3%A9titions&amp;notes=%0A%0A%0A%0A%0ALa%20F%C3%A9d%C3%A9ration%20internationale%20de%20football%20%28Fifa%29%20et%20la%20conf%C3%A9d%C3%A9ration%20europ%C3%A9enne%20%28Uefa%29%20ont%20annonc%C3%A9%20la%20%C2%AB%20suspension%20%C2%BB%20de%20la%20Russie%20de%20leurs%20comp%C3%A9titions%2C%20ce%2028%20f%C3%A9vrier%202022%2C%20suite%20%C3%A0%20l%E2%80%99intervention%20militaire%20russe%20en%20Ukraine.%0A%0A%0A%0ALa%20F%C3%A9">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" rel="bookmark">Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/cote-divoire-oissu-2022-top-depart-des-finales-departementales-par-la-drena-abidjan3/" rel="bookmark">Côte d&#8217;Ivoire- OISSU  2022 : Top départ des finales départementales par la DRENA Abidjan3</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guerre-en-ukraine-lalgerie-prete-a-fournir-plus-de-gaz-a-leurope-si-necessaire/" rel="bookmark">Guerre en Ukraine: l&#8217;Algérie prête à fournir plus de gaz à l&#8217;Europe si nécessaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/russie-ukraine-la-france-prend-des-sanctions-economiques-contre-la-russie/" rel="bookmark">Russie-Ukraine : la France prend des sanctions économiques contre la Russie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/securite/lunion-europeenne-adopte-un-plan-visant-zero-sans-abri-en-2030/" rel="bookmark">L&#8217;union européenne adopte un plan visant zéro sans-abri en 2030</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/russie-ukraine-la-cote-divoire-prend-des-dispositions-pour-levacuation-de-ses-ressortissants/" rel="bookmark">Russie-Ukraine : la Côte d&#8217;Ivoire prend des dispositions pour l&#8217;évacuation de ses ressortissants</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-sur-la-dissuasion-nucleaire-il-faut-prendre-vladimir-poutine-tres-au-serieux-f-pons/" rel="bookmark">Guerre en Ukraine: sur la dissuasion nucléaire, «il faut prendre Vladimir Poutine très au sérieux» (F. Pons)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-les-negociations-ont-commence-a-la-frontiere-bielorusse/" rel="bookmark">GUERRE EN UKRAINE : LES NÉGOCIATIONS ONT COMMENCÉ À LA FRONTIERE BIELORUSSE</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/ukraine-qui-est-le-president-ukrainien-volodymyr-zelensky/" rel="bookmark">Ukraine : qui est le président Ukrainien Volodymyr Zelensky</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/russie-ukraine-ce-que-donald-trump-pense-de-vladimir-poutine/" rel="bookmark">Russie-Ukraine : ce que Donald Trump pense de Vladimir Poutine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guinee-des-representants-de-lonu-et-de-la-cedeao-a-conakry-pour-rencontrer-la-junte/" rel="bookmark">Guinée : des représentants de l&#8217;ONU et de la CEDEAO à Conakry pour rencontrer la junte</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/lukraine-lance-un-site-pour-que-les-russes-puissent-trouver-leurs-soldats-tues-ou-captures/" rel="bookmark">L’Ukraine lance un site pour que les Russes puissent trouver leurs soldats tués ou capturés</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/ukraine-zelensky-demande-lintegration-immediate-de-son-pays-a-lunion-europeenne/" rel="bookmark">Ukraine: Zelensky demande l’intégration immédiate de son pays à l’Union Européenne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/algerie-lallocation-chomage-mesure-phare-de-tebboune-entre-en-oeuvre/" rel="bookmark">Algérie : l’allocation chômage, mesure-phare de Tebboune, entre en œuvre</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/ukraine-larmee-russe-prend-le-controle-dune-nouvelle-centrale-nucleaire/" rel="bookmark">Ukraine: l’armée russe prend le contrôle d’une nouvelle centrale nucléaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/senegal-le-parti-socialiste-touche-mais-pas-coule/" rel="bookmark">Sénégal : le Parti socialiste touché mais pas coulé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/pourquoi-le-cameroun-retourne-sur-le-marche-financier-regional/" rel="bookmark">Pourquoi le Cameroun retourne sur le marché financier régional</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-lonu-dresse-un-bilan-de-102-civils-tues/" rel="bookmark">Guerre en Ukraine: l’ONU dresse un bilan de 102 civils tués</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/communique/cote-divoire-forum-international-et-salon-africain-des-transports-6eme-edition/" rel="bookmark">Côte d&#8217;Ivoire : Forum International et Salon Africain des Transports 6ème Edition</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-le-gouvernement-prendra-des-mesures-contre-la-cherte-de-la-vie/" rel="bookmark">Côte d&#8217;Ivoire : le gouvernement prendra des mesures contre la cherté de la vie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mali-assimi-goita-a-recu-le-mediateur-de-la-cedeao/" rel="bookmark">Mali: Assimi Goïta a reçu le Médiateur de la CEDEAO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/cote-divoire-point-de-la-situation-de-la-covid-19-du-27-02-2022/" rel="bookmark">Côte d&#8217;Ivoire : Point de la situation de la COVID-19 du 27/02/2022</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/chronologie-pour-comprendre-la-crise-en-ukraine-entre-histoire-et-geographie/" rel="bookmark">Chronologie pour comprendre la crise en Ukraine (Entre Histoire et Géographie)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/tchad-le-pre-dialogue-national-prevu-dimanche-au-qatar-a-ete-repousse/" rel="bookmark">Tchad: le pré-dialogue national prévu dimanche au Qatar a été repoussé</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/les-assises-nationales-sur-la-transition-debutent-au-burkina-faso/" rel="bookmark">Les assises nationales sur la transition débutent au Burkina Faso</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-la-chronique-de-fernand-dedeh-7/" rel="bookmark">Côte d&#8217;Ivoire : la chronique  de Fernand Dédeh</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-plusieurs-partis-secoues-par-des-luttes-intestines/" rel="bookmark">Mali: plusieurs partis secoués par des luttes intestines</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/ukraine-russie-lalgerie-prete-a-fournir-plus-de-gaz-a-leurope/" rel="bookmark">Ukraine-Russie : l’Algérie prête à fournir plus de gaz à l’Europe</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/comores-jour-du-dialogue-inter-comorien/" rel="bookmark">Comores: jour du dialogue inter-comorien</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-les-pays-deurope-ferment-un-a-un-leur-espace-aerien-aux-russes/" rel="bookmark">Guerre en Ukraine: les pays d&#8217;Europe ferment un à un leur espace aérien aux Russes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/poutine-ordonne-la-mise-en-alerte-de-la-force-de-dissuasion-nucleaire-russe-lotan-reagit/" rel="bookmark">Poutine ordonne la mise en alerte de la « force de dissuasion » nucléaire russe, l’OTAN réagit</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-des-armes-de-guerre-decouvertes-chez-guillaume-soro-a-bouake/" rel="bookmark">Côte d’Ivoire: des armes de guerre découvertes chez Guillaume Soro à Bouaké</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guerre-en-ukraine-ses-repercussions-politiques-en-afrique-du-sud/" rel="bookmark">Guerre en Ukraine: ses répercussions politiques en Afrique du Sud</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-zelensky-sadresse-a-modi-pour-obtenir-le-soutien-de-linde-devant-lonu/" rel="bookmark">Guerre en Ukraine: Zelensky s&#8217;adresse à Modi pour obtenir le soutien de l&#8217;Inde devant l’ONU</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/erdogan-se-propose-comme-intermediaire-entre-la-russie-et-lukraine/" rel="bookmark">Erdogan se propose comme intermédiaire entre la Russie et l’Ukraine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/cote-divoire-point-de-la-situation-de-la-covid-19-du-26-02-2022/" rel="bookmark">Côte d&#8217;Ivoire : Point de la situation de la COVID-19 du 26/02/2022</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/guerre-en-ukraine-le-gouvernement-guineen-de-transition-joue-la-carte-de-la-neutralite/" rel="bookmark">Guerre en Ukraine: le gouvernement guinéen de transition joue la carte de la neutralité</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-lex-premiere-dame-madame-simone-ehivet-gbagbo-faire-une-declaration-sur-la-situation-du-mali/" rel="bookmark">Côte d&#8217;Ivoire : l&#8217;ex première dame madame Simone Ehivet Gbagbo faire une déclaration sur la situation du Mali</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/conflit-russie-ukraine-volodymyr-zelensky-fixe-ses-conditions-pour-dialoguer-avec-poutine/" rel="bookmark">Conflit Russie-Ukraine: Volodymyr Zelensky fixe ses conditions pour dialoguer avec Poutine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-18-otages-dont-17-militaires-et-1-civil-ont-ete-liberes/" rel="bookmark">Mali: 18 otages dont 17 militaires et 1 civil ont été libérés</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/monde/guerre-en-ukraine-fifa-et-uefa-ecartent-la-russie-de-leurs-competitions/" aria-current="page">Guerre en Ukraine: Fifa et Uefa écartent la Russie de leurs compétitions</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sports/cote-divoire-oissu-2022-top-depart-des-finales-departementales-par-la-drena-abidjan3/">Côte d&#8217;Ivoire- OISSU  2022 : Top départ des finales départementales par la DRENA Abidjan3</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/guerre-en-ukraine-lalgerie-prete-a-fournir-plus-de-gaz-a-leurope-si-necessaire/">Guerre en Ukraine: l&#8217;Algérie prête à fournir plus de gaz à l&#8217;Europe si nécessaire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/russie-ukraine-la-france-prend-des-sanctions-economiques-contre-la-russie/">Russie-Ukraine : la France prend des sanctions économiques contre la Russie</a>
									</li>
											<li>
					<a href="http://abidjantv.net/securite/lunion-europeenne-adopte-un-plan-visant-zero-sans-abri-en-2030/">L&#8217;union européenne adopte un plan visant zéro sans-abri en 2030</a>
									</li>
											<li>
					<a href="http://abidjantv.net/economie/russie-ukraine-la-cote-divoire-prend-des-dispositions-pour-levacuation-de-ses-ressortissants/">Russie-Ukraine : la Côte d&#8217;Ivoire prend des dispositions pour l&#8217;évacuation de ses ressortissants</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/guerre-en-ukraine-sur-la-dissuasion-nucleaire-il-faut-prendre-vladimir-poutine-tres-au-serieux-f-pons/">Guerre en Ukraine: sur la dissuasion nucléaire, «il faut prendre Vladimir Poutine très au sérieux» (F. Pons)</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/guerre-en-ukraine-les-negociations-ont-commence-a-la-frontiere-bielorusse/">GUERRE EN UKRAINE : LES NÉGOCIATIONS ONT COMMENCÉ À LA FRONTIERE BIELORUSSE</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/ukraine-qui-est-le-president-ukrainien-volodymyr-zelensky/">Ukraine : qui est le président Ukrainien Volodymyr Zelensky</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/russie-ukraine-ce-que-donald-trump-pense-de-vladimir-poutine/">Russie-Ukraine : ce que Donald Trump pense de Vladimir Poutine</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_200511" name="200511">
		<a href="http://abidjantv.net/video/yopougon-selmer-les-commercantes-crient-tout-est-cher/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Yopougon Selmer : les commerçantes crient tout est cher</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200331" name="200331">
		<a href="http://abidjantv.net/video/une-jeune-eleve-du-lycee-moderne-de-cocody-agee-de-18-ans-simule-son-enlevement/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Une jeune élève du lycée moderne de Cocody,  âgée  de 18 ans simule son enlèvement</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200297" name="200297">
		<a href="http://abidjantv.net/video/coup-detat-en-afrique-de-louest-le-president-ivoirien-alassane-ouattara-a-une-grande-confiance-en-son-armee/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-300x216.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales.jpg 700w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-300x216.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales.jpg 700w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Coup d’État en Afrique de l'Ouest  : le président ivoirien Alassane Ouattara a une grande confiance en son armée</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200270" name="200270">
		<a href="http://abidjantv.net/video/cote-divoire-ouverture-de-la-7eme-edition-de-la-conference-mondiale-du-cajou/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-300x222.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt.jpg 690w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-300x222.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt.jpg 690w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : Ouverture de la 7ème édition de la conférence mondiale du cajou</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200031" name="200031">
		<a href="http://abidjantv.net/video/le-petit-kouassi-yao-frederic-11-ans-est-a-abidjan/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le petit Kouassi Yao Frédéric, 11 ans est à Abidjan</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199928" name="199928">
		<a href="http://abidjantv.net/video/felicitations-a-paco-sery-le-seul-ivoirien-aux-2-grammy-award/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Félicitations  à PACO SERY le seul ivoirien aux 2 Grammy Award.</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199809" name="199809">
		<a href="http://abidjantv.net/video/usa-reception-en-lhonneur-de-son-excellence-inza-camara-consul-general-de-la-cote-divoire-a-new-york-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/opiiop-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">USA :  Réception en l’honneur de Son Excellence Inza Camara, Consul Général de la Côte d'Ivoire à New York ( Reportage)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199616" name="199616">
		<a href="http://abidjantv.net/video/emission-coeur-dor-main-dor-le-bon-samaritain/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/jjjjjjjj-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Emission Cœur d'Or Main d'Or: " le bon Samaritain "</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199613" name="199613">
		<a href="http://abidjantv.net/video/la-cote-divoire-sur-les-reseaux-ce-samedi-05-fevrier-2022/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/273320822_316810500490641_1504465585257349047_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Côte d'Ivoire sur les réseaux ce samedi 05 février 2022</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199436" name="199436">
		<a href="http://abidjantv.net/video/can2022-les-camerounais-ont-eu-la-malchance-de-supporter-legypte-contre-la-cote-divoire-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/dd-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Can2022 : les camerounais ont eu la malchance de supporter l'Egypte contre la Côte d'Ivoire ( Vidéo)</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.8.3' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.3#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.8.3' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.8.3#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.8.3' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.8.3' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.8.3' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Dynamic page generated in 1.725 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-28 14:20:44 -->

<!-- Compression = gzip -->