
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.1.5.3 -->
		<title>Burkina Faso : 13 soldats tombés dans l’Est | AbidjanTV.net</title>
		<meta name="description" content="Burkina Faso : 13 soldats tombés dans l’Est" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Burkina Faso : 13 soldats tombés dans l’Est | AbidjanTV.net" />
		<meta property="og:description" content="Burkina Faso : 13 soldats tombés dans l’Est" />
		<meta property="og:url" content="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" />
		<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz.jpg" />
		<meta property="og:image:width" content="1280" />
		<meta property="og:image:height" content="720" />
		<meta property="article:published_time" content="2022-03-21T11:24:45+00:00" />
		<meta property="article:modified_time" content="2022-03-21T11:24:50+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="abidjantv.net" />
		<meta name="twitter:title" content="Burkina Faso : 13 soldats tombés dans l’Est | AbidjanTV.net" />
		<meta name="twitter:description" content="Burkina Faso : 13 soldats tombés dans l’Est" />
		<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Burkina Faso : 13 soldats tombés dans l’Est Comments Feed" href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"03","day":"21","post_id":"202001","postname":"burkina-faso-13-soldats-tombes-dans-lest","author":"belface"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/' />
<meta name='shareaholic:keywords' content='sécurité, post' />
<meta name='shareaholic:article_published_time' content='2022-03-21T07:24:45-04:00' />
<meta name='shareaholic:article_modified_time' content='2022-03-21T07:24:50-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Mariam Sirani' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-1024x576.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.3.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.8.4' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.3.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.8.4' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.8.4' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.8.4' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.8.4' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/202001" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='http://abidjantv.net/?p=202001' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-202001 single-format-standard gecko">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>03</span><span>21</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/securite/">sécurité</a> Burkina Faso : 13 soldats tombés dans l’Est					
</div><!--end #breadcrumbs-->
		
		<div id="post-202001" class="post-202001 post type-post status-publish format-standard has-post-thumbnail hentry category-securite">
				
			<h1 class="entry-title">Burkina Faso : 13 soldats tombés dans l’Est</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="March 21, 2022 at 7:24 am">2 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/"></div>
<figure class="wp-block-image size-large"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-1024x576.jpg" loading="lazy" width="1024" height="576" alt class="wp-image-202004" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-1024x576.jpg 1024w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-300x169.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-768x432.jpg 768w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px"><noscript><img loading="lazy" width="1024" height="576" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-1024x576.jpg" alt="" class="wp-image-202004" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-1024x576.jpg 1024w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-300x169.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz-768x432.jpg 768w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/rtqz.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>



<p>Près de deux mois après le coup d&#8217;État du 24 janvier, les violences font leur retour au Burkina Faso. Une attaque de jihadistes présumés a fait 13 morts et huit blessés au sein de l&#8217;armée, dimanche près de Natiaboani, dans l&#8217;est du pays.</p>



<p>Treize soldats du Burkina Faso ont été tués, dimanche 20 mars, lors d&#8217;une attaque de jihadistes présumés, dans l&#8217;est du pays, confirmant un regain des violences ces derniers jours dans le pays.</p>



<p>&#8220;Une unité militaire engagée dans une opération de sécurisation dans la région de l&#8217;Est a été accrochée à une vingtaine de kilomètres à l&#8217;est de Natiaboani, le dimanche 20 mars 2022&#8221;, indique le communiqué.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>&#8220;Au cours des combats, treize militaires ont malheureusement été mortellement touchés et huit autres ont été blessés&#8221;, poursuit l&#8217;armée qui assure que plusieurs assaillants ont été &#8220;neutralisés&#8221;.</p>



<p>Natiaboani est une commune rurale située à une soixantaine de kilomètres au sud de Fada N&#8217;Gourma, chef-lieu de la région de l&#8217;Est, régulièrement visé par des attaques de groupes armées depuis 2018.</p>



<p>Selon l&#8217;agence d&#8217;information du Burkina, une quinzaine de jeunes ont été enlevés par des individus armés à l&#8217;issue d&#8217;une attaque, à Nagré, près de Natiaboani, vendredi.</p>



<p>En dix jours, il s&#8217;agit de la sixième attaque recensée, dans le nord et l&#8217;est du Burkina Faso. Au total, 23 civils et 25 militaires (gendarmes et soldats) sont morts dans ces attaques.</p>



<p>Le 24 janvier, le lieutenant-colonel Paul-Henri Damiba avait renversé le président Roch Marc Christian Kaboré souvent accusé d&#8217;être inefficace face à la violence jihadiste. Mais après une relative accalmie, le nouveau chef de l&#8217;État, qui a fait de la lutte antijihadiste une priorité, se retrouve confronté à son tour à des attaques meurtrières.</p>



<p>Dans le sillage du Mali et du Niger, le Burkina Faso est pris depuis 2015 dans une spirale de violences attribuées à des mouvements jihadistes, affiliés à Al-Qaïda et au groupe État islamique, qui ont fait plus de 2 000 morts dans le pays et contraint au moins 1,7 million de personnes à fuir leur foyer.</p>



<p></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Burkina Faso : 13 soldats tombés dans l’Est' data-link='http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Burkina Faso : 13 soldats tombés dans l’Est' data-link='http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/af44eb3f2e874678cf7403794895a0c3?s=52&#038;d=mm&#038;r=g" alt srcset="http://1.gravatar.com/avatar/af44eb3f2e874678cf7403794895a0c3?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://1.gravatar.com/avatar/af44eb3f2e874678cf7403794895a0c3?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/af44eb3f2e874678cf7403794895a0c3?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Mariam Sirani</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/belface/" title="View all posts by Mariam Sirani">View all posts by Mariam Sirani &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Burkina%20Faso%20%3A%2013%20soldats%20tomb%C3%A9s%20dans%20l%E2%80%99Est%20-%20http://abidjantv.net/?p=202001">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F&amp;t=Burkina%20Faso%20%3A%2013%20soldats%20tomb%C3%A9s%20dans%20l%E2%80%99Est">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F&amp;title=Burkina%20Faso%20%3A%2013%20soldats%20tomb%C3%A9s%20dans%20l%E2%80%99Est">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F&amp;title=Burkina%20Faso%20%3A%2013%20soldats%20tomb%C3%A9s%20dans%20l%E2%80%99Est&amp;bodytext=%0A%0A%0A%0A%0APr%C3%A8s%20de%20deux%20mois%20apr%C3%A8s%20le%20coup%20d%27%C3%89tat%20du%2024%20janvier%2C%20les%20violences%20font%20leur%20retour%20au%20Burkina%20Faso.%20Une%20attaque%20de%20jihadistes%20pr%C3%A9sum%C3%A9s%20a%20fait%2013%20morts%20et%20huit%20bless%C3%A9s%20au%20sein%20de%20l%27arm%C3%A9e%2C%20dimanche%20pr%C3%A8s%20de%20Natiaboani%2C%20dans%20l%27est%20du%20pays.">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fsecurite%2Fburkina-faso-13-soldats-tombes-dans-lest%2F&amp;title=Burkina%20Faso%20%3A%2013%20soldats%20tomb%C3%A9s%20dans%20l%E2%80%99Est&amp;notes=%0A%0A%0A%0A%0APr%C3%A8s%20de%20deux%20mois%20apr%C3%A8s%20le%20coup%20d%27%C3%89tat%20du%2024%20janvier%2C%20les%20violences%20font%20leur%20retour%20au%20Burkina%20Faso.%20Une%20attaque%20de%20jihadistes%20pr%C3%A9sum%C3%A9s%20a%20fait%2013%20morts%20et%20huit%20bless%C3%A9s%20au%20sein%20de%20l%27arm%C3%A9e%2C%20dimanche%20pr%C3%A8s%20de%20Natiaboani%2C%20dans%20l%27est%20du%20pays.">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/la-cedeao-disponible-a-aider-le-mali-a-convenir-dun-calendrier-de-transition-acceptable/" rel="bookmark">La CEDEAO disponible à aider le Mali à « convenir d’un calendrier de transition acceptable »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/soudan-du-sud-des-membres-du-gouvernement-responsables-de-crimes-de-guerre-selon-lonu/" rel="bookmark">Soudan du Sud: des membres du gouvernement responsables de «crimes de guerre», selon l&#8217;ONU</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/education/cote-divoire-les-cas-de-grossesse-en-milieu-scolaire-augmentent-a-bouna/" rel="bookmark">Côte d&#8217;Ivoire : les cas de Grossesse en milieu scolaire augmentent à Bouna</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/pourquoi-tant-de-mepris-dans-les-discours-des-occidentaux/" rel="bookmark">Pourquoi tant de mépris dans les discours des Occidentaux?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/nationnaliste/guerre-en-ukraine-au-coeur-dun-mouvement-nationaliste-qui-combat-larmee-russe/" rel="bookmark">Guerre en Ukraine : au cœur d&#8217;un mouvement nationaliste qui combat l&#8217;armée russe</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-le-discours-de-zelensky-provoque-la-colere-de-la-chine/" rel="bookmark">Guerre en Ukraine: le discours de Zelensky provoque la colère de la Chine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" rel="bookmark">Burkina Faso : 13 soldats tombés dans l’Est</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/diplomatie/cote-divoire-le-systeme-des-nations-unies-pret-a-accompagner-le-mediateur-de-la-republique-dans-le-maintien-de-la-cohesion-sociale-et-la-prevention-des-conflits/" rel="bookmark">Côte d’Ivoire : le Système des Nations Unies prêt à accompagner le Médiateur de la République dans le maintien de la cohésion sociale et la prévention des conflits</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/congo-b-les-deux-camps-opposes-de-ludh-yuki-le-parti-de-kolelas-se-dechirent-a-nouveau/" rel="bookmark">Congo-B: les deux camps opposés de l&#8217;UDH-Yuki, le parti de Kolélas, se déchirent à nouveau</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/algerie-un-ancien-militaire-ayant-participe-au-hirak-arrete-en-espagne/" rel="bookmark">Algérie: un ancien militaire ayant participé au Hirak arrêté en Espagne</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/ouganda-a-59-ans-elle-est-fouettee-pour-rapports-sexuels-avec-un-jeune-de-18-ans/" rel="bookmark">Ouganda: a 59 ans, elle est fouettée pour rapports sexuels avec un jeune de 18 ans</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/la-chronique-de-fernand-dedeh-10/" rel="bookmark">La Chronique de Fernand Dédeh</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/international/guerre-en-ukraine-kiev-rejette-lultimatum-russe-de-deposer-les-armes-a-marioupol/" rel="bookmark">Guerre en Ukraine : Kiev rejette l’ultimatum russe de « déposer les armes » à Marioupol</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/centrafrique-le-mcu-resserre-les-rangs-a-la-veille-du-dialogue/" rel="bookmark">Centrafrique : le MCU resserre les rangs à la veille du dialogue</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/justice/comores-lancien-gouverneur-danjouan-condamne-a-douze-ans-de-prison-ferme/" rel="bookmark">Comores: l&#8217;ancien gouverneur d&#8217;Anjouan condamné à douze ans de prison ferme</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-les-avocats-de-kabore-vont-saisir-la-cour-de-justice-de-la-cedeao/" rel="bookmark">Burkina: les avocats de Kaboré vont saisir la Cour de justice de la Cédéao</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/soudan-colere-apres-le-viol-dune-jeune-fille-par-des-militaires-en-marge-dune-manifestation/" rel="bookmark">Soudan: colère après le viol d&#8217;une jeune fille par des militaires en marge d&#8217;une manifestation</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/le-mali-redevient-premier-producteur-de-coton-en-afrique/" rel="bookmark">Le Mali redevient premier producteur de coton en Afrique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/benin-un-faux-policier-arrete-pour-viol-sur-une-mineure-de-16-ans-a-houegbo/" rel="bookmark">Bénin: un faux policier arrêté pour viol sur une mineure de 16 ans à Houègbo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/zelensky-a-la-knesset-peut-on-servir-dintermediaire-entre-le-bien-et-le-mal/" rel="bookmark">Zelensky à la Knesset: «Peut-on servir d&#8217;intermédiaire entre le bien et le mal?»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/pourparlers-la-turquie-assure-que-la-russie-et-lukraine-sont-proches-dun-accord/" rel="bookmark">Pourparlers: la Turquie assure que la Russie et l&#8217;Ukraine sont «proches d&#8217;un accord»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/coree-du-nord-kim-jong-un-effectue-des-tirs-au-lance-roquettes-multiple/" rel="bookmark">Corée du Nord: Kim Jong-Un effectue des tirs au lance-roquettes multiple</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/rencontre-cedeao-et-assimi-goita-au-mali-de-quoi-ont-ils-discute/" rel="bookmark">Rencontre CEDEAO et Assimi Goïta au Mali: de quoi ont-ils discuté ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/guerre-en-ukraine-les-missiles-hypersoniques-un-effet-psychologique-et-strategique/" rel="bookmark">Guerre en Ukraine: les missiles hypersoniques, un effet psychologique et stratégique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/mali-un-collectif-de-partis-politiques-denonce-les-dysfonctionnements-de-la-transition/" rel="bookmark">Mali: un collectif de partis politiques dénonce les dysfonctionnements de la Transition</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/rdc-olive-lembe-kabila-reseaux-en-politique-et-dans-leglise-clan-familial-les-soutiens-de-lex-premiere-dame/" rel="bookmark">RDC : Olive Lembe Kabila : réseaux en politique et dans l’Église, clan familial… Les soutiens de l’ex-première dame</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/education/madagascar-la-grogne-des-etudiants-dans-lattente-du-versement-de-leurs-bourses/" rel="bookmark">Madagascar: la grogne des étudiants dans l&#8217;attente du versement de leurs bourses</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/le-mali-retrouve-sa-place-de-leader-de-la-production-de-coton-en-afrique/" rel="bookmark">Le Mali retrouve sa place de leader de la production de coton en Afrique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/tchad-un-samedi-sans-presse-apres-lexclusion-de-journalistes-du-dialogue-de-doha/" rel="bookmark">Tchad: un samedi sans presse après l&#8217;exclusion de journalistes du dialogue de Doha</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/international/belgique-une-voiture-fonce-dans-la-foule-dun-carnaval-et-fait-au-moins-six-morts/" rel="bookmark">Belgique : une voiture fonce dans la foule d’un carnaval et fait au moins six morts</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/covid-19-lombre-du-variant-omicron-complique-la-reprise-en-chine/" rel="bookmark">Covid-19 : l’ombre du variant Omicron complique la reprise en Chine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/soixantieme-anniversaire-des-accords-devian-macron-opte-pour-une-commemoration-apaisee/" rel="bookmark">Soixantième anniversaire des accords d’Evian ,Macron opte pour une commémoration apaisée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/diplomatie/guerre-en-ukraine-les-emirats-arabes-unis-au-defi-de-lukraine/" rel="bookmark">Guerre en Ukraine: Les Emirats arabes unis au défi de l’Ukraine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/developpement-du-secteur-petrolier-et-gazier-la-cote-divoire-a-la-recherche-dinvestisseurs/" rel="bookmark">Développement du secteur pétrolier et gazier : La Côte d’Ivoire à la recherche d’investisseurs</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/senegal-loperation-militaire-en-casamance-provoque-des-milliers-de-deplaces-en-gambie/" rel="bookmark">Sénégal: l&#8217;opération militaire en Casamance provoque des milliers de déplacés en Gambie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/petrole-linde-se-tourne-vers-la-russie-au-risque-dagacer-les-etats-unis/" rel="bookmark">Pétrole: l&#8217;Inde se tourne vers la Russie, au risque d&#8217;agacer les États-Unis</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/je-sais-de-quoi-les-russes-sont-capables-des-georgiens-vont-se-battre-en-ukraine/" rel="bookmark">«Je sais de quoi les Russes sont capables»: des Géorgiens vont se battre en Ukraine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/senegal-des-cadres-casamancais-soutiennent-les-operations-de-ratissage-de-larmee/" rel="bookmark">Sénégal: des cadres casamançais soutiennent les opérations de ratissage de l’armée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/sahara-occidental-lespagne-annonce-son-soutien-aux-propositions-du-maroc/" rel="bookmark">Sahara occidental: l’Espagne annonce son soutien aux propositions du Maroc</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/politique/cote-divoire-le-chef-de-letat-a-echange-avec-lancien-secretaire-executif-du-conseil-de-lentente/" rel="bookmark">Côte d&#8217;Ivoire :Le Chef de l’Etat a échangé avec l’ancien Secrétaire Exécutif du Conseil de l’Entente</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/afrique-3/la-cedeao-disponible-a-aider-le-mali-a-convenir-dun-calendrier-de-transition-acceptable/">La CEDEAO disponible à aider le Mali à « convenir d’un calendrier de transition acceptable »</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/soudan-du-sud-des-membres-du-gouvernement-responsables-de-crimes-de-guerre-selon-lonu/">Soudan du Sud: des membres du gouvernement responsables de «crimes de guerre», selon l&#8217;ONU</a>
									</li>
											<li>
					<a href="http://abidjantv.net/education/cote-divoire-les-cas-de-grossesse-en-milieu-scolaire-augmentent-a-bouna/">Côte d&#8217;Ivoire : les cas de Grossesse en milieu scolaire augmentent à Bouna</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/pourquoi-tant-de-mepris-dans-les-discours-des-occidentaux/">Pourquoi tant de mépris dans les discours des Occidentaux?</a>
									</li>
											<li>
					<a href="http://abidjantv.net/nationnaliste/guerre-en-ukraine-au-coeur-dun-mouvement-nationaliste-qui-combat-larmee-russe/">Guerre en Ukraine : au cœur d&#8217;un mouvement nationaliste qui combat l&#8217;armée russe</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/guerre-en-ukraine-le-discours-de-zelensky-provoque-la-colere-de-la-chine/">Guerre en Ukraine: le discours de Zelensky provoque la colère de la Chine</a>
									</li>
											<li>
					<a href="http://abidjantv.net/securite/burkina-faso-13-soldats-tombes-dans-lest/" aria-current="page">Burkina Faso : 13 soldats tombés dans l’Est</a>
									</li>
											<li>
					<a href="http://abidjantv.net/diplomatie/cote-divoire-le-systeme-des-nations-unies-pret-a-accompagner-le-mediateur-de-la-republique-dans-le-maintien-de-la-cohesion-sociale-et-la-prevention-des-conflits/">Côte d’Ivoire : le Système des Nations Unies prêt à accompagner le Médiateur de la République dans le maintien de la cohésion sociale et la prévention des conflits</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/congo-b-les-deux-camps-opposes-de-ludh-yuki-le-parti-de-kolelas-se-dechirent-a-nouveau/">Congo-B: les deux camps opposés de l&#8217;UDH-Yuki, le parti de Kolélas, se déchirent à nouveau</a>
									</li>
											<li>
					<a href="http://abidjantv.net/politique/algerie-un-ancien-militaire-ayant-participe-au-hirak-arrete-en-espagne/">Algérie: un ancien militaire ayant participé au Hirak arrêté en Espagne</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_201782" name="201782">
		<a href="http://abidjantv.net/video/guerre-en-ukraine-des-soldats-africains-affichent-leur-soutien-a-la-russie/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/SOLDAT-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Guerre en Ukraine : Des soldats africains affichent leur soutien à la Russie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200893" name="200893">
		<a href="http://abidjantv.net/video/14-vues-3-mars-2022-la-communaute-malienne-en-cote-divoire-reitere-son-soutien-indefectible-et-sincere-au-colonel-assimi-goita-et-appelle-a-larrestation-de-aidea-ibrahim-camara/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/275102512_628151081473942_6433731175009679698_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">14 vues • 3 mars 2022 • La Communauté Malienne en Côte d'Ivoire réitère son soutien indéfectible et sincère au Colonel Assimi GOITA et appelle à l'arrestation de AIDEA Ibrahim CAMARA ( Communiqué)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200842" name="200842">
		<a href="http://abidjantv.net/video/mardi-gras-au-groupe-scolaire-madeleine-danielou-le-brassage-des-cultures-en-cote-divoire/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/danielou-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Mardi gras au groupe Scolaire Madeleine Daniélou: " le brassage des cultures en COTE D'IVOIRE</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200794" name="200794">
		<a href="http://abidjantv.net/video/guerre-en-ukraine-le-racisme-envers-le-peuple-africain-bat-son-plein/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/03/gggg-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Guerre en Ukraine: le racisme envers le peuple africain bat son plein</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200511" name="200511">
		<a href="http://abidjantv.net/video/yopougon-selmer-les-commercantes-crient-tout-est-cher/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/marche-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Yopougon Selmer : les commerçantes crient tout est cher</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200331" name="200331">
		<a href="http://abidjantv.net/video/une-jeune-eleve-du-lycee-moderne-de-cocody-agee-de-18-ans-simule-son-enlevement/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/ioopo-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Une jeune élève du lycée moderne de Cocody,  âgée  de 18 ans simule son enlèvement</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200297" name="200297">
		<a href="http://abidjantv.net/video/coup-detat-en-afrique-de-louest-le-president-ivoirien-alassane-ouattara-a-une-grande-confiance-en-son-armee/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-300x216.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales.jpg 700w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales-300x216.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/forces-spéciales.jpg 700w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Coup d’État en Afrique de l'Ouest  : le président ivoirien Alassane Ouattara a une grande confiance en son armée</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200270" name="200270">
		<a href="http://abidjantv.net/video/cote-divoire-ouverture-de-la-7eme-edition-de-la-conference-mondiale-du-cajou/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-300x222.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt.jpg 690w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt-300x222.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/tttt.jpg 690w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire : Ouverture de la 7ème édition de la conférence mondiale du cajou</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_200031" name="200031">
		<a href="http://abidjantv.net/video/le-petit-kouassi-yao-frederic-11-ans-est-a-abidjan/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/H99-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le petit Kouassi Yao Frédéric, 11 ans est à Abidjan</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_199928" name="199928">
		<a href="http://abidjantv.net/video/felicitations-a-paco-sery-le-seul-ivoirien-aux-2-grammy-award/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2022/02/Paco-serry-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Félicitations  à PACO SERY le seul ivoirien aux 2 Grammy Award.</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.8.4' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8.4#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.8.4' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.8.4#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.8.4' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.8.4' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.8.4' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>

<!-- Dynamic page generated in 1.706 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-21 09:31:56 -->

<!-- Compression = gzip -->