
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




<!-- All In One SEO Pack 3.4.3[487,587] -->
<meta name="description"  content="Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo" />

<meta name="keywords"  content="drogues,vole,agression" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://abidjantv.net/#organization","url":"http://abidjantv.net/","name":"AbidjanTV.net","sameAs":[]},{"@type":"WebSite","@id":"http://abidjantv.net/#website","url":"http://abidjantv.net/","name":"AbidjanTV.net","publisher":{"@id":"http://abidjantv.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://abidjantv.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#webpage","url":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/","inLanguage":"en-US","name":"Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo","isPartOf":{"@id":"http://abidjantv.net/#website"},"breadcrumb":{"@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#breadcrumblist"},"description":"Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo","image":{"@type":"ImageObject","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg","width":500,"height":485},"primaryImageOfPage":{"@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#primaryimage"},"datePublished":"2020-06-03T14:20:22-04:00","dateModified":"2020-06-03T14:20:30-04:00"},{"@type":"Article","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#article","isPartOf":{"@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#webpage"},"author":{"@id":"http://abidjantv.net/author/marcaurelie/#author"},"headline":"Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo","datePublished":"2020-06-03T14:20:22-04:00","dateModified":"2020-06-03T14:20:30-04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#webpage"},"publisher":{"@id":"http://abidjantv.net/#organization"},"articleSection":"société","image":{"@type":"ImageObject","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#primaryimage","url":"http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg","width":500,"height":485}},{"@type":"Person","@id":"http://abidjantv.net/author/marcaurelie/#author","name":"Marc Aurelie","sameAs":[],"image":{"@type":"ImageObject","@id":"http://abidjantv.net/#personlogo","url":"http://1.gravatar.com/avatar/4f76871865a64ee1a9cf5fdc08015b4b?s=96&d=mm&r=g","width":96,"height":96,"caption":"Marc Aurelie"}},{"@type":"BreadcrumbList","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://abidjantv.net/","url":"http://abidjantv.net/","name":"AbidjanTV.net"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/","url":"http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/","name":"Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo"}}]}]}</script>
<link rel="canonical" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo | AbidjanTV.net" />
<meta property="og:description" content="Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo" />
<meta property="og:url" content="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="og:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg" />
<meta property="article:published_time" content="2020-06-03T14:20:22Z" />
<meta property="article:modified_time" content="2020-06-03T14:20:30Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo | AbidjanTV.net" />
<meta name="twitter:description" content="Une grande quantité de drogue saisies dans un véhicule d&#039;une ONG et à Abobo" />
<meta name="twitter:image" content="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo Comments Feed" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"06","day":"03","post_id":"160176","postname":"une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo","author":"marcaurelie"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/' />
<meta name='shareaholic:keywords' content='drogues, vole, agression, société, post' />
<meta name='shareaholic:article_published_time' content='2020-06-03T10:20:22-04:00' />
<meta name='shareaholic:article_modified_time' content='2020-06-03T10:20:30-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Marc Aurelie' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg' />
<!-- Shareaholic Content Tags End -->
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1279474-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1279474-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.4.1' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://abidjantv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Apres la sortie d&#8217;Adjoumani, le président de la Jpdci urbaine, valentin Kouassi contre-attaque' href='http://abidjantv.net/actualites/apres-la-sortie-dadjoumani-le-president-de-la-jpdci-urbaine-valentin-kouassi-contre-attaque/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/p527rB-FFu' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-160176 single-format-standard gecko">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>06</span><span>03</span><span class="top-year">2020</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/societe/">société</a> Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo					
</div><!--end #breadcrumbs-->
		
		<div id="post-160176" class="post-160176 post type-post status-publish format-standard has-post-thumbnail hentry category-societe">
				
			<h1 class="entry-title">Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="June 3, 2020 at 10:20 am">1 min ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/"></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg" alt class="wp-image-160177" width="387" height="376" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg 500w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG-300x291.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG-42x42.jpg 42w" sizes="(max-width: 387px) 100vw, 387px"><noscript><img src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg" alt="" class="wp-image-160177" width="387" height="376" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG.jpg 500w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG-300x291.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/06/drogue-saisies-dans-un-véhicule-d’une-ONG-42x42.jpg 42w" sizes="(max-width: 387px) 100vw, 387px" /></noscript></figure></div>



<p>Dans le cadre de la lutte contre la COVID-19, et sous prétexte de transporter des médicaments aux populations vulnérables, une ONG pris dans un trafic de drogues à Anani.</p>



<p>Les agents des Douanes, en collaboration avec les services de Police ont intercepté le véhicule avec une grande quantité de cannabis ce mercredi 03 juin 2020.<br>Madame la Directrice de la Police des Stupéfiants et des drogues ne s’est pas arrêtée la . Elle et ses agent ont mené immédiatement une enquête qui a permis de saisir dans la commune d’Abobo un autre butin en provenance de Bondoukou .</p>



<p>Au total, 160 blocs de cannabis ont été saisis à l&#8217;occasion de cette opération. Le conducteur , un ivoirien de 28 ans et domicilié a BONDOUKOU a été mis aux arrêts.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Interrogé sur la provenance et la destination de toute la drogue saisie, il a soutenu que les 02 colis lui ont été remis a Bondoukou. A son tour, il devrait remettre les colis contenant la Drogue à un individu au niveau du STADE OLYMPIQUE D&#8217;ABOBO N&#8217;DOTRE.</p>



<p>Une enquête a été ouverte à cet effet</p>



<p>La Police Nationale invite les responsables des ONG et autres acteurs humanitaires à la vigilance et à la discipline car tous ceux qui s&#8217;adonneront à cette pratique illicite seront interpellés.</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo' data-link='http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo' data-link='http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-160176" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-160176" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://1.gravatar.com/avatar/4f76871865a64ee1a9cf5fdc08015b4b?s=52&#038;d=mm&#038;r=g" alt srcset="http://1.gravatar.com/avatar/4f76871865a64ee1a9cf5fdc08015b4b?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52"><noscript><img alt='' src='http://1.gravatar.com/avatar/4f76871865a64ee1a9cf5fdc08015b4b?s=52&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4f76871865a64ee1a9cf5fdc08015b4b?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Marc Aurelie</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/marcaurelie/" title="View all posts by Marc Aurelie">View all posts by Marc Aurelie &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Une%20grande%20quantit%C3%A9%20de%20drogue%20saisies%20dans%20un%20v%C3%A9hicule%20d%E2%80%99une%20ONG%20et%20%C3%A0%20Abobo%20-%20http://abidjantv.net/?p=160176">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F&amp;t=Une%20grande%20quantit%C3%A9%20de%20drogue%20saisies%20dans%20un%20v%C3%A9hicule%20d%E2%80%99une%20ONG%20et%20%C3%A0%20Abobo">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F&amp;title=Une%20grande%20quantit%C3%A9%20de%20drogue%20saisies%20dans%20un%20v%C3%A9hicule%20d%E2%80%99une%20ONG%20et%20%C3%A0%20Abobo">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F&amp;title=Une%20grande%20quantit%C3%A9%20de%20drogue%20saisies%20dans%20un%20v%C3%A9hicule%20d%E2%80%99une%20ONG%20et%20%C3%A0%20Abobo&amp;bodytext=%0A%0A%0A%0A%0ADans%20le%20cadre%20de%20la%20lutte%20contre%20la%20COVID-19%2C%20et%20sous%20pr%C3%A9texte%20de%20transporter%20des%20m%C3%A9dicaments%20aux%20populations%20vuln%C3%A9rables%2C%20une%20ONG%20pris%20dans%20un%20trafic%20de%20drogues%20%C3%A0%20Anani.%0A%0A%0A%0ALes%20agents%20des%20Douanes%2C%20en%20collaboration%20avec%20les%20services%20de%20Polic">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fsociete%2Fune-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo%2F&amp;title=Une%20grande%20quantit%C3%A9%20de%20drogue%20saisies%20dans%20un%20v%C3%A9hicule%20d%E2%80%99une%20ONG%20et%20%C3%A0%20Abobo&amp;notes=%0A%0A%0A%0A%0ADans%20le%20cadre%20de%20la%20lutte%20contre%20la%20COVID-19%2C%20et%20sous%20pr%C3%A9texte%20de%20transporter%20des%20m%C3%A9dicaments%20aux%20populations%20vuln%C3%A9rables%2C%20une%20ONG%20pris%20dans%20un%20trafic%20de%20drogues%20%C3%A0%20Anani.%0A%0A%0A%0ALes%20agents%20des%20Douanes%2C%20en%20collaboration%20avec%20les%20services%20de%20Polic">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" rel="bookmark">Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/apres-la-sortie-dadjoumani-le-president-de-la-jpdci-urbaine-valentin-kouassi-contre-attaque/" rel="bookmark">Apres la sortie d&#8217;Adjoumani, le président de la Jpdci urbaine, valentin Kouassi contre-attaque</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/jeux-video-atari-vcs-500-consoles-seront-livrees-la-mi-juin/" rel="bookmark">Jeux vidéo/Atari VCS : 500 consoles seront livrées la mi-Juin</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/sante-les-principales-causes-de-la-maladie-des-reins/" rel="bookmark">Santé: les principales causes de la maladie des reins</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/senegal-covid-19-le-gouvernement-reporte-la-rentree-des-classes-dexamens-a-une-date-ulterieure/" rel="bookmark">Sénégal/Covid-19 : le gouvernement reporte la rentrée des classes  d&#8217;examens à une date ultérieure</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/papa-a-change-le-monde-revele-la-fille-george-floyd/" rel="bookmark">« Papa a changé le monde », révèle la fille George Floyd</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-voici-pourquoi-gon-ne-peut-gagner-au-premier-tour-de-la-presidentielle-doctobre-selon-afriksoir/" rel="bookmark">Côte d’Ivoire : « Voici pourquoi Gon ne peut gagner au premier tour de la présidentielle d’octobre » Selon Afriksoir</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/creation-du-comite-de-suivi-de-la-prise-en-compte-du-genre-dans-le-processus-electoral-en-cote-divoire/" rel="bookmark">Création du Comité de suivi de la prise en compte du genre dans le processus électoral en Côte d’Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/criteres-deligibilite-a-la-presidentielle-du-pdci-adjoumani-rhdp-se-melerait-il-de-ce-qui-ne-le-regarde-pas/" rel="bookmark">Critères d’éligibilité à la présidentielle du  PDCI : Adjoumani, Rhdp se mêlerait-il de ce qui ne le regarde pas</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/espagne-keita-balde-diao-loue-un-batiment-pour-loger-90-migrants/" rel="bookmark">Espagne: Keita Baldé Diao loue un bâtiment pour loger 90 migrants</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/covid-19-cote-divoire-sidi-tiemoko-toure-ministre-de-la-communication-et-des-medias-vole-au-secours-des-tenanciers-de-restaurants-et-maquis/" rel="bookmark">Covid-19  Côte d&#8217;Ivoire : Sidi Tiemoko Touré, Ministre de la Communication et des Médias vole au secours des tenanciers de restaurants et maquis</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/une-jeune-etudiante-agee-de-22-ans-violee-et-battue-a-mort-a-linterieur-de-son-eglise-au-nigeria/" rel="bookmark">Une jeune étudiante âgée de 22 ans  violée et battue à mort  à l’intérieur de son église au Nigeria</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/deces-tragique-de-george-floyd-fille-et-epouse-consolables-reclament-justice/" rel="bookmark">Décès tragique  de  George Floyd : Fille et épouse consolables, réclament justice</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/covid-19-letat-doit-continuer-dassumer-sans-relache-ses-propres-responsabilites-simone-ehivet-gbagbo/" rel="bookmark">Covid-19 : &#8220;L’État,(&#8230;) doit continuer d’assumer sans relâche ses propres responsabilités&#8221;. Simone EHIVET GBAGBO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/doumbia-major-a-bedie-exclure-de-la-competition-ses-adversaires-par-des-artifices-textuels-y-a-til-plus-grande-et-cynique-violence-que-ca/" rel="bookmark">Doumbia Major à Bédié « Exclure de la compétition, ses adversaires, par des artifices textuels. Y a t’il plus grande et cynique violence que ça ? »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-bedie-est-mon-candidat-revele-kkb/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielle 2020: « Bédié est mon candidat », révèle KKB</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/covid-19/covid-19-les-chiffres-annonces-font-polemique-en-cote-divoire/" rel="bookmark">Covid-19: les chiffres annoncés font polémique en Côte d&#8217;Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/electrification-rurale-le-programme-du-gouvernement-amadou-gon-coulibaly-denomme-electricite-pour-tous-a-mayo/" rel="bookmark">Électrification rurale :  le programme du Gouvernement Amadou GON Coulibaly dénommé électricité pour tous à MAYO</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-siandou-fofana-coordonnateur-rhdp-invite-la-population-a-se-faire-enroler-port-bouet/" rel="bookmark">Côte d&#8217;Ivoire: Siandou Fofana, coordonnateur RHDP, invite la population à se faire enrôler ( Port-Bouët )</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-basile-gouali-reagit-sur-le-choix-du-candidat-du-pdci-bedie-est-un-homme-des-elections/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielle 2020: Basile Gouali réagit sur le choix du candidat du PDCI  « Bédié est un Homme des élections »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/religion/jesus-mon-meilleur-ami-la-chanson-la-plus-chantee-des-chretiens-ces-derniers-jours-voici-les-paroles-du-chant/" rel="bookmark">&#8220;Jésus Mon meilleur Ami&#8221; : la chanson la plus chantée des chrétiens ces derniers jours.Voici les Paroles du Chant</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-lancien-ministre-amon-tanoh-critique-la-notion-demergence-du-president-ouattara/" rel="bookmark">Cote d&#8217;Ivoire: L&#8217;ancien Ministre Amon Tanoh critique la notion d&#8217;émergence du president Ouattara</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/alassane-ouattara-candidat-a-un-3eme-mandat-lactualite-qui-circule-selon-la-lettre-du-continent/" rel="bookmark">Alassane OUATTARA candidat à un 3eme mandat, Lactualité qui circule selon la lettre du continent</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/religion/usa-la-communaute-blanche-a-genoux-priant-et-demandant-pardon-a-la-communaute-noire-video/" rel="bookmark">USA : la communauté blanche à genoux priant et demandant pardon à la communauté noire ( Vidéo)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-gon-coulibaly-netait-pas-dans-lavion-cense-le-ramener-hier-lundi/" rel="bookmark">Côte d&#8217;Ivoire :  Gon Coulibaly n’était pas dans l’avion, censé le ramener hier lundi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/deconfinement-voici-les-dates-douverture-des-aeroports-du-monde/" rel="bookmark">Déconfinement : voici  les  dates d&#8217;ouverture des aéroports du monde</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/zanzibar-un-voleur-retrouve-endormi-dans-une-voiture/" rel="bookmark">Zanzibar: un voleur retrouvé endormi dans une voiture</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/football-les-joueurs-de-chelsea-rendent-un-vibrant-hommage-a-george-floyd/" rel="bookmark">Football: les joueurs de Chelsea rendent un vibrant hommage à George Floyd</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-rapport-enquete-sur-le-charnier-de-yopougon-sous-gbagbo-le-rdr-rhdp-cite/" rel="bookmark">Côte d&#8217;Ivoire:   le rapport enquête sur le charnier de Yopougon sous Gbagbo. Le RDR( RHDP) cité</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-woody-de-mama-na-certes-pas-ete-un-ange-mais-il-a-ete-un-dirigeant-humain-mamadou-traore/" rel="bookmark">Côte d&#8217;Ivoire: « Le Woody de Mama n’a certes pas été un ange. Mais, il a été un dirigeant humain », Mamadou Traoré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/deces-tragique-de-floyd-on-proteste-on-casse-et-rien-ne-bouge-alors-faisons-autrement-terrence-floyd-aux-manifestants-en-colere/" rel="bookmark">Décès tragique de Floyd: &#8220;On proteste, on casse et rien ne bouge. Alors, faisons autrement&#8221;. Terrence Floyd aux manifestants en colère</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-le-fpi-mobilise-ses-troupes-aux-etats-unis/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielle 2020:  le FPI mobilise ses troupes aux Etats-Unis</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/le-meurtre-de-george-floyd-par-la-police-jay-z-affecte-demande-que-justice-soit-rendue/" rel="bookmark">Le meurtre de George Floyd par la police: JAY-Z affecté, demande que justice soit rendue</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/usa-david-mcatee-un-afro-americain-tue-par-balles-lors-de-la-manifestation-pour-george-floyd/" rel="bookmark">USA : David McAtee, un Afro-Américain tué par balles lors de la manifestation pour George Floyd</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-le-general-apalo-toure-echange-avec-les-populations-apres-un-conflit-a-yorobodi/" rel="bookmark">Côte d&#8217;Ivoire: le général  Apalo Touré échange avec les populations après un conflit à Yorobodi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-le-message-dalpha-blondy-a-coulibaly-gon-si-tu-es-fatigue-mon-gars-sil-te-plait-tire-le-rideau-et-repose-toi-bien/" rel="bookmark">Côte d&#8217;Ivoire: le message d&#8217;Alpha Blondy à Coulibaly Gon  « Si tu es fatigué mon gars. S’il te plait, tire le rideau et repose toi bien »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/affaire-george-floyd-trump-cache-dans-un-bunker-le-zimbabwe-convoque-lambassadeur-us/" rel="bookmark">Affaire George Floyd: Trump caché dans un bunker, le Zimbabwe convoque l’ambassadeur US</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/affaire-gbagbo-des-victimes-demandent-louverture-dun-nouveau-proces-devant-une-autre-chambre/" rel="bookmark">Affaire Gbagbo: des victimes demandent l’ouverture d’un nouveau procès devant une autre chambre</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-ouattara-que-le-monde-connait-desormais-nest-ni-plus-ni-moins-quun-ubu-roi-franklin-nyamsi/" rel="bookmark">Côte d&#8217;Ivoire: « Le Ouattara que le monde connaît désormais n’est ni plus ni moins qu’un Ubu-Roi », Franklin Nyamsi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/le-racisme-un-phenomene-recurrent-aux-etats-unis/" rel="bookmark">Le racisme, un phénomène récurrent aux Etats-Unis</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://abidjantv.net/societe/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo/" aria-current="page">Une grande quantité de drogue saisies dans un véhicule d’une ONG et à Abobo</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/apres-la-sortie-dadjoumani-le-president-de-la-jpdci-urbaine-valentin-kouassi-contre-attaque/">Apres la sortie d&#8217;Adjoumani, le président de la Jpdci urbaine, valentin Kouassi contre-attaque</a>
									</li>
											<li>
					<a href="http://abidjantv.net/fait-divers/jeux-video-atari-vcs-500-consoles-seront-livrees-la-mi-juin/">Jeux vidéo/Atari VCS : 500 consoles seront livrées la mi-Juin</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/sante-les-principales-causes-de-la-maladie-des-reins/">Santé: les principales causes de la maladie des reins</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/senegal-covid-19-le-gouvernement-reporte-la-rentree-des-classes-dexamens-a-une-date-ulterieure/">Sénégal/Covid-19 : le gouvernement reporte la rentrée des classes  d&#8217;examens à une date ultérieure</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/papa-a-change-le-monde-revele-la-fille-george-floyd/">« Papa a changé le monde », révèle la fille George Floyd</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-voici-pourquoi-gon-ne-peut-gagner-au-premier-tour-de-la-presidentielle-doctobre-selon-afriksoir/">Côte d’Ivoire : « Voici pourquoi Gon ne peut gagner au premier tour de la présidentielle d’octobre » Selon Afriksoir</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/creation-du-comite-de-suivi-de-la-prise-en-compte-du-genre-dans-le-processus-electoral-en-cote-divoire/">Création du Comité de suivi de la prise en compte du genre dans le processus électoral en Côte d’Ivoire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/criteres-deligibilite-a-la-presidentielle-du-pdci-adjoumani-rhdp-se-melerait-il-de-ce-qui-ne-le-regarde-pas/">Critères d’éligibilité à la présidentielle du  PDCI : Adjoumani, Rhdp se mêlerait-il de ce qui ne le regarde pas</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/espagne-keita-balde-diao-loue-un-batiment-pour-loger-90-migrants/">Espagne: Keita Baldé Diao loue un bâtiment pour loger 90 migrants</a>
									</li>
					</ul>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_159353" name="159353">
		<a href="http://abidjantv.net/video/covid-19-la-reouverture-des-restaurants-et-maquis-dans-le-grand-abidjan-le-reportage/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/Restauratrice_2-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">COVID-19 : la réouverture des restaurants et maquis dans le grand Abidjan( Le reportage)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_158581" name="158581">
		<a href="http://abidjantv.net/actualites/le-compte-rendu-du-conseil-des-ministres-de-ce-mercredi-6-mai-2020/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/02/sidi-toure-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/02/sidi-toure-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le compte-rendu du Conseil des Ministres, de ce mercredi 6 mai 2020</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_158492" name="158492">
		<a href="http://abidjantv.net/actualites/cote-divoire-le-procureur-adou-richard-devoile-les-procedures-en-cours-a-lencontre-de-monsieur-soro-guillaume-et-ses-proches/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Le-procureur-Adou-Richard-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Côte d'Ivoire  : Le Procureur Adou Richard dévoile les procédures en cours à l’encontre de Monsieur Soro Guillaume et ses proches</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_158318" name="158318">
		<a href="http://abidjantv.net/video/le-marche-artisanal-de-grand-bassam-ravage-par-un-incendie-toute-la-verite-sur-laffaire/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-110x80.png" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-110x80.png 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-480x350.png 480w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-300x215.png 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-110x80.png" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-110x80.png 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-480x350.png 480w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/05/96054470_3227198577298304_8246496796419817472_n-300x215.png 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le marché artisanal de Grand-Bassam ravagé par un incendie. Toute la vérité sur l'affaire</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_158143" name="158143">
		<a href="http://abidjantv.net/actualites/condamnation-a-20-de-prison-lavocate-de-guillaume-soro-repond/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Affoussiata-Bamba-soupçonne-Ouatttara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Condamnation à 20 de prison:  l'Avocate de Guillaume Soro répond</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153792" name="153792">
		<a href="http://abidjantv.net/video/communique-de-la-presidence-de-la-republique-du-jeudi-19-mars-2020/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/ADO-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/ADO-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Communiqué de la Présidence de la République du jeudi 19 mars 2020</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153787" name="153787">
		<a href="http://abidjantv.net/video/le-point-de-la-situation-apres-les-mesures-de-prevention-prises-par-le-conseil-national-de-securite/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/Capture-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le point de la situation après les mesures de prévention prises par le Conseil national de Sécurité</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153610" name="153610">
		<a href="http://abidjantv.net/video/61-chinois-debarquent-a-laeroport-dabidjan-le-ministre-aka-ouele-fait-le-point-de-la-situation/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/90021460_1523584067816241_8770751800333565952_n-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">61 Chinois débarquent à l'aéroport d'Abidjan: Le Ministre Aka Ouélé fait le point de la situation</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153438" name="153438">
		<a href="http://abidjantv.net/video/le-coronavirus-en-cote-divoire-les-reactions-des-populations-et-les-mesures-de-prevention-micro-trottoir/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/111245604_gh-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le coronavirus en Côte d'Ivoire: les réactions des populations et les mesures de prévention ( Micro-trottoir)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_153292" name="153292">
		<a href="http://abidjantv.net/video/le-conseil-politique-du-rhdp-du-12-mars-2020-la-serie-dallocution/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2020/03/unnamed-1-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le conseil politique du RHDP du 12 Mars 2020: la série d'allocution</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2020 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-4f76871865a64ee1a9cf5fdc08015b4b">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/societe\/une-grande-quantite-de-drogue-saisies-dans-un-vehicule-dune-ong-et-a-abobo\/":160176};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202023'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.1#pubid=wp-356bc746264b653e505cff6df822b831'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.4.1'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.4.1#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'74386955',post:'160176',tz:'-4',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '160176' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.418 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-03 10:21:46 -->

<!-- Compression = gzip -->