
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
	prefix="og: https://ogp.me/ns#" 
 xmlns:fb="http://ogp.me/ns/fb#">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />





<link rel="canonical" href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://abidjantv.net/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://abidjantv.net/wp-content/themes/newspaper/custom.css" />




		<!-- All in One SEO 4.2.2 -->
		<title>Aguero : «le Barça a la capacité de battre le Real Madrid» | AbidjanTV.net</title>
		<meta name="description" content="L’ancien attaquant de Barcelone et d’Argentine Sergio Aguero a donné son grain de sel avant le très attendu clasico au Santiago Bernabeu dimanche entre le Real Madrid et le Barça. La légende de Manchester City a eu un avant-goût de la rivalité entre Barcelone et le Real Madrid la saison dernière lorsqu’il a marqué dans" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" />
		<meta property="og:locale" content="en_US" />
		<meta property="og:site_name" content="AbidjanTV.net" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Aguero : «le Barça a la capacité de battre le Real Madrid» | AbidjanTV.net" />
		<meta property="og:description" content="L’ancien attaquant de Barcelone et d’Argentine Sergio Aguero a donné son grain de sel avant le très attendu clasico au Santiago Bernabeu dimanche entre le Real Madrid et le Barça. La légende de Manchester City a eu un avant-goût de la rivalité entre Barcelone et le Real Madrid la saison dernière lorsqu’il a marqué dans" />
		<meta property="og:url" content="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" />
		<meta property="og:image" content="http://abidjantv.net/wp-content/uploads/2016/05/Real-de-Madrid-zidane.jpg" />
		<meta property="og:image:width" content="650" />
		<meta property="og:image:height" content="382" />
		<meta property="article:published_time" content="2022-10-15T10:35:42+00:00" />
		<meta property="article:modified_time" content="2022-10-15T10:35:42+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Aguero : «le Barça a la capacité de battre le Real Madrid» | AbidjanTV.net" />
		<meta name="twitter:description" content="L’ancien attaquant de Barcelone et d’Argentine Sergio Aguero a donné son grain de sel avant le très attendu clasico au Santiago Bernabeu dimanche entre le Real Madrid et le Barça. La légende de Manchester City a eu un avant-goût de la rivalité entre Barcelone et le Real Madrid la saison dernière lorsqu’il a marqué dans" />
		<meta name="twitter:image" content="http://abidjantv.net/wp-content/uploads/2016/05/Real-de-Madrid-zidane.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Aguero : «le Barça a la capacité de battre le Real Madrid» Comments Feed" href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2022","monthnum":"10","day":"15","post_id":"212423","postname":"aguero-le-barca-a-la-capacite-de-battre-le-real-madrid","author":"melv"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/' />
<meta name='shareaholic:keywords' content='sports, post' />
<meta name='shareaholic:article_published_time' content='2022-10-15T06:35:42-04:00' />
<meta name='shareaholic:article_modified_time' content='2022-10-15T06:35:42-04:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Melv Sauge' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://abidjantv.net/wp-content/uploads/2016/05/Real-de-Madrid-zidane.jpg' />
<!-- Shareaholic Content Tags End -->
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.7.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-1279474-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="/home/maxcdn1/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://abidjantv.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://abidjantv.net/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://abidjantv.net/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://abidjantv.net/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=6.0.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.7.0' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,jpeg,png,gif,tiff,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/abidjantv.net","hash_tracking":"false","ua":"UA-1279474-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=6.0.2' id='jwplayer-js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3' id='jquery-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=6.0.2' id='jquery.slideshow-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=6.0.2' id='jquery.stripslashes-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=6.0.2' id='Social_sharing_facebook_root-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2' id='jquery-superfish-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2' id='jquery-tabber-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2' id='jquery-custom-js'></script>
<link rel="https://api.w.org/" href="http://abidjantv.net/wp-json/" /><link rel="alternate" type="application/json" href="http://abidjantv.net/wp-json/wp/v2/posts/212423" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://abidjantv.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='http://abidjantv.net/?p=212423' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            <!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=WZbBzTTAqJ8",
    image: 'http://abidjantv.net/wp-content/uploads/2022/04/roger.png',
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 
 }); //end of click
 
});
</script>

</head>



<body class="post-template-default single single-post postid-212423 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>10</span><span>15</span><span class="top-year">2022</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://abidjantv.net/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-5422"><a href="http://abidjantv.net/category/bon-a-savoir/">Bon à Savoir</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-183593"><a href="http://abidjantv.net/cote-divoire-lunite-dintervention-de-la-gendarmerie-nationale-uign/">Côte d&#8217;Ivoire : l&#8217;unité d&#8217;intervention de la gendarmerie Nationale (UIGN)</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/sports/">Sports</a> Aguero : «le Barça a la capacité de battre le Real Madrid»					
</div><!--end #breadcrumbs-->
		
		<div id="post-212423" class="post-212423 post type-post status-publish format-standard has-post-thumbnail hentry category-sports">
				
			<h1 class="entry-title">Aguero : «le Barça a la capacité de battre le Real Madrid»</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="October 15, 2022 at 6:35 am">7 hours ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/"></div><p><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://media.onvoitout.fr/2022/10/1634425365_Agueros-confession-between-Barcelona-and-the-past.jpeg" class="aligncenter" width="631" height="355"><noscript><img class="aligncenter" src="https://media.onvoitout.fr/2022/10/1634425365_Agueros-confession-between-Barcelona-and-the-past.jpeg" width="631" height="355" /></noscript>L’ancien attaquant de Barcelone et d’Argentine Sergio Aguero a donné son grain de sel avant le très attendu clasico au Santiago Bernabeu dimanche entre le Real Madrid et le Barça.</p>
<p>La légende de Manchester City a eu un avant-goût de la rivalité entre Barcelone et le Real Madrid la saison dernière lorsqu’il a marqué dans un Clasico que les Catalans ont perdu 2-1, peu de temps après, il a été contraint à une retraite anticipée en raison d’une maladie cardiaque. Et dans l’attente de la prochaine rencontre entre les deux géants de la Liga, Aguero s’attend à une belle rencontre au Bernabeu.</p>
<p>«Chaque année, ce type de match est différent de tout autre match, quel que soit le niveau des deux équipes avant le match. C’est un Clasico et tout le monde fait de son mieux, et maintenant c’est plus compétitif parce que les deux équipes sont au sommet», a déclaré Aguero.</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
<p>«Le Barça a une super équipe et ils sont excités. Ce sera un grand match», a-t- il ajouté. Lorsqu’on lui a demandé si le Real Madrid avait sous-estimé Barcelone à la fin de la saison, Aguero a répondu : «Je ne pense pas qu’il y ait un manque de respect entre les deux rivaux, et c’est quelque chose qui n’arrive pas dans les ligues de ce niveau».</p>
<p>L’attaquant légendaire a ensuite soutenu les Blaugrana pour s’imposer en disant : «Le Barça a eu quelques difficultés ces derniers temps, mais ils semblent les surmonter. Même avec les défenseurs blessés, ils surmontent ces problèmes et ont la capacité de battre le Real».</p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Aguero : «le Barça a la capacité de battre le Real Madrid»' data-link='http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Aguero : «le Barça a la capacité de battre le Real Madrid»' data-link='http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52" loading="lazy"><noscript><img alt='' src='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/63fa50c72075003ea4aaff46fe4dd960?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' loading='lazy'/></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Melv Sauge</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/melv/" title="View all posts by Melv Sauge">View all posts by Melv Sauge &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Aguero%20%3A%20%C2%ABle%20Bar%C3%A7a%20a%20la%20capacit%C3%A9%20de%20battre%20le%20Real%20Madrid%C2%BB%20-%20http://abidjantv.net/?p=212423">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F&amp;t=Aguero%20%3A%20%C2%ABle%20Bar%C3%A7a%20a%20la%20capacit%C3%A9%20de%20battre%20le%20Real%20Madrid%C2%BB">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F&amp;title=Aguero%20%3A%20%C2%ABle%20Bar%C3%A7a%20a%20la%20capacit%C3%A9%20de%20battre%20le%20Real%20Madrid%C2%BB">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F&amp;title=Aguero%20%3A%20%C2%ABle%20Bar%C3%A7a%20a%20la%20capacit%C3%A9%20de%20battre%20le%20Real%20Madrid%C2%BB&amp;bodytext=L%E2%80%99ancien%20attaquant%20de%20Barcelone%20et%20d%E2%80%99Argentine%20Sergio%20Aguero%20a%20donn%C3%A9%20son%20grain%20de%20sel%20avant%20le%20tr%C3%A8s%20attendu%20clasico%20au%20Santiago%20Bernabeu%20dimanche%20entre%20le%20Real%20Madrid%20et%20le%20Bar%C3%A7a.La%20l%C3%A9gende%20de%20Manchester%20City%20a%20eu%20un%20avant-go%C3%BBt%20de%20la%20riv">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Fsports%2Faguero-le-barca-a-la-capacite-de-battre-le-real-madrid%2F&amp;title=Aguero%20%3A%20%C2%ABle%20Bar%C3%A7a%20a%20la%20capacit%C3%A9%20de%20battre%20le%20Real%20Madrid%C2%BB&amp;notes=L%E2%80%99ancien%20attaquant%20de%20Barcelone%20et%20d%E2%80%99Argentine%20Sergio%20Aguero%20a%20donn%C3%A9%20son%20grain%20de%20sel%20avant%20le%20tr%C3%A8s%20attendu%20clasico%20au%20Santiago%20Bernabeu%20dimanche%20entre%20le%20Real%20Madrid%20et%20le%20Bar%C3%A7a.La%20l%C3%A9gende%20de%20Manchester%20City%20a%20eu%20un%20avant-go%C3%BBt%20de%20la%20riv">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/architecture/en-cote-divoire-un-rapport-pointe-les-dysfonctionnements-dans-les-constructions-de-batiments/" rel="bookmark">En Côte d’Ivoire, un rapport pointe les dysfonctionnements dans les constructions de bâtiments</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/nathalie-yamb-persona-non-grata-en-france-la-panafricaniste-formellement-interdite-dentree-et-de-sejour/" rel="bookmark">Nathalie Yamb persona non grata en France: la panafricaniste formellement interdite d’entrée et de séjour</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/mauvaise-nouvelle-ngolo-kante-ne-sera-pas-a-la-coupe-du-monde/" rel="bookmark">Mauvaise nouvelle : N’Golo Kanté ne sera pas à la Coupe du Monde</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" rel="bookmark">Aguero : «le Barça a la capacité de battre le Real Madrid»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/vladimir-poutine-affirme-que-la-russie-fait-tout-comme-il-faut-en-ukraine/" rel="bookmark">Vladimir Poutine affirme que la Russie «fait tout comme il faut» en Ukraine</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/guerre-en-ukraine-washington-annonce-725-millions-de-dollars-daide-militaire-supplementaire/" rel="bookmark">Guerre en Ukraine : Washington annonce 725 millions de dollars d’aide militaire supplémentaire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/crise-anglophone-au-cameroun-le-statut-special-une-mutation-institutionnelle-controversee/" rel="bookmark">Crise anglophone au Cameroun: le «statut spécial», une mutation institutionnelle controversée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/robbie-coltrane-qui-incarnait-hagrid-dans-la-saga-harry-potter-est-mort/" rel="bookmark">Robbie Coltrane, qui incarnait Hagrid dans la saga Harry Potter, est mort</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/burkina-faso-le-projet-de-charte-de-transition-favorable-a-un-maintien-du-capitaine-ibrahim-traore/" rel="bookmark">Burkina Faso : le projet de charte de transition favorable à un maintien du capitaine Ibrahim Traoré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/people-aliane-olomide-a-obtenu-le-divorce/" rel="bookmark">People:  Aliane Olomide a obtenu le divorce.</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/histoire/212404/" rel="bookmark">Cameroun: accablée par des pics de ses détracteurs, Diana jette l&#8217;éponge et quitte le net</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/burkina-assises-nationales-des-personnalites-dans-le-rang/" rel="bookmark">Burkina: assises nationales, des personnalités dans le rang</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/pour-la-cop27-la-societe-civile-africaine-organise-une-caravane-africaine-pour-le-climat/" rel="bookmark">Pour la COP27, la société civile africaine organise une caravane africaine pour le climat</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/iran-pas-de-clemence-pour-les-manifestants-arretes/" rel="bookmark">Iran: pas de clémence pour les manifestants arrêtés</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/condamnation-des-annexions-russes-a-lonu-certaines-positions-africaines-evoluent/" rel="bookmark">Condamnation des annexions russes: à l&#8217;ONU, certaines positions africaines évoluent</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/le-cameroun-et-le-nigeria-veulent-rejoindre-linitiative-cacao-cote-divoire-ghana/" rel="bookmark">Le Cameroun et le Nigeria veulent rejoindre l&#8217;initiative cacao Côte d&#8217;Ivoire-Ghana</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/cote-divoire-dure-saison-pour-les-producteurs-de-coton/" rel="bookmark">Côte d’Ivoire: dure saison pour les producteurs de coton</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/ronaldinho-sort-enfin-de-son-silence-jai-affronte-cristiano-kaka-et-thierry-henry-mais/" rel="bookmark">Ronaldinho sort enfin de son silence : «J’ai affronté Cristiano, Kaka et Thierry Henry mais…»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-une-dizaine-de-passagers-dun-car-civil-tues-par-un-engin-explosif/" rel="bookmark">Mali : une dizaine de passagers d’un car civil tués par un engin explosif</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/au-soudan-du-sud-plus-dun-million-denfants-de-moins-de-cinq-ans-souffrent-de-malnutrition/" rel="bookmark">Au Soudan du Sud, plus d’un million d’enfants de moins de cinq ans souffrent de malnutrition</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/davido-devoile-la-verite-la-plus-grosse-somme-que-jai-depense-sur-chioma-est/" rel="bookmark">Davido dévoile la vérité : «la plus grosse somme que j’ai dépensé sur Chioma est…»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/can-2025-la-caf-annonce-une-mauvaise-nouvelle-a-la-guinee/" rel="bookmark">CAN 2025 : la CAF annonce une mauvaise nouvelle à la Guinée !</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/manchester-united-revele-lorigine-de-la-nouvelle-celebration-de-cristiano-ronaldo/" rel="bookmark">Manchester United révèle l’origine de la nouvelle célébration de Cristiano Ronaldo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/elle-avoue-la-verite-je-nai-pas-peur-de-le-repeter-jai-baisse-mon-pantalon-et-cristiano-ronaldo-ma/" rel="bookmark">Elle avoue la vérité : «Je n’ai pas peur de le répéter. J’ai baissé mon pantalon et Cristiano Ronaldo m’a…»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/la-finlande-a-viole-les-droits-denfants-retenus-en-syrie-selon-des-experts-de-lonu/" rel="bookmark">La Finlande a violé les droits d’enfants retenus en Syrie, selon des experts de l’ONU</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/shakira-laisse-eclater-enfin-toute-la-verite-je-le-jure-et-je-le-repete-je-savais-que-gerard-pique/" rel="bookmark">Shakira laisse éclater enfin toute la vérité : «Je le jure et je le répète. Je savais que Gerard Piqué…»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/messi-sort-enfin-de-son-silence-je-le-jure-et-je-le-repete-plusieurs-fois-jai-dit-que-je/" rel="bookmark">Messi sort enfin de son silence : «Je le jure et je le répète. Plusieurs fois, j’ai dit que je…»</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/des-manifestations-dans-toute-la-france-pour-les-salaires-et-les-retraites-2/" rel="bookmark">Des manifestations dans toute la France pour les salaires et les retraites</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/pour-lukraine-les-difficultes-dapprovisionnement-en-armes-sovietiques-ou-russes/" rel="bookmark">Pour l&#8217;Ukraine, les difficultés d&#8217;approvisionnement en armes soviétiques ou russes</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/gabon-lartiste-producteur-sean-bridon-pose-un-acte-fort-dans-tout-le-pays/" rel="bookmark">Gabon: l&#8217;artiste producteur Sean Bridon pose un acte fort dans tout le pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/arabie-saoudite-une-domestique-kenyane-forcee-dallaiter-les-chiots-de-son-employeur-videos/" rel="bookmark">Arabie Saoudite : une domestique kényane forcée d’allaiter les chiots de son employeur (vidéos)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/bon-a-savoir/votre-smartphone-se-decharge-trop-vite-decouvrez-lapplication-qui-vide-le-plus-votre-batterie/" rel="bookmark">Votre smartphone se décharge trop vite ? découvrez l’application qui vide le plus votre batterie</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/mali-lavant-projet-de-constitution-remis-au-president-de-la-transition-colonel-assimi-goita/" rel="bookmark">Mali: l’avant-projet de Constitution remis au Président de la Transition, colonel Assimi Goïta</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/showbiz/didi-b-publie-plusieurs-nouvelles-videos-de-son-mariage/" rel="bookmark">Didi B publie plusieurs nouvelles vidéos de son mariage</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-le-vieux-menekre-est-decede-a-116-ans/" rel="bookmark">Côte d’Ivoire : le Vieux Ménékré est décédé à 116 ans</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-age-de-116-ans-le-vieux-menekre-entre-la-vie-et-la-mort/" rel="bookmark">Côte d&#8217;Ivoire: Agé de 116 ans, le vieux Ménékré entre la vie et la mort</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/emmanuel-macron-a-appele-lepouse-du-prix-nobel-de-la-paix-emprisonne-ales-beliatski-2/" rel="bookmark">Emmanuel Macron a appelé l’épouse du prix Nobel de la paix emprisonné Ales Beliatski</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/10-000-refugies-ukrainiens-ont-quitte-la-france-pour-rentrer-dans-leur-pays-2/" rel="bookmark">10.000 réfugiés ukrainiens ont quitté la France pour rentrer dans leur pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/10-000-refugies-ukrainiens-ont-quitte-la-france-pour-rentrer-dans-leur-pays/" rel="bookmark">10.000 réfugiés ukrainiens ont quitté la France pour rentrer dans leur pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/pour-aider-haiti-paralyse-le-chef-de-lonu-reclame-une-force-armee-internationale/" rel="bookmark">Pour aider Haïti «paralysé», le chef de l’ONU réclame une force armée internationale</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	

<!-- If comments are closed. -->



</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://abidjantv.net/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Recent Posts</h3>
		<ul>
											<li>
					<a href="http://abidjantv.net/architecture/en-cote-divoire-un-rapport-pointe-les-dysfonctionnements-dans-les-constructions-de-batiments/">En Côte d’Ivoire, un rapport pointe les dysfonctionnements dans les constructions de bâtiments</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/nathalie-yamb-persona-non-grata-en-france-la-panafricaniste-formellement-interdite-dentree-et-de-sejour/">Nathalie Yamb persona non grata en France: la panafricaniste formellement interdite d’entrée et de séjour</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/mauvaise-nouvelle-ngolo-kante-ne-sera-pas-a-la-coupe-du-monde/">Mauvaise nouvelle : N’Golo Kanté ne sera pas à la Coupe du Monde</a>
									</li>
											<li>
					<a href="http://abidjantv.net/sports/aguero-le-barca-a-la-capacite-de-battre-le-real-madrid/" aria-current="page">Aguero : «le Barça a la capacité de battre le Real Madrid»</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/vladimir-poutine-affirme-que-la-russie-fait-tout-comme-il-faut-en-ukraine/">Vladimir Poutine affirme que la Russie «fait tout comme il faut» en Ukraine</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/guerre-en-ukraine-washington-annonce-725-millions-de-dollars-daide-militaire-supplementaire/">Guerre en Ukraine : Washington annonce 725 millions de dollars d’aide militaire supplémentaire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/crise-anglophone-au-cameroun-le-statut-special-une-mutation-institutionnelle-controversee/">Crise anglophone au Cameroun: le «statut spécial», une mutation institutionnelle controversée</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/robbie-coltrane-qui-incarnait-hagrid-dans-la-saga-harry-potter-est-mort/">Robbie Coltrane, qui incarnait Hagrid dans la saga Harry Potter, est mort</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/burkina-faso-le-projet-de-charte-de-transition-favorable-a-un-maintien-du-capitaine-ibrahim-traore/">Burkina Faso : le projet de charte de transition favorable à un maintien du capitaine Ibrahim Traoré</a>
									</li>
											<li>
					<a href="http://abidjantv.net/celebrites/people-aliane-olomide-a-obtenu-le-divorce/">People:  Aliane Olomide a obtenu le divorce.</a>
									</li>
					</ul>

		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://abidjantv.net/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://abidjantv.net/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_212155" name="212155">
		<a href="http://abidjantv.net/video/voici-pourquoi-les-sanctions-de-la-cedeao-ninquietent-guere-les-concernes/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/10/CEDEAO-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Voici pourquoi les sanctions de la Cedeao n’inquiètent guère les concernés</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_212153" name="212153">
		<a href="http://abidjantv.net/video/le-ministre-kouadio-konan-bertin-rencontre-la-diaspora-ivoirienne-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/06/kkb-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/06/kkb-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/06/kkb-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/06/kkb-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/06/kkb-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/06/kkb-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Le Ministre Kouadio Konan Bertin rencontre la diaspora ivoirienne à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211876" name="211876">
		<a href="http://abidjantv.net/video/la-cherte-de-la-vie-en-cote-divoire/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/06/gazoil-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/06/gazoil-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/06/gazoil-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/06/gazoil-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/06/gazoil-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/06/gazoil-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La cherté de la vie en Côte d'Ivoire</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211873" name="211873">
		<a href="http://abidjantv.net/video/la-ministre-kandia-camara-recoit-le-prix-de-leadership-feminin-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/01/Kandia-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/01/Kandia-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/01/Kandia-300x221.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/01/Kandia.jpg 714w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/01/Kandia-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/01/Kandia-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/01/Kandia-300x221.jpg 300w, http://abidjantv.net/wp-content/uploads/2021/01/Kandia.jpg 714w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Ministre Kandia Camara reçoit le prix de leadership féminin à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211871" name="211871">
		<a href="http://abidjantv.net/video/manifestation-de-soutien-au-president-alassane-ouattara-devant-le-siege-de-lonu-2/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/07/ouattara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/07/ouattara-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/07/ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/07/ouattara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/07/ouattara-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/07/ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Manifestation de soutien au président Alassane Ouattara devant le siège de l'ONU</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211869" name="211869">
		<a href="http://abidjantv.net/video/veillee-dhommage-a-olivier-ngoran-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg" width="96" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg 562w, http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV-300x250.jpg 300w" sizes="(max-width: 96px) 100vw, 96px"><noscript><img width="96" height="80" src="http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV.jpg 562w, http://abidjantv.net/wp-content/uploads/2014/08/Olivier-Ngoran-Presentateur-AbidjanTV-300x250.jpg 300w" sizes="(max-width: 96px) 100vw, 96px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Veillée d'hommage à Olivier N'Goran à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211864" name="211864">
		<a href="http://abidjantv.net/video/la-ministre-kandia-camara-rencontre-la-diaspora-ivoirienne-des-usa-a-new-york/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2020/10/Kandia-Camara-2-696x464-1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">La Ministre Kandia Camara rencontre la diaspora ivoirienne des USA à New York</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211857" name="211857">
		<a href="http://abidjantv.net/video/manifestation-de-soutien-au-president-alassane-ouattara-devant-le-siege-de-lonu/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/09/Alassane-Ouattara-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Manifestation de soutien au président Alassane Ouattara devant le siège de l'ONU</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_211139" name="211139">
		<a href="http://abidjantv.net/video/perdre-la-vue-ce-nest-pas-perdre-la-vie/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2022/09/anne-bakoum-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Perdre la vue , ce n'est pas perdre la vie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_210740" name="210740">
		<a href="http://abidjantv.net/video/affaire-49-soldats-arretes-au-mali-voici-la-reaction-des-ivoiriens/" target="_blank">
        		<div class="v-box"><img src="http://abidjantv.net/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" loading="lazy" srcset="http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-110x80.jpg 110w, http://abidjantv.net/wp-content/uploads/2021/12/Depart-a-la-retraite-de-militaires-ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Affaire 49 soldats arrêtés au Mali, voici la réaction des ivoiriens</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-5112"><a href="http://abidjantv.net/category/agriculture/">agriculture</a>
</li>
	<li class="cat-item cat-item-5265"><a href="http://abidjantv.net/category/amour/">Amour</a>
</li>
	<li class="cat-item cat-item-5314"><a href="http://abidjantv.net/category/ancienne-gloire/">Ancienne Gloire</a>
</li>
	<li class="cat-item cat-item-5221"><a href="http://abidjantv.net/category/architecture/">Architecture</a>
</li>
	<li class="cat-item cat-item-5083"><a href="http://abidjantv.net/category/armee/">armée</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-5318"><a href="http://abidjantv.net/category/automobile/">Automobile</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-5115"><a href="http://abidjantv.net/category/aviation/">aviation</a>
</li>
	<li class="cat-item cat-item-5093"><a href="http://abidjantv.net/category/beaute/">beauté</a>
</li>
	<li class="cat-item cat-item-5136"><a href="http://abidjantv.net/category/biographie/">Biographie</a>
</li>
	<li class="cat-item cat-item-5422"><a href="http://abidjantv.net/category/bon-a-savoir/">Bon à Savoir</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5192"><a href="http://abidjantv.net/category/cinema/">Cinéma</a>
</li>
	<li class="cat-item cat-item-5158"><a href="http://abidjantv.net/category/communication/">Communication</a>
</li>
	<li class="cat-item cat-item-5378"><a href="http://abidjantv.net/category/communique/">Communiqué</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-5335"><a href="http://abidjantv.net/category/construction/">Construction</a>
</li>
	<li class="cat-item cat-item-5162"><a href="http://abidjantv.net/category/covid-19/">COVID-19</a>
</li>
	<li class="cat-item cat-item-5299"><a href="http://abidjantv.net/category/crypto-monnaie/">Crypto Monnaie</a>
</li>
	<li class="cat-item cat-item-5316"><a href="http://abidjantv.net/category/cuisine/">Cuisine</a>
</li>
	<li class="cat-item cat-item-5381"><a href="http://abidjantv.net/category/culture/">Culture</a>
</li>
	<li class="cat-item cat-item-5312"><a href="http://abidjantv.net/category/decouverte/">Découverte</a>
</li>
	<li class="cat-item cat-item-5081"><a href="http://abidjantv.net/category/developpement/">développement</a>
</li>
	<li class="cat-item cat-item-5117"><a href="http://abidjantv.net/category/diplomatie/">Diplomatie</a>
</li>
	<li class="cat-item cat-item-5209"><a href="http://abidjantv.net/category/distinction/">Distinction</a>
</li>
	<li class="cat-item cat-item-5210"><a href="http://abidjantv.net/category/divertissement/">Divertissement</a>
</li>
	<li class="cat-item cat-item-5373"><a href="http://abidjantv.net/category/drame/">drame</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-5075"><a href="http://abidjantv.net/category/education/">éducation</a>
</li>
	<li class="cat-item cat-item-5104"><a href="http://abidjantv.net/category/entrepreneuriat/">entrepreneuriat</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-5113"><a href="http://abidjantv.net/category/fraude/">fraude</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5157"><a href="http://abidjantv.net/category/gouvernement/">Gouvernement</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-5085"><a href="http://abidjantv.net/category/infrastructure/">infrastructure</a>
</li>
	<li class="cat-item cat-item-5379"><a href="http://abidjantv.net/category/insecurite/">Insécurité</a>
</li>
	<li class="cat-item cat-item-5380"><a href="http://abidjantv.net/category/international/">International</a>
</li>
	<li class="cat-item cat-item-5074"><a href="http://abidjantv.net/category/justice/">justice</a>
</li>
	<li class="cat-item cat-item-5095"><a href="http://abidjantv.net/category/litterature/">Littérature</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-5218"><a href="http://abidjantv.net/category/medias/">Médias</a>
</li>
	<li class="cat-item cat-item-5189"><a href="http://abidjantv.net/category/meteo/">Météo</a>
</li>
	<li class="cat-item cat-item-5127"><a href="http://abidjantv.net/category/modes/">Modes</a>
</li>
	<li class="cat-item cat-item-5131"><a href="http://abidjantv.net/category/monarchie/">Monarchie</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-5323"><a href="http://abidjantv.net/category/motivation/">Motivation</a>
</li>
	<li class="cat-item cat-item-5384"><a href="http://abidjantv.net/category/nationnaliste/">Nationnaliste</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-5391"><a href="http://abidjantv.net/category/ntic/">Ntic</a>
</li>
	<li class="cat-item cat-item-5082"><a href="http://abidjantv.net/category/politique/">politique</a>
</li>
	<li class="cat-item cat-item-5219"><a href="http://abidjantv.net/category/portrait/">Portrait</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-5130"><a href="http://abidjantv.net/category/presidentielle-2020/">Présidentielle 2020</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-5205"><a href="http://abidjantv.net/category/rejouissance/">Réjouissance</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-5121"><a href="http://abidjantv.net/category/reportages/">Reportages</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-5078"><a href="http://abidjantv.net/category/securite/">sécurité</a>
</li>
	<li class="cat-item cat-item-5089"><a href="http://abidjantv.net/category/securite-alimentaire/">sécurité alimentaire</a>
</li>
	<li class="cat-item cat-item-5103"><a href="http://abidjantv.net/category/securite-routiere/">sécurité routière</a>
</li>
	<li class="cat-item cat-item-5101"><a href="http://abidjantv.net/category/showbiz/">showbiz</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5123"><a href="http://abidjantv.net/category/telecommunication/">Telecommunication</a>
</li>
	<li class="cat-item cat-item-5383"><a href="http://abidjantv.net/category/terrorisme/">Terrorisme</a>
</li>
	<li class="cat-item cat-item-5326"><a href="http://abidjantv.net/category/tradition/">Tradition</a>
</li>
	<li class="cat-item cat-item-5114"><a href="http://abidjantv.net/category/trafic/">trafic</a>
</li>
	<li class="cat-item cat-item-5072"><a href="http://abidjantv.net/category/transport/">transport</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2022 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/abidjantv.net\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='jquery-paged-post-js-extra'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/paged-post-slider/paged-post.js?ver=6.0.2' id='jquery-paged-post-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js' id='vegas-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1' id='jquery-sonar-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=6.0.2#pubid=wp-356bc746264b653e505cff6df822b831' id='addthis_widget-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=6.0.2' id='mr_social_sharing-js'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=6.0.2#xfbml=1&#038;appId=188707654478' id='Social_sharing_facebook_xfbml-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=6.0.2' id='Social_sharing_googleplus-js'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=6.0.2' id='Social_sharing_pinterest-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://abidjantv.net/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=6.0.2' id='jquery.fancybox-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
