
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" 
 xmlns:fb="http://ogp.me/ns/fb#"
	prefix="og: https://ogp.me/ns#" >

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="refresh" content="900"text/html; charset=UTF-8" />

<title>Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre) | AbidjanTV.net</title>



<link rel="canonical" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" />


<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/style.css" />

<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net RSS Feed" href="http://abidjantv.net/feed/" />

<link rel="alternate" type="application/atom+xml" title="AbidjanTV.net Atom Feed" href="http://abidjantv.net/feed/atom/" />

<link rel="pingback" href="http://abidjantv.net/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/styles/green.css" />	

<link rel="stylesheet" type="text/css" href="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/custom.css" />




<!-- All in One SEO Pack 3.3.3 by Michael Torbert of Semper Fi Web Design[487,627] -->
<meta name="description"  content="Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre)" />

<meta name="keywords"  content="mort,adolescent,intrusion,opérée,parking,avion,aéroport abidjan,ministre" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://abidjantv.net/#organization","url":"http://abidjantv.net/","name":"AbidjanTV.net","sameAs":[]},{"@type":"WebSite","@id":"http://abidjantv.net/#website","url":"http://abidjantv.net/","name":"AbidjanTV.net","publisher":{"@id":"http://abidjantv.net/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://abidjantv.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#webpage","url":"http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/","inLanguage":"en-US","name":"Mort d\u2019un adolescent : \u00ab aucune intrusion ne s\u2019est op\u00e9r\u00e9e sur le parking avion de l\u2019a\u00e9roport \u00bb d\u2019Abidjan (ministre)","isPartOf":{"@id":"http://abidjantv.net/#website"},"datePublished":"2020-01-09T08:34:15-05:00","dateModified":"2020-01-09T08:34:20-05:00","description":"Mort d\u2019un adolescent : \u00ab aucune intrusion ne s\u2019est op\u00e9r\u00e9e sur le parking avion de l\u2019a\u00e9roport \u00bb d\u2019Abidjan (ministre)"},{"@type":"Article","@id":"http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#article","isPartOf":{"@id":"http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#webpage"},"author":{"@id":"http://abidjantv.net/author/dcastelle/#author"},"headline":"Mort d\u2019un adolescent : \u00ab aucune intrusion ne s\u2019est op\u00e9r\u00e9e sur le parking avion de l\u2019a\u00e9roport \u00bb d\u2019Abidjan (ministre)","datePublished":"2020-01-09T08:34:15-05:00","dateModified":"2020-01-09T08:34:20-05:00","commentCount":0,"mainEntityOfPage":{"@id":"http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#webpage"},"publisher":{"@id":"http://abidjantv.net/#organization"},"articleSection":"transports"},{"@type":"Person","@id":"http://abidjantv.net/author/dcastelle/#author","name":"Catelle Deli","sameAs":[],"image":{"@type":"ImageObject","@id":"http://abidjantv.net/#personlogo","url":"http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Catelle Deli"}}]}</script>
<link rel="canonical" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre) | AbidjanTV.net" />
<meta property="og:description" content="Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre)" />
<meta property="og:url" content="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" />
<meta property="og:site_name" content="AbidjanTV.net" />
<meta property="article:published_time" content="2020-01-09T08:34:15Z" />
<meta property="article:modified_time" content="2020-01-09T08:34:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre) | AbidjanTV.net" />
<meta name="twitter:description" content="Mort d&#039;un adolescent : « aucune intrusion ne s&#039;est opérée sur le parking avion de l&#039;aéroport » d&#039;Abidjan (ministre)" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//p.jwpcdn.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AbidjanTV.net &raquo; Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre) Comments Feed" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/abidjantv.net\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"01","day":"09","post_id":"146854","postname":"mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre","author":"dcastelle"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='9a98d80279c193b2534056092dec6ede' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='AbidjanTV.net' />
<meta name='shareaholic:language' content='en-US' />
<meta name='shareaholic:url' content='http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/' />
<meta name='shareaholic:keywords' content='mort, adolescent ,  intrusion, opérée, parking, avion, aéroport abidjan, ministre, transports, post' />
<meta name='shareaholic:article_published_time' content='2020-01-09T03:34:15-05:00' />
<meta name='shareaholic:article_modified_time' content='2020-01-09T03:34:20-05:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Catelle Deli' />
<meta name='shareaholic:site_id' content='9a98d80279c193b2534056092dec6ede' />
<meta name='shareaholic:wp_version' content='8.6.2' />
<meta name='shareaholic:image' content='http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/abidjantv.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="/home/ms4sure/public_html/wp-content/themes/newspaper/style.css v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://lago2.egroup.netdna-cdn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='paged-post-style-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='vegas-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../css/jquery.vegas.css' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mr_social_sharing-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/style_2.1.2.css?ver=5.3.2' type='text/css' media='all' />
<!-- Cool Video Gallery Script starts here --><!-- Cool Video Gallery Script ends here --><script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/12/jwplayer.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.slideshow.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/jquery.utils/jquery.stripslashes.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.facebook.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/tabber.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/includes/js/custom.js?ver=1.4.2'></script>
<link rel='https://api.w.org/' href='http://abidjantv.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://abidjantv.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lago2.egroup.netdna-cdn.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Éducation nationale/Retro 2019: pari réussi pour une année scolaire paisible ?' href='http://abidjantv.net/societe/education-nationale-retro-2019-pari-reussi-pour-une-annee-scolaire-paisible/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p527rB-CcC' />
<link rel="alternate" type="application/json+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://abidjantv.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F&#038;format=xml" />
<!-- Cool Video Gallery Script starts here -->			<script type="text/javascript">
				jQuery(document).ready(function(){

					// Set JWPlayer License Key
					jwplayer.key="";
				});
			</script>
			<!-- Cool Video Gallery Script ends here -->
			<meta property="fb:app_id" content="1209083252481472"/><script type="text/javascript">jwplayer.defaults = { "ph": 2 };</script>
            <script type="text/javascript">
            if (typeof(jwp6AddLoadEvent) == 'undefined') {
                function jwp6AddLoadEvent(func) {
                    var oldonload = window.onload;
                    if (typeof window.onload != 'function') {
                        window.onload = func;
                    } else {
                        window.onload = function() {
                            if (oldonload) {
                                oldonload();
                            }
                            func();
                        }
                    }
                }
            }
            </script>

            
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Custom CSS -->
<style>
@import url(http://fonts.googleapis.com/css?family=Droid+Serif);
.entry-content {font-family: 'Droid Serif', serif; font-size: 20px;}
</style>
<!-- Generated by https://wordpress.org/plugins/theme-junkie-custom-css/ -->

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1279474-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<style>
.video-listmain{ width:290px; height:356px; overflow:scroll ; overflow-x:hidden; padding-bottom:10px; float:right;}
.video-listright{ width:280px; padding-left:5px; height:auto; padding-bottom:5px; padding-top:5px; background:#ededed; border-bottom:4px solid #fff ;  cursor:pointer; float:left;}
.video-listright:hover{ background:#376594 ;  padding-left:5px; color:#fff;}
.video-listright a:hover{ color:#fff;}
.v-box{margin-right:10px; height:auto; float:left;}
.v-box img { width:110px; height:80px; }
.v-title{ font-weight:bold; width:100%;}
.v-contant{ width:140px; height:auto; line-height:15px;  float:left;}
.video-banner1{width: 735px;}
/*.video-rightbox li {
float: left;
list-style: none;
}*/
</style>
<script type="text/javascript">
jQuery(document).ready(function(){
jwplayer("videoPlayer").setup({
    file: "https://www.youtube.com/watch?v=KBLdobK-y3M",
    height: 360,
    width: 440,
    sharing:{},
    abouttext:'abidjantv.net',
    aboutlink:'http://abidjantv.net/',
});
  $("div[id^='thumb_']").click(function(){
	var video_cat = $(this).attr("name");
	var ajaxurl = 'http://abidjantv.net/wp-admin/admin-ajax.php';
	$.ajax({
	 type : "post",
	 dataType : "json",
	 url : ajaxurl,
	 data : {action: "get_videos_ajax", video_cat : video_cat},
	 success: function(data) {		
	jwplayer("videoPlayer").setup({		  
		   file: data.video_filename,
		   image: data.imagepath,
			height: 360,
			width: 440,
			sharing:{},
			abouttext:'abidjantv.net',
    		aboutlink:'http://abidjantv.net/',
		});		 
	  }	
	});
 });	
});
</script>

</head>



<body class="post-template-default single single-post postid-146854 single-format-standard unknown">

<script>
    jQuery( function() {
    jQuery.vegas('slideshow', {
    delay:4000,
    backgrounds:[{ src:'', fade:3000},] 
}) }); 
</script>
<script>jQuery( function() {jQuery.vegas('pause'); });</script>


<div id="top-banner">   </div>

<div id="wrapper">



	<div id="top">

	

		
		

		<span><span>01</span><span>09</span><span class="top-year">2020</span>Headline: </span>

		

		<ul id="ticker">

		
		</ul> <!-- end #ticker -->	

			

		
		

        <div id="search">

			<form method="get" id="searchform" action="http://abidjantv.net">

				<input type="text" class="field" name="s" id="s"  value="Search this site..." onfocus="if (this.value == 'Search this site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lago2.egroup.netdna-cdn.com/wp-content/themes/newspaper/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->        

						

	</div> <!-- end #top -->



	<div id="header">

	

		
	

			<div class="header-quote quote-left">

		    	<span class="img"><img src="" alt="" /></span> 

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span> 

		  	</div><!-- end .header-quote .quote-left --> 

	  	

	  	
	

		<div id="header-with-quote">
		

		
		

			<div id="text-logo">

				<h1 id="site-title"><a href="http://abidjantv.net">AbidjanTV.net</a></h1>

				<p id="site-desc">1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE</p>

			</div>

			

		
	    

	    </div> <!-- #header-with-quote #header-with-ad -->

	    

		
	    

		    <div class="header-quote quote-right">

		        <span class="img"><img src="" alt="" /></span>

		        <span class="quote-text"> 

		            <span class="quote-bold"></span> 

		            <span class="quote"></span> 

		        </span>

		    </div> <!--end .header-quote .quote-right--> 

	

	  	
	  	

		
	  	

		<div class="clear"></div>    

			

	</div><!--end #header-->



	<div id="primary-nav">

	

		<div class="nav">

		

			
				<ul id="" class="">

					
						<li class="home-list"><a href="http://abidjantv.net" class="home ">Home</a></li>	

										

						<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>

				</ul>

			
				

		</div><!--end .nav-->

		

	</div><!--#primary-nav-->

	

	<div id="secondary-nav"> 

		

		<div class="nav">

	

			
				<ul id="" class="">

					<li class="page_item page-item-840"><a href="http://abidjantv.net/about-us/">About Us</a></li>
<li class="page_item page-item-838"><a href="http://abidjantv.net/contact/">Notre Contact</a></li>
<li class="page_item page-item-1007"><a href="http://telebamboo.net">RTI LIVE</a></li>

				</ul>

			
	

		</div><!--end .nav-->

		

		


		<ul class="nav-social">

			

			
				<li><a class="nav-rss" title="Subscribe via Feedburner" href="http://feeds.feedburner.com/emdipasstout@gmail.com" rel="nofollow" target="_blank">RSS</a></li>

				<li><a class="nav-email" href="http://feedburner.google.com/fb/a/mailverify?uri=emdipasstout@gmail.com&amp;loc=en_US" rel="nofollow" target="_blank">Email</a></li>				

			
		    

			
				<li><a class="nav-twitter" href="http://twitter.com/AbidjanTV" rel="nofollow" target="_blank">Twitter</a></li>

			
		

			
				<li><a class="nav-facebook" href="http://www.facebook.com/www.abidjanTV.net" rel="nofollow" target="_blank">Facebook</a></li>

			    

		

		</ul> <!-- end .nav-social -->

		

		
		    	    

	</div> <!--end #secondary-nav-->

	<div class="video-box">	
	    <div class="video-banner">   		</div>
		
	    <div class="video-banner1">
	    
	</div>

	<div class="video-box">
	<div class="video-left"></div>
	<div class="video-rightbox">		</div>
	</div>

	</div>

	<div id="container">
<div id="content">

	<div id="breadcrumbs">
		
					<a href="http://abidjantv.net">Home</a> 
				
									<a href="http://abidjantv.net/category/transports/">transports</a> Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)					
</div><!--end #breadcrumbs-->
		
		<div id="post-146854" class="post-146854 post type-post status-publish format-standard hentry category-transports">
				
			<h1 class="entry-title">Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)</h1>
			
			<div class="entry-meta">
				Posted about <abbr title="January 9, 2020 at 3:34 am">6 seconds ago</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#respond">0 comment</a></span></span>
			</div> <!--end .entry-meta-->
    
			<div class="entry entry-content">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 568x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:568px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
				<div class="at-above-post addthis_tool" data-url="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/"></div>
<figure class="wp-block-image size-large"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1.jpg" alt class="wp-image-121153" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1.jpg 500w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-150x150.jpg 150w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-300x297.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-90x90.jpg 90w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-100x100.jpg 100w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-42x42.jpg 42w" sizes="(max-width: 500px) 100vw, 500px"><noscript><img src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1.jpg" alt="" class="wp-image-121153" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1.jpg 500w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-150x150.jpg 150w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-300x297.jpg 300w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-90x90.jpg 90w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-100x100.jpg 100w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/05/Amadou-KONE-e1524156675530-1-42x42.jpg 42w" sizes="(max-width: 500px) 100vw, 500px" /></noscript></figure>



<p>Le ministre ivoirien des Transports Amadou Koné a assuré mercredi 
qu’&nbsp;»aucune intrusion ne s’est opérée sur le parking avion de l’aéroport
 international Félix Houphouet-Boigny&nbsp;» d’Abidjan, après la mort d’un 
adolescent dans le train d’atterrissage d’un avion de la compagnie 
française Air France en provenance de la capitale économique ivoirienne.<ins></ins></p>



<p>«&nbsp;A ce stade de l’enquête, il ressort déjà qu’aucune intrusion ne 
s’est opérée sur le parking avion de l’aéroport international Félix 
Houphouet-Boigny d’Abidjan&nbsp;», a fait savoir M. Koné, qui assure que 
«&nbsp;les investigations se poursuivent pour savoir où, à quel moment et 
avec quelles complicités&nbsp;», ce «&nbsp;passager clandestin a pu accéder au 
puits du train d’atterrissage de l’avion&nbsp;».</p>



<p>Mercredi, Air France a annoncé « la découverte d’un corps sans vie  d’un adolescent d’environ 17 ans dans le puits du train d’atterrissage  du vol AF 703 en provenance d’Abidjan du mardi ».</p>		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="4015761435"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	



<p>Les résultats des enquêtes « sont attendus dans les meilleurs  délais », selon le ministre des Transports qui dit avoir « saisi le  procureur de la République d’une plainte contre X pour violation grave  des dispositions de sécurité aéroportuaires et mise en danger de la vie  d’autrui ».</p>



<p><a href="http://www.atoo.ci/2020/01/09/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" target="_blank" rel="noreferrer noopener" aria-label="atoo.ci (opens in a new tab)">atoo.ci</a></p>



<p></p>



<p></p>
<div class='shareaholic-canvas' data-app-id='9649228' data-app-id-name='post_below_content' data-app='share_buttons' data-title='Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)' data-link='http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/' data-summary=''></div><div class='shareaholic-canvas' data-app-id='9649236' data-app-id-name='post_below_content' data-app='recommendations' data-title='Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)' data-link='http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/' data-summary=''></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146854" class="share-twitter sd-button share-icon no-text" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146854" class="share-facebook sd-button share-icon no-text" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" data-numposts="10" data-width="100%" data-colorscheme="light"></div></p>
							
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600x90, created 9/10/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="2465990204"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div> <!--end .entry-->

						
			 
			
				<div class="entry-author clear">
					<div class="author-avatar">
					<img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g" alt srcset="http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x" class="avatar avatar-52 photo" height="52" width="52"><noscript><img alt='' src='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=52&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6226a5b9bfff6f902582c6539a39b19f?s=104&#038;d=mm&#038;r=g 2x' class='avatar avatar-52 photo' height='52' width='52' /></noscript>					</div> <!--end .author-avatar-->
					<div class="author-description">
						<h3>Catelle Deli</h3>
												<div id="author-link">
							<a href="http://abidjantv.net/author/dcastelle/" title="View all posts by Catelle Deli">View all posts by Catelle Deli &rarr;</a>
						</div> <!--end .author-link-->
					</div> <!--end .author-description-->
				</div> <!--end .entry-author-->

				

						
				<div class="entry-bottom">
				
					<div class="entry-social">
						<h3 class="section-title">What Next?</h3>
						<ul class="clear"><li class="twitter_icon"><a title="Retweet this post on Twitter" href="http://twitter.com/home?status=Mort%20d%E2%80%99un%20adolescent%20%3A%20%C2%AB%20aucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%20%C2%BB%20d%E2%80%99Abidjan%20%28ministre%29%20-%20http://abidjantv.net/?p=146854">Retweet this post on Twitter</a></li><li class="facebook_icon"><a title="Like this post on Facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F&amp;t=Mort%20d%E2%80%99un%20adolescent%20%3A%20%C2%AB%20aucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%20%C2%BB%20d%E2%80%99Abidjan%20%28ministre%29">Like this post on Facebook</a></li><li class="stumbleupon_icon"><a title="StumbleUpon this post" href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F&amp;title=Mort%20d%E2%80%99un%20adolescent%20%3A%20%C2%AB%20aucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%20%C2%BB%20d%E2%80%99Abidjan%20%28ministre%29">StumbleUpon this post</a></li><li class="digg_icon"><a title="Digg this post" href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F&amp;title=Mort%20d%E2%80%99un%20adolescent%20%3A%20%C2%AB%20aucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%20%C2%BB%20d%E2%80%99Abidjan%20%28ministre%29&amp;bodytext=%0A%0A%0A%0A%0ALe%20ministre%20ivoirien%20des%20Transports%20Amadou%20Kon%C3%A9%20a%20assur%C3%A9%20mercredi%20%0Aqu%E2%80%99%26nbsp%3B%C2%BBaucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%0A%20international%20F%C3%A9lix%20Houphouet-Boigny%26nbsp%3B%C2%BB%20d%E2%80%99Abidjan%2C%20apr%C3%A8s%20la%20mort%20d%E2%80%99un%20%0Aadole">Digg this post</a></li><li class="delicious_icon"><a title="Bookmark on del.icio.us" href="http://delicious.com/post?url=http%3A%2F%2Fabidjantv.net%2Ftransports%2Fmort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre%2F&amp;title=Mort%20d%E2%80%99un%20adolescent%20%3A%20%C2%AB%20aucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%20%C2%BB%20d%E2%80%99Abidjan%20%28ministre%29&amp;notes=%0A%0A%0A%0A%0ALe%20ministre%20ivoirien%20des%20Transports%20Amadou%20Kon%C3%A9%20a%20assur%C3%A9%20mercredi%20%0Aqu%E2%80%99%26nbsp%3B%C2%BBaucune%20intrusion%20ne%20s%E2%80%99est%20op%C3%A9r%C3%A9e%20sur%20le%20parking%20avion%20de%20l%E2%80%99a%C3%A9roport%0A%20international%20F%C3%A9lix%20Houphouet-Boigny%26nbsp%3B%C2%BB%20d%E2%80%99Abidjan%2C%20apr%C3%A8s%20la%20mort%20d%E2%80%99un%20%0Aadole">Bookmark on del.icio.us</a></li></ul>	
					</div> <!--end .entry-social-->	
					
					<div class="entry-related-posts">
								<h3>Recent Articles</h3>
		<ul>
					<li>
				<a class="title" href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" rel="bookmark">Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/education-nationale-retro-2019-pari-reussi-pour-une-annee-scolaire-paisible/" rel="bookmark">Éducation nationale/Retro 2019: pari réussi pour une année scolaire paisible ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/pretendue-perquisition-de-la-residence-de-wattao-le-gouvernement-dement-et-restitue-la-verite/" rel="bookmark">Prétendue perquisition de la résidence de Wattao: le gouvernement dément et restitue la vérité</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/malgre-le-soutien-du-rhdp-fabrice-sawegnon-nest-pas-devenu-maire-du-plateau-la-preuve-que-la-cote-divoire-nest-pas-une-dictature-said-penda/" rel="bookmark">« Malgré le soutien du RHDP, Fabrice Sawegnon n’est pas devenu maire du Plateau, la preuve que la Côte d’Ivoire n’est pas une dictature », Saïd Penda</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/faso-explosion-dune-grenade-dans-une-ecole-franco-arabe-a-ouagadougou-ce-mercredi/" rel="bookmark">Faso : explosion d’une grenade dans une école franco-Arabe à Ouagadougou ce mercredi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/les-prisonniers-politique-de-lannee-2019-a-debut-2020-en-cote-divoire/" rel="bookmark">Les prisonniers politique  de l&#8217;année 2019 à début 2020 en Côte d&#8217;Ivoire</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-communique-de-presse-gps/" rel="bookmark">Côte d&#8217;Ivoire : Communiqué de presse GPS</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-comment-ouattara-active-davantage-ses-ministres/" rel="bookmark">Côte d&#8217;Ivoire : comment Ouattara active d&#8217;avantage ses Ministres</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/cote-divoire-voici-le-programme-des-obseques-de-wattao/" rel="bookmark">Côte d&#8217;Ivoire :voici le programme des obsèques de Wattao</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/lukraine-confirme-que-les-passagers-de-teheran-et-lequipage-sont-mort/" rel="bookmark">L&#8217;Ukraine confirme que les passagers de Téhéran et l&#8217;équipage sont mort</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/fait-divers/drame-a-issia-un-garcon-de-10-ans-sodomise-par-un-planteur-age-de-43-ans/" rel="bookmark">Drame à Issia: un garçon de 10 ans sodomisé par un planteur âgé de 43 ans</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/scandale-des-vieillards-sagenouillent-pour-recevoir-des-cadeaux-du-president-ougandais/" rel="bookmark">Scandale: des vieillards s’agenouillent pour recevoir des cadeaux du président ougandais</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/iran-un-boeing-ukrainien-secrase-apres-son-decollage-et-fait-176-morts/" rel="bookmark">Iran : Un Boeing ukrainien s’écrase après son décollage et fait 176 morts</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/ouattara-appelle-a-un-dialogue-politique-inclusif-en-vue-de-doter-la-cote-divoire-dun-code-electoral-adequat/" rel="bookmark">Ouattara appelle à un dialogue politique « inclusif en vue de doter » la Côte d’Ivoire « d’un code électoral adéquat »</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/rdc-ultimatum-muscle-de-la-police-aux-etudiants-de-kinshasa/" rel="bookmark">RDC: ultimatum musclé de la police aux étudiants de Kinshasa</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/la-france-acquiert-les-droits-fonciers-du-camp-militaire-ex-43e-bima-dabidjan-port-bouet/" rel="bookmark">La France acquiert « les droits fonciers » du camp militaire ex 43e Bima d’Abidjan/Port-Bouët</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/axelle-drinan-ii-reagit-aux-propos-dhanny-tchelley-apres-la-rencontre-entre-gbagbo-et-affi/" rel="bookmark">Axelle Drinan II réagit aux propos d’Hanny Tchelley après la rencontre entre Gbagbo et Affi</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/drame-un-enfant-de-10-ans-retrouve-mort-dans-le-train-datterrissage-dun-avion-dair-france/" rel="bookmark">Drame: un enfant de 10 ans  retrouvé mort dans le train d’atterrissage d’un avion d’Air France</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mandat-contre-soro-guillaume-la-lettre-du-continent-a-reconstitue-quand-comment-et-pourquoi-a-ete-realise-lenregistrement-brandit-par-adou-richard/" rel="bookmark">Mandat contre Soro Guillaume : La Lettre du Continent a reconstitué quand, comment et pourquoi a été réalisé l’enregistrement brandit par Adou Richard</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-presidentielle-2020-ouattara-pour-qui-jai-tout-donne-me-fait-payer-aujourdhui-soro-guillaume/" rel="bookmark">Côte d&#8217;Ivoire/Présidentielle 2020: « Ouattara pour qui j&#8217;ai tout donné, me fait payer aujourd’hui », Soro Guillaume</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/togo-faure-gnassingbe-candidat-ou-pas-candidat-a-lelection-presidentielle-de-2020/" rel="bookmark">Togo: Faure Gnassingbé, candidat ou pas candidat à l’élection présidentielle de 2020?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/deces-wattao-etait-un-cadre-au-service-de-la-jeunesse-de-doropo-ouattara-bondassogo/" rel="bookmark">Décès: « Wattao était un cadre au service de la jeunesse de Doropo », Ouattara Bondassogo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sports/le-senegalais-sadio-mane-sacre-meilleur-joueur-africain-de-lannee/" rel="bookmark">Le Sénégalais Sadio Mané sacré meilleur joueur africain de l’année</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/les-usa-replient-face-a-la-menace-de-liran/" rel="bookmark">Les USA replient face à la menace de l&#8217;Iran</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/fraude-la-directrice-de-communication-de-bedie-coincee/" rel="bookmark">Fraude: la directrice de Communication de Bédié coincée</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/deces-du-wattao-roger-banchi-proche-de-guillaume-soro-parle-dun-pacte-mystique/" rel="bookmark">Décès du Wattao: Roger Banchi, proche de Guillaume Soro parle d’un pacte mystique</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/mandat-darret-contre-soro-le-general-gueu-michel-interpelle-ouattara-pour-la-preservation-de-la-paix-et-de-la-cohesion-du-pays/" rel="bookmark">Mandat d’arrêt contre  Soro: le Général Gueu Michel interpelle Ouattara pour la préservation de la paix et de la cohésion du pays</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/maurice-kakou-guikahue-le-pdci-se-rejouit-quaffi-soit-parti-voir-le-president-gbgabo/" rel="bookmark">Maurice Kakou Guikahué: «Le Pdci se réjouit qu’Affi soit parti voir le président Gbgabo»…</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/cote-divoire-il-faut-faire-confiance-au-president-de-la-republique-les-promesses-avancees-seront-tenues-a-temps-sidi-toure/" rel="bookmark">Côte d&#8217;Ivoire: « Il faut faire confiance au Président de la République, les promesses avancées seront tenues à temps », Sidi Touré</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/economie/aliko-dangote-investit-150-milliards-a-abidjan/" rel="bookmark">Aliko Dangote investit 150 milliards à Abidjan</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/sante/deces-dune-fillette-de-10-mois-la-clinique-le-grand-centre-de-yopougon-fermee-par-le-gouvernement/" rel="bookmark">Décès d&#8217;une fillette de 10 mois: la Clinique Le Grand Centre de Yopougon fermée par le gouvernement</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/face-a-la-hantise-de-2010-la-cote-divoire-peut-elle-eviter-une-nouvelle-crise-electorale-en-2020/" rel="bookmark">Face à la hantise de 2010, la Côte d’Ivoire peut-elle éviter une nouvelle crise électorale en 2020 ?</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/cote-divoire-maca-un-escadron-delements-de-la-frap-enleve-les-proches-de-soro-guillaume-pour-une-destination-inconnue/" rel="bookmark">Côte d&#8217;Ivoire / MACA : un escadron d’éléments de la FRAP enlève les proches de Soro Guillaume   pour une destination inconnue</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/hommage-national-a-wattao-ce-que-pensent-les-ivoiriens-micro-trottoir/" rel="bookmark">Hommage national  à Wattao :  ce que  pensent les ivoiriens ( Micro trottoir)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/necrologie/deces-de-wattao-ce-que-vous-ne-saviez-pas-video/" rel="bookmark">Décès de Wattao : ce que vous ne saviez pas ( Vidéo)</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/celebrites/la-liste-des-10-personnes-les-plus-puissantes-du-monde-en-2018/" rel="bookmark">La liste des 10 personnes les plus puissantes du monde en 2018</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/societe/blaise-ndede-delegue-departemental-pdci-rda-a-sensibilise-la-population-de-grand-lahou-a-faire-leur-carte-nationale-didentite-cni-pour-les-elections-prochaines/" rel="bookmark">Blaise N’dédé délégué départemental PDCI-RDA a sensibilisé la population de Grand-Lahou à faire leur carte nationale d’identité (CNI) pour les élections prochaines</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/monde/plusieurs-roquettes-tirees-par-les-iraniens-sur-lambassade-des-etats-unis-a-bagdad/" rel="bookmark">Plusieurs roquettes tirées par les Iraniens sur l&#8217;ambassade des Etats-Unis à Bagdad</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/actualites/quand-ouattara-avait-besoin-de-moi-je-repondais-toujours-present-aujourdhui-je-suis-devenu-son-pire-ennemi-laurent-gbagbo/" rel="bookmark">« Quand Ouattara avait besoin de moi je répondais toujours présent, aujourd&#8217;hui je suis devenu son pire ennemi », Laurent Gbagbo</a>
			</li>
					<li>
				<a class="title" href="http://abidjantv.net/afrique-3/arretee-pour-tentative-dassassinat-sur-son-mari-fraude-et-blanchiment-dargent-mary-mubaiwa-remise-en-liberte-sous-caution/" rel="bookmark">Arrêtée pour tentative d&#8217;assassinat sur son mari, fraude et blanchiment d’argent: Mary Mubaiwa remise en liberté sous caution</a>
			</li>
				</ul>
		
							</div> <!-- end .entry-related-posts -->
			
					<div class="clear"></div>
			
				</div> <!-- end .entry-bottom -->			
			
							
		</div> <!--end #post-->

<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Leave a Reply</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/#respond" style="display:none;">Click here to cancel reply.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://abidjantv.net/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Name  (Required) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Mail (will not be published)  (Required) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Submit Comment</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="146854" />
	
			<input type='hidden' name='comment_post_ID' value='146854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0abd52d7f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->

</div><!--end #content-->

<div id="sidebar">
			<div id="text-61" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 2016 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="5454026186"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-56" class="widget widget_text"><h3 class="widget-title">Eglise Vivante de la Provision Divine</h3>			<div class="textwidget"><a href="http://abidjantv.net/religion/programme-de-service-de-leglise-vivante-de-la-provision-divine/"><img class="alignnone size-full wp-image-65573" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2015/09/la-provision-DivinePub.png" alt="" width="300" height="250" /></a></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FAbidjanTVnet%2F143942512290608%3Fref%3Dhl&amp;width&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true&amp;appId=497397647060691" scrolling="no" frameborder="0" style="border:none; overflow:hidden; height:290px;" allowTransparency="true"></iframe></div>
		</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="http://abidjantv.net/transports/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre/" aria-current="page">Mort d’un adolescent : « aucune intrusion ne s’est opérée sur le parking avion de l’aéroport » d’Abidjan (ministre)</a>
									</li>
											<li>
					<a href="http://abidjantv.net/societe/education-nationale-retro-2019-pari-reussi-pour-une-annee-scolaire-paisible/">Éducation nationale/Retro 2019: pari réussi pour une année scolaire paisible ?</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/pretendue-perquisition-de-la-residence-de-wattao-le-gouvernement-dement-et-restitue-la-verite/">Prétendue perquisition de la résidence de Wattao: le gouvernement dément et restitue la vérité</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/malgre-le-soutien-du-rhdp-fabrice-sawegnon-nest-pas-devenu-maire-du-plateau-la-preuve-que-la-cote-divoire-nest-pas-une-dictature-said-penda/">« Malgré le soutien du RHDP, Fabrice Sawegnon n’est pas devenu maire du Plateau, la preuve que la Côte d’Ivoire n’est pas une dictature », Saïd Penda</a>
									</li>
											<li>
					<a href="http://abidjantv.net/afrique-3/faso-explosion-dune-grenade-dans-une-ecole-franco-arabe-a-ouagadougou-ce-mercredi/">Faso : explosion d’une grenade dans une école franco-Arabe à Ouagadougou ce mercredi</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/les-prisonniers-politique-de-lannee-2019-a-debut-2020-en-cote-divoire/">Les prisonniers politique  de l&#8217;année 2019 à début 2020 en Côte d&#8217;Ivoire</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-communique-de-presse-gps/">Côte d&#8217;Ivoire : Communiqué de presse GPS</a>
									</li>
											<li>
					<a href="http://abidjantv.net/actualites/cote-divoire-comment-ouattara-active-davantage-ses-ministres/">Côte d&#8217;Ivoire : comment Ouattara active d&#8217;avantage ses Ministres</a>
									</li>
											<li>
					<a href="http://abidjantv.net/necrologie/cote-divoire-voici-le-programme-des-obseques-de-wattao/">Côte d&#8217;Ivoire :voici le programme des obsèques de Wattao</a>
									</li>
											<li>
					<a href="http://abidjantv.net/monde/lukraine-confirme-que-les-passagers-de-teheran-et-lequipage-sont-mort/">L&#8217;Ukraine confirme que les passagers de Téhéran et l&#8217;équipage sont mort</a>
									</li>
					</ul>
		</div><div id="text-18" class="widget widget_text"><h3 class="widget-title">Visitez le site du Pasteur Levry</h3>			<div class="textwidget"><a href="http://divineprovision.net/"><img class="alignnone size-full wp-image-407" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Pasteur-Levry-ads.jpg" alt="Pasteur Levry ads" width="300" height="255" /></a></div>
		</div><div id="text-23" class="widget widget_text"><h3 class="widget-title">Publicité</h3>			<div class="textwidget"><a href="http://abidjantv.net/?p=642"><img class="alignnone size-full wp-image-646" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2014/08/Me-Ryanne-Konan-Avocat300.jpg" alt="Me Ryanne Konan-Avocat300" width="300" height="250" /></a></div>
		</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><script>
  (function() {
    var cx = '000259969948086518303:k_kqonirbwe';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search></div>
		</div>		<div class="widget">
	<h3 class="widget-title">Videos</h3>
	</div>
	<div class="video-listmain">
			<div class="video-listright" id="thumb_127751" name="127751">
		<a href="http://abidjantv.net/actualites/affaire-gbagbo-et-ble-goude-decision-ecrite-sur-lacquittement-de-laurent-gbagbo-et-de-ble-goude-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/01/ala-cpi1-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Affaire Gbagbo et Blé Goudé : Décision écrite sur l’acquittement de Laurent Gbagbo et de Blé Goudé (vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_114532" name="114532">
		<a href="http://abidjantv.net/video/emission-tele-doit-on-pardonner-que-dit-la-bible-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/03/le-pardon-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Emission télé: Doit-on pardonner? Que dit la Bible? (Vidéo)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_110310" name="110310">
		<a href="http://abidjantv.net/video/the-living-church-of-gods-provision-gospel-concert-2019-video/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2019/02/covcert-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">The Living Church of God's Provision-Gospel Concert 2019 (VIDÉO)</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_94641" name="94641">
		<a href="http://abidjantv.net/video/un-chretien-doit-il-payer-sa-dime-que-dit-la-bible-avec-maman-sarah-1ere-partie/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/09/Televi-Picture-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Un chrétien doit-il payer sa dîme? Que dit la bible avec Maman Sarah. 1ère Partie</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_92678" name="92678">
		<a href="http://abidjantv.net/art-et-culture/1ere-edition-festival-ivoiro-americain-abidjan-etape-du-village-kiyi/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/08/Festival-Ivoiro-Américain-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">1ère Edition Festival Ivoiro-Américain Abidjan, Etape du Village KIYI</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_84360" name="84360">
		<a href="http://abidjantv.net/video/ceremonie-de-celebration-du-vol-direct-reliant-abidjan-a-newark/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Celebration-Vol-Direct-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Cérémonie de Célébration du Vol Direct reliant Abidjan à Newark</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_84085" name="84085">
		<a href="http://abidjantv.net/video/presentation-de-la-federation-des-pasteurs-ivoiriens-aux-usa/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/04/Federation-des-Pasteurs-Ivoiriens-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Présentation de la Fédération des Pasteurs Ivoiriens aux USA</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83856" name="83856">
		<a href="http://abidjantv.net/video/arrivee-du-vol-inaugural-dabidjan-a-newark/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Vol-Inaugural-Abidjan-Newark-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Arrivée Du Vol Inaugural D'Abidjan à Newark</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83543" name="83543">
		<a href="http://abidjantv.net/video/interview-avec-le-pasteur-leocadie-guigui/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Leocadie-Guigui-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Interview avec le Pasteur Leocadie Guigui</div></div>
        </a>
        </div>
			<div class="video-listright" id="thumb_83353" name="83353">
		<a href="http://abidjantv.net/video/funerailles-de-mr-christophe-pere-de-marie-constance/" target="_blank">
        		<div class="v-box"><img src="http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg" width="110" height="80" class="attachment-video-thumb size-video-thumb wp-post-image" alt srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px"><noscript><img width="110" height="80" src="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg" class="attachment-video-thumb size-video-thumb wp-post-image" alt="" srcset="http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-110x80.jpg 110w, http://lago2.egroup.netdna-cdn.com/wp-content/uploads/2018/05/Marie-Constance-In-Memorium-Flyer-300x215.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /></noscript> </div>
        <div class="v-contant"><div class="v-title">Funérailles de Mr. Christophe, père de Marie Constance</div></div>
        </a>
        </div>
	        
        </div>
</div><!--end #sidebar-->
	<div class="clear"></div>

	</div> <!-- end #container -->

	<div class="clear"></div>

	<div id="footer">
	
    	<ul>
			<li><a href="http://abidjantv.net">Home</a></li>        
    			<li class="cat-item cat-item-1"><a href="http://abidjantv.net/category/actualites/">Actualités</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://abidjantv.net/category/afrique-3/">AFrique</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://abidjantv.net/category/art-et-culture/">Art et Culture</a>
</li>
	<li class="cat-item cat-item-151"><a href="http://abidjantv.net/category/video/">Aux Videos</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://abidjantv.net/category/celebrites/">Célebrités</a>
</li>
	<li class="cat-item cat-item-5066"><a href="http://abidjantv.net/category/confidences/">Confidences</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://abidjantv.net/category/economie/">Economie</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://abidjantv.net/category/fait-divers/">Faits Divers</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://abidjantv.net/category/gallery-photos/">Gallery Photos</a>
</li>
	<li class="cat-item cat-item-5062"><a href="http://abidjantv.net/category/histoire/">Histoire</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://abidjantv.net/category/humour/">Humour</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://abidjantv.net/category/live/">Live</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://abidjantv.net/category/love/">Love</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://abidjantv.net/category/monde/">Monde</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://abidjantv.net/category/necrologie/">Nécrologie</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://abidjantv.net/category/presentateurs/">Presentateurs</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://abidjantv.net/category/publicite/">Publicité</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://abidjantv.net/category/religion/">Religion</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://abidjantv.net/category/sante/">Santé</a>
</li>
	<li class="cat-item cat-item-317"><a href="http://abidjantv.net/category/sciences/">Sciences</a>
</li>
	<li class="cat-item cat-item-4940"><a href="http://abidjantv.net/category/societe/">société</a>
</li>
	<li class="cat-item cat-item-104"><a href="http://abidjantv.net/category/sports/">Sports</a>
</li>
	<li class="cat-item cat-item-126"><a href="http://abidjantv.net/category/technologie/">Technologie</a>
</li>
	<li class="cat-item cat-item-5073"><a href="http://abidjantv.net/category/transports/">transports</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://abidjantv.net/category/videos/">Vidéos</a>
</li>
    	</ul>
		
		<div class="clear"></div>					
					
		<div class="copyright">
		
			<div class="left">
				&copy; 2020 <a href="http://abidjantv.net" title="1ÈRE TÉLÉ EN LIGNE SUR LA CÔTE D&#039;IVOIRE, L&#039;AFRIQUE ET LE MONDE" rel="home">AbidjanTV.net</a>. All rights reserved.  <span class="footer-rss"><a href="http://abidjantv.net/feed/">Entries RSS</a></span> &middot; <span class="footer-rss"><a href="http://abidjantv.net/comments/feed/">Comments RSS</a></span>
			</div> <!--end .left-->
			
			<div class="right">

			</div> <!--end .right-->
			
		</div> <!--end .copyright-->
										
	</div> <!--end #footer -->

</div> <!--end #wrapper-->

<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='ec226153eca2ccc33a92e2e157d611ca52116bd60178a4cf882445bb57df26ab';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "http://abidjantv.net/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    	<div style="display:none">
	<div class="grofile-hash-map-6226a5b9bfff6f902582c6539a39b19f">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/abidjantv.net\/transports\/mort-dun-adolescent-aucune-intrusion-ne-sest-operee-sur-le-parking-avion-de-laeroport-dabidjan-ministre\/":146854};
	</script>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Emdia Ads 300*250-2016 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2115708652469640"
     data-ad-slot="1662954989"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = []; } else {  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"WordPress","anonymous_profile_id":"wp-356bc746264b653e505cff6df822b831","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><link rel='stylesheet' id='cvg-styles-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/css/cvg-styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/abidjantv.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/paged-post-slider/paged-post.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/vegas-fullscreen-background-slider/methods/../js/jquery.vegas.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.2.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=wp-356bc746264b653e505cff6df822b831'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/script_2.1.2.js?ver=5.3.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_US/all.js?ver=5.3.2#xfbml=1&#038;appId=188707654478'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/social-sharing-toolkit/includes/buttons/button.googleplus.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://assets.pinterest.com/js/pinit.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/cool-video-gallery/third_party_lib/fancybox_1.3.4/jquery.fancybox-1.3.4.pack.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lago2.egroup.netdna-cdn.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.9.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1209083252481472&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'74386955',post:'146854',tz:'-5',srv:'abidjantv.net'} ]);
	_stq.push([ 'clickTrackerInit', '74386955', '146854' ]);
</script>

</body>
</html>

<!-- Dynamic page generated in 1.362 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-09 03:34:21 -->

<!-- Compression = gzip -->